<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="de-DE">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="de-DE">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]>-->
<html lang="de-DE">
<!--<![endif]--><head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="google-site-verification" content="eAorigmkFjLaaBWthi3_piwXagxXcu8TEJWRRL0qXLc" />
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://sportnachrichten.tv/xmlrpc.php">
<meta property="og:image" content="http://sportnachrichten.tv/wp-content/uploads/2017/08/matthias-lehmann-ueber-die-herau.jpg"/><meta property="og:title" content="Matthias Lehmann über die Herausforderungen der neuen Saison"/><meta property="og:url" content="http://sportnachrichten.tv/matthias-lehmann-ueber-die-herausforderungen-der-neuen-saison/"/><meta property="og:site_name" content="Sportnachrichten.TV"/><meta property="og:type" content="article"/><meta property="og:description" content="http://youtu.be/V3bbhPVOtDo

Im Betsafe-Trainingslager in Kitzbühel bereitet der FC sich auf die neue Saison vor. In dieser warten neue Herausforderungen auf das Te"/><meta property="fb:app_id" content="" /><meta name="twitter:card" value="summary" /><meta name="twitter:site" content="@Sportnachrichten.TV" /><meta name="twitter:title" content="Matthias Lehmann über die Herausforderungen der neuen Saison" /><meta name="twitter:description" content="http://youtu.be/V3bbhPVOtDo

Im Betsafe-Trainingslager in Kitzbühel bereitet der FC sich auf die neue Saison vor. In dieser warten neue Herausforderungen auf das Te" /><meta name="twitter:image" content="http://sportnachrichten.tv/wp-content/uploads/2017/08/matthias-lehmann-ueber-die-herau.jpg" /><meta name="twitter:url" content="http://sportnachrichten.tv/matthias-lehmann-ueber-die-herausforderungen-der-neuen-saison/" /><title>Matthias Lehmann über die Herausforderungen der neuen Saison - Sportnachrichten.TV</title>

<!-- This site is optimized with the Yoast SEO plugin v5.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="http://youtu.be/V3bbhPVOtDo Im Betsafe-Trainingslager in Kitzbühel bereitet der FC sich auf die neue Saison vor. In dieser warten neue Herausforderungen au"/>
<link rel="canonical" href="http://sportnachrichten.tv/matthias-lehmann-ueber-die-herausforderungen-der-neuen-saison/" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Sportnachrichten.TV &raquo; Feed" href="http://sportnachrichten.tv/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sportnachrichten.TV &raquo; Kommentar-Feed" href="http://sportnachrichten.tv/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sportnachrichten.TV &raquo; Matthias Lehmann über die Herausforderungen der neuen Saison Kommentar-Feed" href="http://sportnachrichten.tv/matthias-lehmann-ueber-die-herausforderungen-der-neuen-saison/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/sportnachrichten.tv\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='validate-engine-css-css'  href='http://sportnachrichten.tv/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css' type='text/css' media='all' />
<link rel='stylesheet' id='wti_like_post_script-css'  href='http://sportnachrichten.tv/wp-content/plugins/wti-like-post/css/wti_like_post.css' type='text/css' media='all' />
<link rel='stylesheet' id='video-ads-management-css'  href='http://sportnachrichten.tv/wp-content/plugins/cactus-ads/css/video-ads-management.css' type='text/css' media='all' />
<link rel='stylesheet' id='truemag-rating-css'  href='http://sportnachrichten.tv/wp-content/plugins/cactus-rating//css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='http://sportnachrichten.tv/wp-content/plugins/cactus-rating/css/animate.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://sportnachrichten.tv/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='easy-tab-css'  href='http://sportnachrichten.tv/wp-content/plugins/easy-tab/tab.css' type='text/css' media='all' />
<link rel='stylesheet' id='mashmenu-css-css'  href='http://sportnachrichten.tv/wp-content/themes/videopro/inc/megamenu/css/mashmenu.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-2-css'  href='http://sportnachrichten.tv/wp-content/themes/videopro/css/font-awesome/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='http://sportnachrichten.tv/wp-content/themes/videopro/css/slick.css' type='text/css' media='all' />
<link rel='stylesheet' id='malihu-scroll-css'  href='http://sportnachrichten.tv/wp-content/themes/videopro/css/jquery.mCustomScrollbar.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='videopro-style-css'  href='http://sportnachrichten.tv/wp-content/themes/videopro/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='videopro-membership-css'  href='http://sportnachrichten.tv/wp-content/themes/videopro/css/membership.css' type='text/css' media='all' />
<link rel='stylesheet' id='cactus-video-css-css'  href='http://sportnachrichten.tv/wp-content/plugins/cactus-video/css/main.css' type='text/css' media='all' />
<link rel='stylesheet' id='videopro-lightbox-style-css'  href='http://sportnachrichten.tv/wp-content/plugins/cactus-video/js/lightbox/lightbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='ct-priority-nav-css'  href='http://sportnachrichten.tv/wp-content/plugins/videopro-shortcodes/shortcodes/js/priority-nav/priority-nav-core.css' type='text/css' media='all' />
<link rel='stylesheet' id='ct_shortcode_style-css'  href='http://sportnachrichten.tv/wp-content/plugins/videopro-shortcodes/shortcodes/css/shortcode.css' type='text/css' media='all' />
<style id='ct_shortcode_style-inline-css' type='text/css'>
img.gform_ajax_spinner{background:url(http://sportnachrichten.tv/wp-content/themes/videopro/images/ajax-loader.gif);}.cactus-submit-video a{background-color:#D9251D !important;color:#FFFFFF !important;}.cactus-submit-video a:hover{background-color:#999999 !important;color:#FFFFFF !important;}
</style>
<script type='text/javascript' src='http://sportnachrichten.tv/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://sportnachrichten.tv/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wtilp = {"ajax_url":"http:\/\/sportnachrichten.tv\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://sportnachrichten.tv/wp-content/plugins/wti-like-post/js/wti_like_post.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var asf = {"ajaxurl":"http:\/\/sportnachrichten.tv\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://sportnachrichten.tv/wp-content/plugins/advance-search-form/searchform.js'></script>
<script type='text/javascript' src='http://sportnachrichten.tv/wp-content/plugins/advance-search-form/jquery.mousewheel.js'></script>
<script type='text/javascript' src='http://sportnachrichten.tv/wp-content/plugins/easy-tab/tab.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_tptn_tracker = {"ajax_url":"http:\/\/sportnachrichten.tv\/wp-admin\/admin-ajax.php","top_ten_nonce":"1f1338119e","top_ten_id":"922650","top_ten_blog_id":"1","activate_counter":"11","tptn_rnd":"1324385563"};
/* ]]> */
</script>
<script type='text/javascript' src='http://sportnachrichten.tv/wp-content/plugins/top-10/includes/js/top-10-tracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cactus = {"ajaxurl":"http:\/\/sportnachrichten.tv\/wp-admin\/admin-ajax.php","video_pro_main_color":"#d9251d","query_vars":{"page":0,"name":"matthias-lehmann-ueber-die-herausforderungen-der-neuen-saison","error":"","m":"","p":0,"post_parent":"","subpost":"","subpost_id":"","attachment":"","attachment_id":0,"static":"","pagename":"","page_id":0,"second":"","minute":"","hour":"","day":0,"monthnum":0,"year":0,"w":0,"category_name":"","tag":"","cat":"","tag_id":"","author":"","author_name":"","feed":"","tb":"","paged":0,"meta_key":"","meta_value":"","preview":"","s":"","sentence":"","title":"","fields":"","menu_order":"","embed":"","category__in":[],"category__not_in":[],"category__and":[],"post__in":[],"post__not_in":[],"post_name__in":[],"tag__in":[],"tag__not_in":[],"tag__and":[],"tag_slug__in":[],"tag_slug__and":[],"post_parent__in":[],"post_parent__not_in":[],"author__in":[],"author__not_in":[],"post_type":["post","wpvr_video"],"ignore_sticky_posts":false,"suppress_filters":false,"cache_results":true,"update_post_term_cache":true,"lazy_load_term_meta":true,"update_post_meta_cache":true,"posts_per_page":21,"nopaging":false,"comments_per_page":"50","no_found_rows":false,"order":"DESC"},"current_url":"http:\/\/sportnachrichten.tv\/matthias-lehmann-ueber-die-herausforderungen-der-neuen-saison"};
/* ]]> */
</script>
<script type='text/javascript' src='http://sportnachrichten.tv/wp-content/themes/videopro/js/ajax.js'></script>
<link rel='https://api.w.org/' href='http://sportnachrichten.tv/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://sportnachrichten.tv/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://sportnachrichten.tv/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://sportnachrichten.tv/?p=922650' />
<link rel="alternate" type="application/json+oembed" href="http://sportnachrichten.tv/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsportnachrichten.tv%2Fmatthias-lehmann-ueber-die-herausforderungen-der-neuen-saison%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://sportnachrichten.tv/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsportnachrichten.tv%2Fmatthias-lehmann-ueber-die-herausforderungen-der-neuen-saison%2F&#038;format=xml" />

 <!-- OneAll.com / Social Login for WordPress / v5.3 -->
<script data-cfasync="false" type="text/javascript">
 (function() {
  var oa = document.createElement('script'); oa.type = 'text/javascript';
  oa.async = true; oa.src = 'http://sportnachrichten.api.oneall.com/socialize/library.js';
  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(oa, s);
 })();
</script>
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//sportnachrichten.tv/?wordfence_logHuman=1&hid=D48F589F946806A5395F0F6C6CBEC314');
</script><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://sportnachrichten.tv/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="https://stats.1aplus.de/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', '1']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<!-- End Piwik Code -->
        <style>.wpvr_embed .fluid-width-video-wrapper{ padding-top:56% !important; }.ad-container.ad-container-single-media-element-annotations.ad-overlay{ background:red !important; }.wpvr_video_status.draft{ background:#7f8c8d ;} .wpvr_video_status.publish{ background:#2ECC71 ;} .wpvr_video_status.pending{ background:#A55800 ;} .wpvr_video_status.trash{ background:#666666 ;} .wpvr_video_status.invalid{ background:#F62459 ;} .wpvr_video_status.private{ background:#000000 ;} </style><style>
 .is_small.wpvr_external_thumbnail{margin:-33px 0 -41px !important;}#adminmenu .menu-icon-video div.wp-menu-image:before {content: "\f126";}#adminmenu .menu-icon-source div.wp-menu-image:before {content: "\f179";}/*WPVR VIDEO SERVICE STYLES ( Youtube ) */
.wpvr_service_icon.youtube{ background-color:#CA3B27;}

.wpvr_video_author.youtube{ background-color:#CA3B27;}

            .wpvr_source_icon_right.youtube{ background-color:#CA3B27;}

            .wpvrArgs[service=youtube] , .wpvr_source_icon[service=youtube]{ border-color:#CA3B27;}

            .wpvr_source_icon[service=youtube] .wpvr_source_icon_icon{ background-color:#CA3B27;}/* WPVR VIDEO SERVICE STYLES ( Youtube ) */

/*WPVR VIDEO SERVICE STYLES ( Vimeo ) */
.wpvr_service_icon.vimeo{ background-color:#1ab7ea;}

.wpvr_video_author.vimeo{ background-color:#1ab7ea;}

            .wpvr_source_icon_right.vimeo{ background-color:#1ab7ea;}

            .wpvrArgs[service=vimeo] , .wpvr_source_icon[service=vimeo]{ border-color:#1ab7ea;}

            .wpvr_source_icon[service=vimeo] .wpvr_source_icon_icon{ background-color:#1ab7ea;}/* WPVR VIDEO SERVICE STYLES ( Vimeo ) */

/*WPVR VIDEO SERVICE STYLES ( Dailymotion ) */
.wpvr_service_icon.dailymotion{ background-color:#0066DC;}

.wpvr_video_author.dailymotion{ background-color:#0066DC;}

            .wpvr_source_icon_right.dailymotion{ background-color:#0066DC;}

            .wpvrArgs[service=dailymotion] , .wpvr_source_icon[service=dailymotion]{ border-color:#0066DC;}

            .wpvr_source_icon[service=dailymotion] .wpvr_source_icon_icon{ background-color:#0066DC;}/* WPVR VIDEO SERVICE STYLES ( Dailymotion ) */


 </style>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
 <!-- ##WPVR : WP Video Robot version 1.8.10  - License activated by .--> 
</head>
<body class="post-template-default single single-post postid-922650 single-format-standard sidebar-right layout-fullwidth close-modal wpb-js-composer js-comp-ver-5.0.1 vc_responsive">	
<a name="top" style="height:0; position:absolute; top:0;" id="top"></a>
<div id="body-wrap"  class=" ">
    <div id="wrap">
    	        <header id="header-navigation">
    	<!--Navigation style-->
<div class="cactus-nav-control  cactus-nav-style-3">
    
		     <div class="cactus-nav-main dark-div  dark-bg-color-1" >
        
        <div class="cactus-container padding-30px ">
            
            <div class="cactus-row magin-30px">
                
                <!--nav left-->
                <div class="cactus-nav-left">
                    <!--logo-->
                    <div class="cactus-logo navigation-font">
                    	                        <a href="http://sportnachrichten.tv/">
                        	<img src="http://sportnachrichten.tv/wp-content/uploads/2017/03/sportnachrichten.png" alt="Sportnachrichten.TV" title="Sportnachrichten.TV" class="cactus-img-logo">
                            
                                                    </a>
                    </div><!--logo-->
                    
                    <div class="cactus-main-menu cactus-open-left-sidebar right-logo navigation-font">
                        <ul>
                          <li><a href="javascript:;"><span></span><span></span><span></span></a></li>
                        </ul>
                    </div>
                                        <!--header search-->
                    <div class="cactus-header-search-form search-box-expandable">
                    	<aside id="advance_search_form-3" class="   widget widget-asf"><div class="widget-inner">
		<div class="cactus-main-menu cactus-open-search-mobile navigation-font">
    <ul>
      <li><a href="javascript:;"><i class="fa fa-search"></i></a></li>
    </ul>
</div>
                            <form role="search" onsubmit="if(jQuery('.ss',jQuery(this)).val() == '' || jQuery('.ss',jQuery(this)).val() == '') return false;" method="get" id="searchform" action="http://sportnachrichten.tv/">
	<div>
				
					        
        <span class="searchtext">
            <input type="text" value="" onfocus="if(this.value == '') this.value = '';" onblur="if(this.value == '') this.value=''" name="s" class="ss"  autocomplete="off" placeholder="Enter Keyword"/>
                        <span class="suggestion"><!-- --></span>
                        <i class="fa fa-search" aria-hidden="true"></i>
		</span>
		
					<input type="hidden" name="video_only" value="1" />
					</div>
</form>
</div></aside>                    </div><!--header search-->
                                    </div> <!--nav left-->
                
                <!--nav right-->
                <div class="cactus-nav-right">
                    <div class="cactus-main-menu cactus-open-menu-mobile navigation-font">
                        <ul>
                          <li><a href="javascript:;"><i class="fa fa-bars"></i>MENU</a></li>
                        </ul>
                    </div>
                    	<div class="cactus-submit-video">
    				<!--<style>
                .cactus-submit-video a {background-color:##D9251D !important; color:##FFFFFF !important;}
                .cactus-submit-video a:hover{background-color:##999999 !important; color:##FFFFFF !important;}
            </style>-->
            	
		<a href="#" data-toggle="modal" data-target="#videopro_submit_form" class="btn btn-user-submit btn-default bt-style-1 padding-small " data-type="">        	
        	<span>Submit Video</span>
        </a>
	</div>
	
						
                </div><!--nav right-->
                            </div>
            
        </div>
        
    </div>
    
</div>
<div class="cactus-nav-control  cactus-nav-style-3">  <!--add Class: cactus-nav-style-3-->
    <div class="cactus-nav-main dark-div dark-bg-color-1">
        
        <div class="cactus-container padding-30px ">
            
            <!--Menu Down-->
            <div class="cactus-row magin-30px">
                <!--nav left-->
                <div class="cactus-nav-left cactus-only-main-menu">
                    <!--main menu / megamenu / Basic dropdown-->                                  
                    <div class="cactus-main-menu navigation-font">
                                            <ul class="nav navbar-nav">
                            <li id="nav-menu-item-59601" class="main-menu-item menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://sportnachrichten.tv/videos/basketball/" class="menu-link  main-menu-link">Basketball </a></li>
<li id="nav-menu-item-59602" class="main-menu-item menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://sportnachrichten.tv/videos/boxen/" class="menu-link  main-menu-link">Boxen </a></li>
<li id="nav-menu-item-62967" class="main-menu-item menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://sportnachrichten.tv/videos/dart/" class="menu-link  main-menu-link">Dart </a></li>
<li id="nav-menu-item-59603" class="main-menu-item menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://sportnachrichten.tv/videos/eishockey/" class="menu-link  main-menu-link">Eishockey </a></li>
<li id="nav-menu-item-59604" class="main-menu-item menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://sportnachrichten.tv/videos/extremsport/" class="menu-link  main-menu-link">Extremsport </a></li>
<li id="nav-menu-item-59605" class="main-menu-item menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://sportnachrichten.tv/videos/fussball/" class="menu-link  main-menu-link">Fußball </a></li>
<li id="nav-menu-item-65860" class="main-menu-item menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://sportnachrichten.tv/videos/golf/" class="menu-link  main-menu-link">Golf </a></li>
<li id="nav-menu-item-59607" class="main-menu-item menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://sportnachrichten.tv/videos/handicap/" class="menu-link  main-menu-link">Handicap </a></li>
<li id="nav-menu-item-59606" class="main-menu-item menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://sportnachrichten.tv/videos/handball/" class="menu-link  main-menu-link">Handball </a></li>
<li id="nav-menu-item-59608" class="main-menu-item menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://sportnachrichten.tv/videos/motorsport/" class="menu-link  main-menu-link">Motorsport </a></li>
<li id="nav-menu-item-59609" class="main-menu-item menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://sportnachrichten.tv/videos/radsport/" class="menu-link  main-menu-link">Radsport </a></li>
<li id="nav-menu-item-59610" class="main-menu-item menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://sportnachrichten.tv/videos/segeln/" class="menu-link  main-menu-link">Segeln </a></li>
<li id="nav-menu-item-59611" class="main-menu-item menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://sportnachrichten.tv/videos/skateboard/" class="menu-link  main-menu-link">Skateboard </a></li>
<li id="nav-menu-item-59612" class="main-menu-item menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://sportnachrichten.tv/videos/tennis/" class="menu-link  main-menu-link">Tennis </a></li>
<li id="nav-menu-item-59613" class="main-menu-item menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://sportnachrichten.tv/videos/tischtennis/" class="menu-link  main-menu-link">Tischtennis </a></li>
<li id="nav-menu-item-59614" class="main-menu-item menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://sportnachrichten.tv/videos/us-rugby/" class="menu-link  main-menu-link">US Rugby </a></li>
                       </ul>
                                           </div><!--main menu-->
                </div><!--nav left-->  
                
            </div>
            <!--Menu Down-->
            
        </div>
    </div>
</div>
<!--Navigation style-->
        </header>
        
        <div id="cactus-body-container">
    <div class="cactus-sidebar-control sb-ct-medium"> <!--sb-ct-medium, sb-ct-small-->
        <div class="cactus-container ">                        	
            <div class="cactus-row">
            	                <div class="main-content-col">
                      <div class="main-content-col-body">
						                            <div class="single-post-content">                                    	
                              <article class="cactus-single-content">
									<div class="cactus-breadcrumb  navigation-font font-size-1 "><div class="breadcrumb-wrap"><a href="http://sportnachrichten.tv/" rel="v:url" property="v:title">Home</a><i class="fa fa-angle-right" aria-hidden="true"></i><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://sportnachrichten.tv/videos/">Videos</a></span><i class="fa fa-angle-right" aria-hidden="true"></i><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://sportnachrichten.tv/videos/fussball/">Fußball</a></span><i class="fa fa-angle-right" aria-hidden="true"></i><span class="current">Matthias Lehmann über die Herausforderungen der neuen Saison</span></div></div><!-- .breadcrumbs -->        <div class="ads-system ">
            <div class="ads-content">
            <div class="ad ">
        <div id="google-ads-674"></div>
         
        <script type="text/javascript">
         
        /* Calculate the width of available ad space */
        ad = document.getElementById("google-ads-674");
         
        if (ad.getBoundingClientRect().width) {
            adWidth = ad.getBoundingClientRect().width; // for modern browsers
        } else {
            adWidth = ad.offsetWidth; // for old IE
        }
         
        /* Replace ca-pub-XXX with your AdSense Publisher ID */
        google_ad_client = "ca-pub-3533498499792436";
         
        /* Replace 1234567890 with the AdSense Ad Slot ID */
        google_ad_slot = "3037252883";

        /* Do not change anything after this line */
        if ( adWidth >= 728 )
        google_ad_size = ["728", "90"]; /* Leaderboard 728x90 */
        else if ( adWidth >= 468 )
        google_ad_size = ["468", "60"]; /* Banner (468 x 60) */
        else if ( adWidth >= 336 )
        google_ad_size = ["336", "280"]; /* Large Rectangle (336 x 280) */
        else if ( adWidth >= 300 )
        google_ad_size = ["300", "250"]; /* Medium Rectangle (300 x 250) */
        else if ( adWidth >= 250 )
        google_ad_size = ["250", "250"]; /* Square (250 x 250) */
        else if ( adWidth >= 200 )
        google_ad_size = ["200", "200"]; /* Small Square (200 x 200) */
        else if ( adWidth >= 180 )
        google_ad_size = ["180", "150"]; /* Small Rectangle (180 x 150) */
        else
        google_ad_size = ["125", "125"]; /* Button (125 x 125) */
         
        document.write (
        "<ins class=\"adsbygoogle\" style=\"display:inline-block;width:"
        + google_ad_size[0] + "px;height:"
        + google_ad_size[1] + "px\" data-ad-client=\""
        + google_ad_client + "\" data-ad-slot=\""
        + google_ad_slot + "\"></ins>"
        );
        (adsbygoogle = window.adsbygoogle || []).push({});
         
        </script>
         
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js">
        </script></div>            </div>
        </div>
        <div class="style-post">
	            <div class="featured-img">
                <img width="1280" height="720" src="http://sportnachrichten.tv/wp-content/uploads/2017/08/matthias-lehmann-ueber-die-herau.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="http://sportnachrichten.tv/wp-content/uploads/2017/08/matthias-lehmann-ueber-die-herau.jpg 1280w, http://sportnachrichten.tv/wp-content/uploads/2017/08/matthias-lehmann-ueber-die-herau-768x432.jpg 768w, http://sportnachrichten.tv/wp-content/uploads/2017/08/matthias-lehmann-ueber-die-herau-600x338.jpg 600w, http://sportnachrichten.tv/wp-content/uploads/2017/08/matthias-lehmann-ueber-die-herau-205x115.jpg 205w, http://sportnachrichten.tv/wp-content/uploads/2017/08/matthias-lehmann-ueber-die-herau-277x156.jpg 277w, http://sportnachrichten.tv/wp-content/uploads/2017/08/matthias-lehmann-ueber-die-herau-320x180.jpg 320w, http://sportnachrichten.tv/wp-content/uploads/2017/08/matthias-lehmann-ueber-die-herau-407x229.jpg 407w, http://sportnachrichten.tv/wp-content/uploads/2017/08/matthias-lehmann-ueber-die-herau-565x318.jpg 565w, http://sportnachrichten.tv/wp-content/uploads/2017/08/matthias-lehmann-ueber-die-herau-636x358.jpg 636w, http://sportnachrichten.tv/wp-content/uploads/2017/08/matthias-lehmann-ueber-die-herau-800x450.jpg 800w, http://sportnachrichten.tv/wp-content/uploads/2017/08/matthias-lehmann-ueber-die-herau-200x113.jpg 200w" sizes="(max-width: 1280px) 100vw, 1280px" />            </div>
                </div>									
									<h1 class="single-title entry-title">Matthias Lehmann über die Herausforderungen der neuen Saison</h1>
									
									

<div class="post-metadata">
			<div class="left">
			<div class="posted-on metadata-font">
								<div class="date-time cactus-info font-size-1"><a href="http://sportnachrichten.tv/matthias-lehmann-ueber-die-herausforderungen-der-neuen-saison/" target="_self" class="cactus-info" rel="bookmark"><time datetime="2017-08-04T10:00:04+00:00" class="entry-date updated">4. August 2017</time></a></div>
								<div class="categories cactus-info">
					<a class="font-size-1" href="http://sportnachrichten.tv/videos/fussball/" title="View all posts in Fußball">Fußball</a>					</div>
				                                         
			</div>
		</div>
		<div class="right">
        	<div class="posted-on metadata-font right">
				                
                    <a href="http://sportnachrichten.tv/matthias-lehmann-ueber-die-herausforderungen-der-neuen-saison/#respond" class="comment cactus-info font-size-1"><span>0 Comments</span></a>                
                            </div>
		</div>
		</div>

<div class="body-content">
    <p><iframe width="1280" height="720" src="https://www.youtube.com/embed/V3bbhPVOtDo?feature=oembed" frameborder="0" allowfullscreen></iframe></p>
<p>Im Betsafe-Trainingslager in Kitzbühel bereitet der FC sich auf die neue Saison vor. In dieser warten neue Herausforderungen auf das Team um Kapitän Matthias Lehmann. FC-TV hat darüber mit ihm gesprochen.</p>
<div class="tptn_counter" id="tptn_counter_922650">(Visited 2 times, 2 visits today)</div></div>
<div class="posted-on metadata-font">                                               
    <div class="categories tags cactus-info">
        <a href="http://sportnachrichten.tv/tag/1-fc-koeln/" class="font-size-1">1. FC Köln</a><a href="http://sportnachrichten.tv/tag/bundesliga/" class="font-size-1">Bundesliga</a><a href="http://sportnachrichten.tv/tag/fussball/" class="font-size-1">Fußball</a>    </div>                                              
</div>
    <div id="footer-items">
        		<ul class="social-listing list-inline ">
	  				  		<li class="facebook">
		  		 	<a class="trasition-all" title="Share on Facebook" href="#" target="_blank" rel="nofollow" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u='+'http%3A%2F%2Fsportnachrichten.tv%2Fmatthias-lehmann-ueber-die-herausforderungen-der-neuen-saison%2F','facebook-share-dialog','width=626,height=436');return false;"><i class="fa fa-facebook"></i>
		  		 	</a>
		  		</li>
	    			    	<li class="twitter">
			    	<a class="trasition-all" href="#" title="Share on Twitter" rel="nofollow" target="_blank" onclick="window.open('http://twitter.com/share?text=Matthias+Lehmann+%C3%BCber+die+Herausforderungen+der+neuen+Saison&amp;url=http%3A%2F%2Fsportnachrichten.tv%2Fmatthias-lehmann-ueber-die-herausforderungen-der-neuen-saison%2F','twitter-share-dialog','width=626,height=436');return false;"><i class="fa fa-twitter"></i>
			    	</a>
		    	</li>
	    					   	<li class="linkedin">
				   	 	<a class="trasition-all" href="#" title="Share on LinkedIn" rel="nofollow" target="_blank" onclick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fsportnachrichten.tv%2Fmatthias-lehmann-ueber-die-herausforderungen-der-neuen-saison%2F&amp;title=Matthias+Lehmann+%C3%BCber+die+Herausforderungen+der+neuen+Saison&amp;source=Sportnachrichten.TV','linkedin-share-dialog','width=626,height=436');return false;"><i class="fa fa-linkedin"></i>
				   	 	</a>
				   	</li>
		   				   	<li class="tumblr">
			   	   <a class="trasition-all" href="#" title="Share on Tumblr" rel="nofollow" target="_blank" onclick="window.open('http://www.tumblr.com/share/link?url=http%3A%2F%2Fsportnachrichten.tv%2Fmatthias-lehmann-ueber-die-herausforderungen-der-neuen-saison%2F&amp;name=Matthias+Lehmann+%C3%BCber+die+Herausforderungen+der+neuen+Saison','tumblr-share-dialog','width=626,height=436');return false;"><i class="fa fa-tumblr"></i>
			   	   </a>
			   	</li>
	    			    	 <li class="google-plus">
		    	 	<a class="trasition-all" href="#" title="Share on Google Plus" rel="nofollow" target="_blank" onclick="window.open('https://plus.google.com/share?url=http%3A%2F%2Fsportnachrichten.tv%2Fmatthias-lehmann-ueber-die-herausforderungen-der-neuen-saison%2F','googleplus-share-dialog','width=626,height=436');return false;"><i class="fa fa-google-plus"></i>
		    	 	</a>
		    	 </li>
	    	 		    	 <li class="pinterest">
		    	 	<a class="trasition-all" href="#" title="Pin this" rel="nofollow" target="_blank" onclick="window.open('//pinterest.com/pin/create/button/?url=http%3A%2F%2Fsportnachrichten.tv%2Fmatthias-lehmann-ueber-die-herausforderungen-der-neuen-saison%2F&amp;media=http%3A%2F%2Fsportnachrichten.tv%2Fwp-content%2Fuploads%2F2017%2F08%2Fmatthias-lehmann-ueber-die-herau.jpg&amp;description=Matthias+Lehmann+%C3%BCber+die+Herausforderungen+der+neuen+Saison','pin-share-dialog','width=626,height=436');return false;"><i class="fa fa-pinterest"></i>
		    	 	</a>
		    	 </li>
	    	 		    	 <li class="vk">
		    	 	<a class="trasition-all" href="#" title="Share on VK" rel="nofollow" target="_blank" onclick="window.open('//vkontakte.ru/share.php?url=http%3A%2F%2Fsportnachrichten.tv%2Fmatthias-lehmann-ueber-die-herausforderungen-der-neuen-saison%2F','vk-share-dialog','width=626,height=436');return false;"><i class="fa fa-vk"></i>
		    	 	</a>
		    	 </li>
	    	 		    	<li class="email">
			    	<a class="trasition-all" href="mailto:?subject=Matthias+Lehmann+%C3%BCber+die+Herausforderungen+der+neuen+Saison&amp;body=http%3A%2F%2Fsportnachrichten.tv%2Fmatthias-lehmann-ueber-die-herausforderungen-der-neuen-saison%2F" title="Email this"><i class="fa fa-envelope"></i>
			    	</a>
			   	</li>
		   		    </ul>
                
    </div>
            <div class="ads-system ">
            <div class="ads-content">
            <div class="ad ">
        <div id="google-ads-273"></div>
         
        <script type="text/javascript">
         
        /* Calculate the width of available ad space */
        ad = document.getElementById("google-ads-273");
         
        if (ad.getBoundingClientRect().width) {
            adWidth = ad.getBoundingClientRect().width; // for modern browsers
        } else {
            adWidth = ad.offsetWidth; // for old IE
        }
         
        /* Replace ca-pub-XXX with your AdSense Publisher ID */
        google_ad_client = "ca-pub-3533498499792436";
         
        /* Replace 1234567890 with the AdSense Ad Slot ID */
        google_ad_slot = "8944185687";

        /* Do not change anything after this line */
        if ( adWidth >= 728 )
        google_ad_size = ["728", "90"]; /* Leaderboard 728x90 */
        else if ( adWidth >= 468 )
        google_ad_size = ["468", "60"]; /* Banner (468 x 60) */
        else if ( adWidth >= 336 )
        google_ad_size = ["336", "280"]; /* Large Rectangle (336 x 280) */
        else if ( adWidth >= 300 )
        google_ad_size = ["300", "250"]; /* Medium Rectangle (300 x 250) */
        else if ( adWidth >= 250 )
        google_ad_size = ["250", "250"]; /* Square (250 x 250) */
        else if ( adWidth >= 200 )
        google_ad_size = ["200", "200"]; /* Small Square (200 x 200) */
        else if ( adWidth >= 180 )
        google_ad_size = ["180", "150"]; /* Small Rectangle (180 x 150) */
        else
        google_ad_size = ["125", "125"]; /* Button (125 x 125) */
         
        document.write (
        "<ins class=\"adsbygoogle\" style=\"display:inline-block;width:"
        + google_ad_size[0] + "px;height:"
        + google_ad_size[1] + "px\" data-ad-client=\""
        + google_ad_client + "\" data-ad-slot=\""
        + google_ad_slot + "\"></ins>"
        );
        (adsbygoogle = window.adsbygoogle || []).push({});
         
        </script>
         
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js">
        </script></div>            </div>
        </div>
            <div class="cactus-navigation-post">
        <div class="cactus-navigation-post-content">
        	                <div class="prev-post"> 
                    <a href="http://sportnachrichten.tv/zimmerduell-arne-maier-flo-baak-hertha-bsc-berlin-2018-hahohe/" rel="prev" title="ZIMMERDUELL: ARNE MAIER &amp; FLO BAAK &#8211; Hertha BSC &#8211; Berlin &#8211; 2018 #hahohe"></a>
                    <div class="cactus-listing-wrap">                      
                      <div class="cactus-listing-config style-3">
                        <div class="cactus-sub-wrap"> 
                          
                          <!--item listing-->
                          <article class="cactus-post-item hentry">
                            <div class="entry-content"> 
                                                            <!--picture (remove)-->
                              <div class="picture">
                                <div class="picture-content"> 
                                  <a href="http://sportnachrichten.tv/zimmerduell-arne-maier-flo-baak-hertha-bsc-berlin-2018-hahohe/" rel="prev" title="ZIMMERDUELL: ARNE MAIER &amp; FLO BAAK &#8211; Hertha BSC &#8211; Berlin &#8211; 2018 #hahohe">
                                    <img width="100" height="75"  src="http://sportnachrichten.tv/wp-content/uploads/2017/08/zimmerduell-arne-maier-flo-baak-100x75.jpg" srcset="http://sportnachrichten.tv/wp-content/uploads/2017/08/zimmerduell-arne-maier-flo-baak-100x75.jpg 100w, http://sportnachrichten.tv/wp-content/uploads/2017/08/zimmerduell-arne-maier-flo-baak-200x150.jpg 200w" sizes="(max-width: 100px) 100vw, 100px" alt="ZIMMERDUELL: ARNE MAIER &amp; FLO BAAK &#8211; Hertha BSC &#8211; Berlin &#8211; 2018 #hahohe"/>                                  </a>
                                                                  </div>
                              </div>
                              <!--picture-->
                                                            <div class="content"> 
                                <div class="action-button heading-font"><span>PREV</span></div>
                                <!--Title (no title remove)-->
                                <h3 class="cactus-post-title entry-title h6">ZIMMERDUELL: ARNE MAIER &amp; FLO BAAK &#8211; Hertha BSC &#8211; Berlin &#8211; 2018 #hahohe</h3>
                                <!--Title-->
                                
                                <div class="posted-on metadata-font"> 
                                                                      <div class="date-time cactus-info font-size-1">
                                    <a href="http://sportnachrichten.tv/zimmerduell-arne-maier-flo-baak-hertha-bsc-berlin-2018-hahohe/" target="_self" class="cactus-info" rel="bookmark"><time datetime="2017-08-04T09:53:39+00:00" class="entry-date updated">4. August 2017</time></a>                                  </div>
                                </div>
                                
                              </div>
                            </div>
                          </article>
                          <!--item listing--> 
                          
                        </div>
                      </div>
                    </div>
                </div>
                            <div class="next-post">   
                    <a href="http://sportnachrichten.tv/joerg-schmadtke-ueber-zielsetzungen/" rel="next" title="Jörg Schmadtke über Zielsetzungen"></a>                                          	
                    <div class="cactus-listing-wrap">                      
                      <div class="cactus-listing-config style-3">
                        <div class="cactus-sub-wrap"> 
                          
                          <!--item listing-->
                          <article class="cactus-post-item hentry">
                            <div class="entry-content"> 
                                                            <!--picture (remove)-->
                              <div class="picture">
                                <div class="picture-content"> 
                                  <a href="http://sportnachrichten.tv/joerg-schmadtke-ueber-zielsetzungen/" rel="next" title="Jörg Schmadtke über Zielsetzungen">
                                    <img width="100" height="75"  src="http://sportnachrichten.tv/wp-content/uploads/2017/08/joerg-schmadtke-ueber-zielsetzun-100x75.jpg" srcset="http://sportnachrichten.tv/wp-content/uploads/2017/08/joerg-schmadtke-ueber-zielsetzun-100x75.jpg 100w, http://sportnachrichten.tv/wp-content/uploads/2017/08/joerg-schmadtke-ueber-zielsetzun-200x150.jpg 200w" sizes="(max-width: 100px) 100vw, 100px" alt="Jörg Schmadtke über Zielsetzungen"/>                                  </a>
                                                                  </div>
                              </div>
                              <!--picture-->
                                                            <div class="content"> 
                                <div class="action-button heading-font"><span>NEXT</span></div>
                                <!--Title (no title remove)-->
                                <h3 class="cactus-post-title entry-title h6">Jörg Schmadtke über Zielsetzungen</h3>
                                <!--Title-->
                                
                                <div class="posted-on metadata-font"> 
                                                                  <div class="date-time cactus-info font-size-1">
                                    <a href="http://sportnachrichten.tv/joerg-schmadtke-ueber-zielsetzungen/" target="_self" class="cactus-info" rel="bookmark"><time datetime="2017-08-04T10:00:05+00:00" class="entry-date updated">4. August 2017</time></a>                                  </div>
                                </div>
                                
                              </div>
                            </div>
                          </article>
                          <!--item listing--> 
                          
                        </div>
                      </div>
                    </div>
                </div>
                    </div>
    </div>
	<h4 class="single-post-heading">You might be interested in</h4>
<div class="post-list-in-single">
    <div class="cactus-listing-wrap">
        <div class="cactus-listing-config style-2"> <!--addClass: style-1 + (style-2 -> style-n)-->
            <div class="cactus-sub-wrap">
            
                                <!--item listing-->                                                
                <article class="cactus-post-item hentry">
                    <div class="entry-content">                                        
                                                <!--picture (remove)-->
                        <div class="picture">
									<div class="picture-content">
			<a href="http://sportnachrichten.tv/tsg-trifft-auf-fc-liverpool-reaktionen-nach-der-auslosung/" target="_self" title="Matthias Lehmann über die Herausforderungen der neuen Saison">
				<img width="320" height="180"  src="http://sportnachrichten.tv/wp-content/uploads/2017/08/tsg-trifft-auf-fc-liverpool-reak-320x180.jpg" srcset="http://sportnachrichten.tv/wp-content/uploads/2017/08/tsg-trifft-auf-fc-liverpool-reak-320x180.jpg 320w, http://sportnachrichten.tv/wp-content/uploads/2017/08/tsg-trifft-auf-fc-liverpool-reak-768x432.jpg 768w, http://sportnachrichten.tv/wp-content/uploads/2017/08/tsg-trifft-auf-fc-liverpool-reak-600x338.jpg 600w, http://sportnachrichten.tv/wp-content/uploads/2017/08/tsg-trifft-auf-fc-liverpool-reak-205x115.jpg 205w, http://sportnachrichten.tv/wp-content/uploads/2017/08/tsg-trifft-auf-fc-liverpool-reak-277x156.jpg 277w, http://sportnachrichten.tv/wp-content/uploads/2017/08/tsg-trifft-auf-fc-liverpool-reak-407x229.jpg 407w, http://sportnachrichten.tv/wp-content/uploads/2017/08/tsg-trifft-auf-fc-liverpool-reak-565x318.jpg 565w, http://sportnachrichten.tv/wp-content/uploads/2017/08/tsg-trifft-auf-fc-liverpool-reak-636x358.jpg 636w, http://sportnachrichten.tv/wp-content/uploads/2017/08/tsg-trifft-auf-fc-liverpool-reak-800x450.jpg 800w, http://sportnachrichten.tv/wp-content/uploads/2017/08/tsg-trifft-auf-fc-liverpool-reak-200x113.jpg 200w, http://sportnachrichten.tv/wp-content/uploads/2017/08/tsg-trifft-auf-fc-liverpool-reak.jpg 1280w" sizes="(max-width: 320px) 100vw, 320px" alt="TSG trifft auf FC Liverpool – Reaktionen nach der Auslosung"/><div class="ct-post-icon ct-icon-"></div>                                                               
			</a>
			
			                                                       
		</div>    
		                        </div><!--picture-->
                                                <div class="content">                                       
                            <!--Title (no title remove)-->
                            <h3 class="cactus-post-title entry-title h4"> 
                                <a href="http://sportnachrichten.tv/tsg-trifft-auf-fc-liverpool-reaktionen-nach-der-auslosung/" target="_self" title="TSG trifft auf FC Liverpool – Reaktionen nach der Auslosung">TSG trifft auf FC Liverpool – Reaktionen nach der Auslosung</a>
                            </h3><!--Title-->
                            <div class="posted-on metadata-font">
                                                                <div class="date-time cactus-info font-size-1"><a href="http://sportnachrichten.tv/tsg-trifft-auf-fc-liverpool-reaktionen-nach-der-auslosung/" target="_self" class="cactus-info" rel="bookmark"><time datetime="2017-08-04T12:51:46+00:00" class="entry-date updated">4. August 2017</time></a></div>
                            </div>                                                                        
                            
                        </div>
                        
                    </div>
                    
                </article><!--item listing-->
                                <!--item listing-->                                                
                <article class="cactus-post-item hentry">
                    <div class="entry-content">                                        
                                                <!--picture (remove)-->
                        <div class="picture">
									<div class="picture-content">
			<a href="http://sportnachrichten.tv/joerg-schmadtke-ueber-zielsetzungen/" target="_self" title="Matthias Lehmann über die Herausforderungen der neuen Saison">
				<img width="320" height="180"  src="http://sportnachrichten.tv/wp-content/uploads/2017/08/joerg-schmadtke-ueber-zielsetzun-320x180.jpg" srcset="http://sportnachrichten.tv/wp-content/uploads/2017/08/joerg-schmadtke-ueber-zielsetzun-320x180.jpg 320w, http://sportnachrichten.tv/wp-content/uploads/2017/08/joerg-schmadtke-ueber-zielsetzun-768x432.jpg 768w, http://sportnachrichten.tv/wp-content/uploads/2017/08/joerg-schmadtke-ueber-zielsetzun-600x338.jpg 600w, http://sportnachrichten.tv/wp-content/uploads/2017/08/joerg-schmadtke-ueber-zielsetzun-205x115.jpg 205w, http://sportnachrichten.tv/wp-content/uploads/2017/08/joerg-schmadtke-ueber-zielsetzun-277x156.jpg 277w, http://sportnachrichten.tv/wp-content/uploads/2017/08/joerg-schmadtke-ueber-zielsetzun-407x229.jpg 407w, http://sportnachrichten.tv/wp-content/uploads/2017/08/joerg-schmadtke-ueber-zielsetzun-565x318.jpg 565w, http://sportnachrichten.tv/wp-content/uploads/2017/08/joerg-schmadtke-ueber-zielsetzun-636x358.jpg 636w, http://sportnachrichten.tv/wp-content/uploads/2017/08/joerg-schmadtke-ueber-zielsetzun-800x450.jpg 800w, http://sportnachrichten.tv/wp-content/uploads/2017/08/joerg-schmadtke-ueber-zielsetzun-200x113.jpg 200w, http://sportnachrichten.tv/wp-content/uploads/2017/08/joerg-schmadtke-ueber-zielsetzun.jpg 1280w" sizes="(max-width: 320px) 100vw, 320px" alt="Jörg Schmadtke über Zielsetzungen"/><div class="ct-post-icon ct-icon-"></div>                                                               
			</a>
			
			                                                       
		</div>    
		                        </div><!--picture-->
                                                <div class="content">                                       
                            <!--Title (no title remove)-->
                            <h3 class="cactus-post-title entry-title h4"> 
                                <a href="http://sportnachrichten.tv/joerg-schmadtke-ueber-zielsetzungen/" target="_self" title="Jörg Schmadtke über Zielsetzungen">Jörg Schmadtke über Zielsetzungen</a>
                            </h3><!--Title-->
                            <div class="posted-on metadata-font">
                                                                <div class="date-time cactus-info font-size-1"><a href="http://sportnachrichten.tv/joerg-schmadtke-ueber-zielsetzungen/" target="_self" class="cactus-info" rel="bookmark"><time datetime="2017-08-04T10:00:05+00:00" class="entry-date updated">4. August 2017</time></a></div>
                            </div>                                                                        
                            
                        </div>
                        
                    </div>
                    
                </article><!--item listing-->
                                <!--item listing-->                                                
                <article class="cactus-post-item hentry">
                    <div class="entry-content">                                        
                                                <!--picture (remove)-->
                        <div class="picture">
									<div class="picture-content">
			<a href="http://sportnachrichten.tv/nastasic-wir-arbeiten-sehr-hart/" target="_self" title="Matthias Lehmann über die Herausforderungen der neuen Saison">
				<img width="320" height="180"  src="http://sportnachrichten.tv/wp-content/uploads/2017/08/nastasic-wir-arbeiten-sehr-hart-320x180.jpg" srcset="http://sportnachrichten.tv/wp-content/uploads/2017/08/nastasic-wir-arbeiten-sehr-hart-320x180.jpg 320w, http://sportnachrichten.tv/wp-content/uploads/2017/08/nastasic-wir-arbeiten-sehr-hart-768x432.jpg 768w, http://sportnachrichten.tv/wp-content/uploads/2017/08/nastasic-wir-arbeiten-sehr-hart-600x338.jpg 600w, http://sportnachrichten.tv/wp-content/uploads/2017/08/nastasic-wir-arbeiten-sehr-hart-205x115.jpg 205w, http://sportnachrichten.tv/wp-content/uploads/2017/08/nastasic-wir-arbeiten-sehr-hart-277x156.jpg 277w, http://sportnachrichten.tv/wp-content/uploads/2017/08/nastasic-wir-arbeiten-sehr-hart-407x229.jpg 407w, http://sportnachrichten.tv/wp-content/uploads/2017/08/nastasic-wir-arbeiten-sehr-hart-565x318.jpg 565w, http://sportnachrichten.tv/wp-content/uploads/2017/08/nastasic-wir-arbeiten-sehr-hart-636x358.jpg 636w, http://sportnachrichten.tv/wp-content/uploads/2017/08/nastasic-wir-arbeiten-sehr-hart-800x450.jpg 800w, http://sportnachrichten.tv/wp-content/uploads/2017/08/nastasic-wir-arbeiten-sehr-hart-200x113.jpg 200w, http://sportnachrichten.tv/wp-content/uploads/2017/08/nastasic-wir-arbeiten-sehr-hart.jpg 1280w" sizes="(max-width: 320px) 100vw, 320px" alt="Nastasic: Wir arbeiten sehr hart"/><div class="ct-post-icon ct-icon-"></div>                                                               
			</a>
			
			                                                       
		</div>    
		                        </div><!--picture-->
                                                <div class="content">                                       
                            <!--Title (no title remove)-->
                            <h3 class="cactus-post-title entry-title h4"> 
                                <a href="http://sportnachrichten.tv/nastasic-wir-arbeiten-sehr-hart/" target="_self" title="Nastasic: Wir arbeiten sehr hart">Nastasic: Wir arbeiten sehr hart</a>
                            </h3><!--Title-->
                            <div class="posted-on metadata-font">
                                                                <div class="date-time cactus-info font-size-1"><a href="http://sportnachrichten.tv/nastasic-wir-arbeiten-sehr-hart/" target="_self" class="cactus-info" rel="bookmark"><time datetime="2017-08-04T10:00:05+00:00" class="entry-date updated">4. August 2017</time></a></div>
                            </div>                                                                        
                            
                        </div>
                        
                    </div>
                    
                </article><!--item listing-->
                                <!--item listing-->                                                
                <article class="cactus-post-item hentry">
                    <div class="entry-content">                                        
                                                <!--picture (remove)-->
                        <div class="picture">
									<div class="picture-content">
			<a href="http://sportnachrichten.tv/zimmerduell-arne-maier-flo-baak-hertha-bsc-berlin-2018-hahohe/" target="_self" title="Matthias Lehmann über die Herausforderungen der neuen Saison">
				<img width="320" height="180"  src="http://sportnachrichten.tv/wp-content/uploads/2017/08/zimmerduell-arne-maier-flo-baak-320x180.jpg" srcset="http://sportnachrichten.tv/wp-content/uploads/2017/08/zimmerduell-arne-maier-flo-baak-320x180.jpg 320w, http://sportnachrichten.tv/wp-content/uploads/2017/08/zimmerduell-arne-maier-flo-baak-768x432.jpg 768w, http://sportnachrichten.tv/wp-content/uploads/2017/08/zimmerduell-arne-maier-flo-baak-600x338.jpg 600w, http://sportnachrichten.tv/wp-content/uploads/2017/08/zimmerduell-arne-maier-flo-baak-205x115.jpg 205w, http://sportnachrichten.tv/wp-content/uploads/2017/08/zimmerduell-arne-maier-flo-baak-277x156.jpg 277w, http://sportnachrichten.tv/wp-content/uploads/2017/08/zimmerduell-arne-maier-flo-baak-407x229.jpg 407w, http://sportnachrichten.tv/wp-content/uploads/2017/08/zimmerduell-arne-maier-flo-baak-565x318.jpg 565w, http://sportnachrichten.tv/wp-content/uploads/2017/08/zimmerduell-arne-maier-flo-baak-636x358.jpg 636w, http://sportnachrichten.tv/wp-content/uploads/2017/08/zimmerduell-arne-maier-flo-baak-800x450.jpg 800w, http://sportnachrichten.tv/wp-content/uploads/2017/08/zimmerduell-arne-maier-flo-baak-200x113.jpg 200w, http://sportnachrichten.tv/wp-content/uploads/2017/08/zimmerduell-arne-maier-flo-baak.jpg 1280w" sizes="(max-width: 320px) 100vw, 320px" alt="ZIMMERDUELL: ARNE MAIER &amp; FLO BAAK &#8211; Hertha BSC &#8211; Berlin &#8211; 2018 #hahohe"/><div class="ct-post-icon ct-icon-"></div>                                                               
			</a>
			
			                                                       
		</div>    
		                        </div><!--picture-->
                                                <div class="content">                                       
                            <!--Title (no title remove)-->
                            <h3 class="cactus-post-title entry-title h4"> 
                                <a href="http://sportnachrichten.tv/zimmerduell-arne-maier-flo-baak-hertha-bsc-berlin-2018-hahohe/" target="_self" title="ZIMMERDUELL: ARNE MAIER &amp; FLO BAAK &#8211; Hertha BSC &#8211; Berlin &#8211; 2018 #hahohe">ZIMMERDUELL: ARNE MAIER &amp; FLO BAAK &#8211; Hertha BSC &#8211; Berlin &#8211; 2018 #hahohe</a>
                            </h3><!--Title-->
                            <div class="posted-on metadata-font">
                                                                <div class="date-time cactus-info font-size-1"><a href="http://sportnachrichten.tv/zimmerduell-arne-maier-flo-baak-hertha-bsc-berlin-2018-hahohe/" target="_self" class="cactus-info" rel="bookmark"><time datetime="2017-08-04T09:53:39+00:00" class="entry-date updated">4. August 2017</time></a></div>
                            </div>                                                                        
                            
                        </div>
                        
                    </div>
                    
                </article><!--item listing-->
                                <!--item listing-->                                                
                <article class="cactus-post-item hentry">
                    <div class="entry-content">                                        
                                                <!--picture (remove)-->
                        <div class="picture">
									<div class="picture-content">
			<a href="http://sportnachrichten.tv/kopfball-duell-re-live-hertha-bsc-berlin-2018-hahohe/" target="_self" title="Matthias Lehmann über die Herausforderungen der neuen Saison">
				<img width="320" height="180"  src="http://sportnachrichten.tv/wp-content/uploads/2017/08/kopfball-duell-re-live-hertha-bs-320x180.jpg" srcset="http://sportnachrichten.tv/wp-content/uploads/2017/08/kopfball-duell-re-live-hertha-bs-320x180.jpg 320w, http://sportnachrichten.tv/wp-content/uploads/2017/08/kopfball-duell-re-live-hertha-bs-768x432.jpg 768w, http://sportnachrichten.tv/wp-content/uploads/2017/08/kopfball-duell-re-live-hertha-bs-600x338.jpg 600w, http://sportnachrichten.tv/wp-content/uploads/2017/08/kopfball-duell-re-live-hertha-bs-205x115.jpg 205w, http://sportnachrichten.tv/wp-content/uploads/2017/08/kopfball-duell-re-live-hertha-bs-277x156.jpg 277w, http://sportnachrichten.tv/wp-content/uploads/2017/08/kopfball-duell-re-live-hertha-bs-407x229.jpg 407w, http://sportnachrichten.tv/wp-content/uploads/2017/08/kopfball-duell-re-live-hertha-bs-565x318.jpg 565w, http://sportnachrichten.tv/wp-content/uploads/2017/08/kopfball-duell-re-live-hertha-bs-636x358.jpg 636w, http://sportnachrichten.tv/wp-content/uploads/2017/08/kopfball-duell-re-live-hertha-bs-800x450.jpg 800w, http://sportnachrichten.tv/wp-content/uploads/2017/08/kopfball-duell-re-live-hertha-bs-200x113.jpg 200w, http://sportnachrichten.tv/wp-content/uploads/2017/08/kopfball-duell-re-live-hertha-bs.jpg 1280w" sizes="(max-width: 320px) 100vw, 320px" alt="KOPFBALL-DUELL &#8211; RE-LIVE &#8211; Hertha BSC &#8211; Berlin &#8211; 2018 #hahohe"/><div class="ct-post-icon ct-icon-"></div>                                                               
			</a>
			
			                                                       
		</div>    
		                        </div><!--picture-->
                                                <div class="content">                                       
                            <!--Title (no title remove)-->
                            <h3 class="cactus-post-title entry-title h4"> 
                                <a href="http://sportnachrichten.tv/kopfball-duell-re-live-hertha-bsc-berlin-2018-hahohe/" target="_self" title="KOPFBALL-DUELL &#8211; RE-LIVE &#8211; Hertha BSC &#8211; Berlin &#8211; 2018 #hahohe">KOPFBALL-DUELL &#8211; RE-LIVE &#8211; Hertha BSC &#8211; Berlin &#8211; 2018 #hahohe</a>
                            </h3><!--Title-->
                            <div class="posted-on metadata-font">
                                                                <div class="date-time cactus-info font-size-1"><a href="http://sportnachrichten.tv/kopfball-duell-re-live-hertha-bsc-berlin-2018-hahohe/" target="_self" class="cactus-info" rel="bookmark"><time datetime="2017-08-04T07:29:17+00:00" class="entry-date updated">4. August 2017</time></a></div>
                            </div>                                                                        
                            
                        </div>
                        
                    </div>
                    
                </article><!--item listing-->
                                <!--item listing-->                                                
                <article class="cactus-post-item hentry">
                    <div class="entry-content">                                        
                                                <!--picture (remove)-->
                        <div class="picture">
									<div class="picture-content">
			<a href="http://sportnachrichten.tv/impressionen-vfb-esports-event/" target="_self" title="Matthias Lehmann über die Herausforderungen der neuen Saison">
				<img width="320" height="180"  src="http://sportnachrichten.tv/wp-content/uploads/2017/08/impressionen-vfb-esports-event-320x180.jpg" srcset="http://sportnachrichten.tv/wp-content/uploads/2017/08/impressionen-vfb-esports-event-320x180.jpg 320w, http://sportnachrichten.tv/wp-content/uploads/2017/08/impressionen-vfb-esports-event-768x432.jpg 768w, http://sportnachrichten.tv/wp-content/uploads/2017/08/impressionen-vfb-esports-event-600x338.jpg 600w, http://sportnachrichten.tv/wp-content/uploads/2017/08/impressionen-vfb-esports-event-205x115.jpg 205w, http://sportnachrichten.tv/wp-content/uploads/2017/08/impressionen-vfb-esports-event-277x156.jpg 277w, http://sportnachrichten.tv/wp-content/uploads/2017/08/impressionen-vfb-esports-event-407x229.jpg 407w, http://sportnachrichten.tv/wp-content/uploads/2017/08/impressionen-vfb-esports-event-565x318.jpg 565w, http://sportnachrichten.tv/wp-content/uploads/2017/08/impressionen-vfb-esports-event-636x358.jpg 636w, http://sportnachrichten.tv/wp-content/uploads/2017/08/impressionen-vfb-esports-event-800x450.jpg 800w, http://sportnachrichten.tv/wp-content/uploads/2017/08/impressionen-vfb-esports-event-200x113.jpg 200w, http://sportnachrichten.tv/wp-content/uploads/2017/08/impressionen-vfb-esports-event.jpg 1280w" sizes="(max-width: 320px) 100vw, 320px" alt="Impressionen: VfB eSports Event"/><div class="ct-post-icon ct-icon-"></div>                                                               
			</a>
			
			                                                       
		</div>    
		                        </div><!--picture-->
                                                <div class="content">                                       
                            <!--Title (no title remove)-->
                            <h3 class="cactus-post-title entry-title h4"> 
                                <a href="http://sportnachrichten.tv/impressionen-vfb-esports-event/" target="_self" title="Impressionen: VfB eSports Event">Impressionen: VfB eSports Event</a>
                            </h3><!--Title-->
                            <div class="posted-on metadata-font">
                                                                <div class="date-time cactus-info font-size-1"><a href="http://sportnachrichten.tv/impressionen-vfb-esports-event/" target="_self" class="cactus-info" rel="bookmark"><time datetime="2017-08-03T19:19:35+00:00" class="entry-date updated">3. August 2017</time></a></div>
                            </div>                                                                        
                            
                        </div>
                        
                    </div>
                    
                </article><!--item listing-->
                                <!--item listing-->                                                
                <article class="cactus-post-item hentry">
                    <div class="entry-content">                                        
                                                <!--picture (remove)-->
                        <div class="picture">
									<div class="picture-content">
			<a href="http://sportnachrichten.tv/leon-balogun-ueber-mainz-05-die-naechste-saison-und-den-neymar-transfer-05er-tv-1-fsv-mainz-05/" target="_self" title="Matthias Lehmann über die Herausforderungen der neuen Saison">
				<img width="320" height="180"  src="http://sportnachrichten.tv/wp-content/uploads/2017/08/leon-balogun-ueber-mainz-05-die-320x180.jpg" srcset="http://sportnachrichten.tv/wp-content/uploads/2017/08/leon-balogun-ueber-mainz-05-die-320x180.jpg 320w, http://sportnachrichten.tv/wp-content/uploads/2017/08/leon-balogun-ueber-mainz-05-die-768x432.jpg 768w, http://sportnachrichten.tv/wp-content/uploads/2017/08/leon-balogun-ueber-mainz-05-die-600x338.jpg 600w, http://sportnachrichten.tv/wp-content/uploads/2017/08/leon-balogun-ueber-mainz-05-die-205x115.jpg 205w, http://sportnachrichten.tv/wp-content/uploads/2017/08/leon-balogun-ueber-mainz-05-die-277x156.jpg 277w, http://sportnachrichten.tv/wp-content/uploads/2017/08/leon-balogun-ueber-mainz-05-die-407x229.jpg 407w, http://sportnachrichten.tv/wp-content/uploads/2017/08/leon-balogun-ueber-mainz-05-die-565x318.jpg 565w, http://sportnachrichten.tv/wp-content/uploads/2017/08/leon-balogun-ueber-mainz-05-die-636x358.jpg 636w, http://sportnachrichten.tv/wp-content/uploads/2017/08/leon-balogun-ueber-mainz-05-die-800x450.jpg 800w, http://sportnachrichten.tv/wp-content/uploads/2017/08/leon-balogun-ueber-mainz-05-die-200x113.jpg 200w, http://sportnachrichten.tv/wp-content/uploads/2017/08/leon-balogun-ueber-mainz-05-die.jpg 1280w" sizes="(max-width: 320px) 100vw, 320px" alt="Leon Balogun über Mainz 05, die nächste Saison und den Neymar-Transfer | 05er.tv | 1. FSV Mainz 05"/><div class="ct-post-icon ct-icon-"></div>                                                               
			</a>
			
			                                                       
		</div>    
		                        </div><!--picture-->
                                                <div class="content">                                       
                            <!--Title (no title remove)-->
                            <h3 class="cactus-post-title entry-title h4"> 
                                <a href="http://sportnachrichten.tv/leon-balogun-ueber-mainz-05-die-naechste-saison-und-den-neymar-transfer-05er-tv-1-fsv-mainz-05/" target="_self" title="Leon Balogun über Mainz 05, die nächste Saison und den Neymar-Transfer | 05er.tv | 1. FSV Mainz 05">Leon Balogun über Mainz 05, die nächste Saison und den Neymar-Transfer | 05er.tv | 1. FSV Mainz 05</a>
                            </h3><!--Title-->
                            <div class="posted-on metadata-font">
                                                                <div class="date-time cactus-info font-size-1"><a href="http://sportnachrichten.tv/leon-balogun-ueber-mainz-05-die-naechste-saison-und-den-neymar-transfer-05er-tv-1-fsv-mainz-05/" target="_self" class="cactus-info" rel="bookmark"><time datetime="2017-08-03T17:11:36+00:00" class="entry-date updated">3. August 2017</time></a></div>
                            </div>                                                                        
                            
                        </div>
                        
                    </div>
                    
                </article><!--item listing-->
                                <!--item listing-->                                                
                <article class="cactus-post-item hentry">
                    <div class="entry-content">                                        
                                                <!--picture (remove)-->
                        <div class="picture">
									<div class="picture-content">
			<a href="http://sportnachrichten.tv/adlertraeger-wieder-zu-hause-eintracht-frankfurt/" target="_self" title="Matthias Lehmann über die Herausforderungen der neuen Saison">
				<img width="320" height="180"  src="http://sportnachrichten.tv/wp-content/uploads/2017/08/adlertraeger-wieder-zu-hause-ein-320x180.jpg" srcset="http://sportnachrichten.tv/wp-content/uploads/2017/08/adlertraeger-wieder-zu-hause-ein-320x180.jpg 320w, http://sportnachrichten.tv/wp-content/uploads/2017/08/adlertraeger-wieder-zu-hause-ein-768x432.jpg 768w, http://sportnachrichten.tv/wp-content/uploads/2017/08/adlertraeger-wieder-zu-hause-ein-600x338.jpg 600w, http://sportnachrichten.tv/wp-content/uploads/2017/08/adlertraeger-wieder-zu-hause-ein-205x115.jpg 205w, http://sportnachrichten.tv/wp-content/uploads/2017/08/adlertraeger-wieder-zu-hause-ein-277x156.jpg 277w, http://sportnachrichten.tv/wp-content/uploads/2017/08/adlertraeger-wieder-zu-hause-ein-407x229.jpg 407w, http://sportnachrichten.tv/wp-content/uploads/2017/08/adlertraeger-wieder-zu-hause-ein-565x318.jpg 565w, http://sportnachrichten.tv/wp-content/uploads/2017/08/adlertraeger-wieder-zu-hause-ein-636x358.jpg 636w, http://sportnachrichten.tv/wp-content/uploads/2017/08/adlertraeger-wieder-zu-hause-ein-800x450.jpg 800w, http://sportnachrichten.tv/wp-content/uploads/2017/08/adlertraeger-wieder-zu-hause-ein-200x113.jpg 200w, http://sportnachrichten.tv/wp-content/uploads/2017/08/adlertraeger-wieder-zu-hause-ein.jpg 1280w" sizes="(max-width: 320px) 100vw, 320px" alt="Adlerträger wieder zu Hause | Eintracht Frankfurt"/><div class="ct-post-icon ct-icon-"></div>                                                               
			</a>
			
			                                                       
		</div>    
		                        </div><!--picture-->
                                                <div class="content">                                       
                            <!--Title (no title remove)-->
                            <h3 class="cactus-post-title entry-title h4"> 
                                <a href="http://sportnachrichten.tv/adlertraeger-wieder-zu-hause-eintracht-frankfurt/" target="_self" title="Adlerträger wieder zu Hause | Eintracht Frankfurt">Adlerträger wieder zu Hause | Eintracht Frankfurt</a>
                            </h3><!--Title-->
                            <div class="posted-on metadata-font">
                                                                <div class="date-time cactus-info font-size-1"><a href="http://sportnachrichten.tv/adlertraeger-wieder-zu-hause-eintracht-frankfurt/" target="_self" class="cactus-info" rel="bookmark"><time datetime="2017-08-03T17:11:03+00:00" class="entry-date updated">3. August 2017</time></a></div>
                            </div>                                                                        
                            
                        </div>
                        
                    </div>
                    
                </article><!--item listing-->
                            </div>
            
        </div>
    </div>
</div>
        <div class="ads-system ">
            <div class="ads-content">
            <div class="ad ">
        <div id="google-ads-332"></div>
         
        <script type="text/javascript">
         
        /* Calculate the width of available ad space */
        ad = document.getElementById("google-ads-332");
         
        if (ad.getBoundingClientRect().width) {
            adWidth = ad.getBoundingClientRect().width; // for modern browsers
        } else {
            adWidth = ad.offsetWidth; // for old IE
        }
         
        /* Replace ca-pub-XXX with your AdSense Publisher ID */
        google_ad_client = "ca-pub-3533498499792436";
         
        /* Replace 1234567890 with the AdSense Ad Slot ID */
        google_ad_slot = "1420918889";

        /* Do not change anything after this line */
        if ( adWidth >= 728 )
        google_ad_size = ["728", "90"]; /* Leaderboard 728x90 */
        else if ( adWidth >= 468 )
        google_ad_size = ["468", "60"]; /* Banner (468 x 60) */
        else if ( adWidth >= 336 )
        google_ad_size = ["336", "280"]; /* Large Rectangle (336 x 280) */
        else if ( adWidth >= 300 )
        google_ad_size = ["300", "250"]; /* Medium Rectangle (300 x 250) */
        else if ( adWidth >= 250 )
        google_ad_size = ["250", "250"]; /* Square (250 x 250) */
        else if ( adWidth >= 200 )
        google_ad_size = ["200", "200"]; /* Small Square (200 x 200) */
        else if ( adWidth >= 180 )
        google_ad_size = ["180", "150"]; /* Small Rectangle (180 x 150) */
        else
        google_ad_size = ["125", "125"]; /* Button (125 x 125) */
         
        document.write (
        "<ins class=\"adsbygoogle\" style=\"display:inline-block;width:"
        + google_ad_size[0] + "px;height:"
        + google_ad_size[1] + "px\" data-ad-client=\""
        + google_ad_client + "\" data-ad-slot=\""
        + google_ad_slot + "\"></ins>"
        );
        (adsbygoogle = window.adsbygoogle || []).push({});
         
        </script>
         
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js">
        </script></div>            </div>
        </div>
        <div class="single-divider"></div>
<div id="comments" class="comments-area">
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LEAVE YOUR COMMENT <small><a rel="nofollow" id="cancel-comment-reply-link" href="/matthias-lehmann-ueber-die-herausforderungen-der-neuen-saison/#respond" style="display:none;">Antworten abbrechen</a></small></h3><p class="must-log-in">Du musst <a href="http://sportnachrichten.tv/wp-login.php?redirect_to=http%3A%2F%2Fsportnachrichten.tv%2Fmatthias-lehmann-ueber-die-herausforderungen-der-neuen-saison%2F">angemeldet</a> sein, um einen Kommentar abzugeben.</p>	</div><!-- #respond -->
	
</div><!-- #comments -->
                              </article> 
							</div>
							           
                      </div>
                  </div>
                 <!--Sidebar-->
<div class="cactus-sidebar ct-medium">
        <div class="cactus-sidebar-content">
		<aside id="text-38" class="   widget widget_text"><style>#text-38 .ct-sub-w-title{color:#FFFFFF !important; background:#FF0000 !important}</style><div class="widget-inner"><h2 class="widget-title h4">FOR SALE</h2>			<div class="textwidget"><h1><a title="FOR SALE" href="http://www.ebay.de/itm/302401258072?ssPageName=STRK:MESCX:IT&#038;_trksid=p3984.m1554.l2649" target="_blank" rel="noopener"><strong><span style="color: #ff0000;">This domain and project is for sale on E-Bay</span></strong></a></h1>
</div>
		</div></aside><aside id="text-26" class="   widget widget_text"><div class="widget-inner"><h2 class="widget-title h4">Connect With Us</h2>			<div class="textwidget">		<ul class='nav navbar-nav navbar-right social-listing list-inline social-accounts'>
						<li class="facebook"><a target='_blank' href="#" title='Facebook'><i class="fa fa-facebook"></i></a></li>
													<li class="twitter"><a target='_blank' href="#" title='Twitter'><i class="fa fa-twitter"></i></a></li>
										<li class="linkedin"><a target='_blank' href="#" title='LinkedIn'><i class="fa fa-linkedin"></i></a></li>
										<li class="tumblr"><a target='_blank' href="#" title='Tumblr'><i class="fa fa-tumblr"></i></a></li>
										<li class="google-plus"><a target='_blank' href="#" title='Google Plus'><i class="fa fa-google-plus"></i></a></li>
																					        		</ul>
		</div>
		</div></aside><aside id="text-14" class="   widget widget_text"><style>#text-14 .ct-sub-w-title{color:#FFFFFF !important; background:#FF0000 !important}</style><div class="widget-inner">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- SponaWidgetre1 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3533498499792436"
     data-ad-slot="9862515684"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div></aside><aside id="popular_posts_id-4" class="   widget widget-popular-post"><div class="widget-inner"><h2 class="widget-title h4">Latest Videos</h2><div class="widget-popular-post-content ">
				<div class="cactus-listing-wrap">
					<div class="cactus-listing-config style-3 style-widget-popular-post">
						<div class="cactus-sub-wrap"><article class="cactus-post-item hentry">
					<div class="entry-content">	<div class="picture">
										<div class="picture-content"><a title="Dave&#8217;s Diary &#8211; Sommeredition" target="_self" href="http://sportnachrichten.tv/daves-diary-sommeredition/"><img width="100" height="75"  src="http://sportnachrichten.tv/wp-content/uploads/2017/08/daves-diary-sommeredition-100x75.jpg" srcset="http://sportnachrichten.tv/wp-content/uploads/2017/08/daves-diary-sommeredition-100x75.jpg 100w, http://sportnachrichten.tv/wp-content/uploads/2017/08/daves-diary-sommeredition-200x150.jpg 200w" sizes="(max-width: 100px) 100vw, 100px" alt="Dave&#8217;s Diary &#8211; Sommeredition"/></a></div>
							</div>	<div class="content">
							<h3 class="cactus-post-title entry-title h6 sub-lineheight">
									<a href="http://sportnachrichten.tv/daves-diary-sommeredition/" target="_self" title="Dave&#8217;s Diary &#8211; Sommeredition">Dave&#8217;s Diary &#8211; Sommeredition</a>
							</h3>
							<div class="posted-on metadata-font">
								<a href="javascript:void(0)" target="_self" class="author cactus-info font-size-1"><span>admin</span></a><div class="date-time cactus-info font-size-1"><a href="http://sportnachrichten.tv/daves-diary-sommeredition/" target="_self" class="cactus-info" rel="bookmark"><time datetime="2017-08-02T12:31:04+00:00" class="entry-date updated">2. August 2017</time></a></div></div>    
						</div>
					</div>	
					</article><article class="cactus-post-item hentry">
					<div class="entry-content">	<div class="picture">
										<div class="picture-content"><a title="Das MerlinsTV-Sommerinterview 2017" target="_self" href="http://sportnachrichten.tv/das-merlinstv-sommerinterview-2017/"><img width="100" height="75"  src="http://sportnachrichten.tv/wp-content/uploads/2017/07/das-merlinstv-sommerinterview-20-100x75.jpg" srcset="http://sportnachrichten.tv/wp-content/uploads/2017/07/das-merlinstv-sommerinterview-20-100x75.jpg 100w, http://sportnachrichten.tv/wp-content/uploads/2017/07/das-merlinstv-sommerinterview-20-200x150.jpg 200w" sizes="(max-width: 100px) 100vw, 100px" alt="Das MerlinsTV-Sommerinterview 2017"/></a></div>
							</div>	<div class="content">
							<h3 class="cactus-post-title entry-title h6 sub-lineheight">
									<a href="http://sportnachrichten.tv/das-merlinstv-sommerinterview-2017/" target="_self" title="Das MerlinsTV-Sommerinterview 2017">Das MerlinsTV-Sommerinterview 2017</a>
							</h3>
							<div class="posted-on metadata-font">
								<a href="javascript:void(0)" target="_self" class="author cactus-info font-size-1"><span>admin</span></a><div class="date-time cactus-info font-size-1"><a href="http://sportnachrichten.tv/das-merlinstv-sommerinterview-2017/" target="_self" class="cactus-info" rel="bookmark"><time datetime="2017-07-28T20:43:52+00:00" class="entry-date updated">28. Juli 2017</time></a></div></div>    
						</div>
					</div>	
					</article><article class="cactus-post-item hentry">
					<div class="entry-content">	<div class="picture">
										<div class="picture-content"><a title="Maxi Kleber sagt im Audi Dome &#8222;Servus&#8220;" target="_self" href="http://sportnachrichten.tv/maxi-kleber-sagt-im-audi-dome-servus/"><img width="100" height="75"  src="http://sportnachrichten.tv/wp-content/uploads/2017/07/maxi-kleber-sagt-im-audi-dome-se-100x75.jpg" srcset="http://sportnachrichten.tv/wp-content/uploads/2017/07/maxi-kleber-sagt-im-audi-dome-se-100x75.jpg 100w, http://sportnachrichten.tv/wp-content/uploads/2017/07/maxi-kleber-sagt-im-audi-dome-se-200x150.jpg 200w" sizes="(max-width: 100px) 100vw, 100px" alt="Maxi Kleber sagt im Audi Dome &#8222;Servus&#8220;"/></a></div>
							</div>	<div class="content">
							<h3 class="cactus-post-title entry-title h6 sub-lineheight">
									<a href="http://sportnachrichten.tv/maxi-kleber-sagt-im-audi-dome-servus/" target="_self" title="Maxi Kleber sagt im Audi Dome &#8222;Servus&#8220;">Maxi Kleber sagt im Audi Dome &#8222;Servus&#8220;</a>
							</h3>
							<div class="posted-on metadata-font">
								<a href="javascript:void(0)" target="_self" class="author cactus-info font-size-1"><span>admin</span></a><div class="date-time cactus-info font-size-1"><a href="http://sportnachrichten.tv/maxi-kleber-sagt-im-audi-dome-servus/" target="_self" class="cactus-info" rel="bookmark"><time datetime="2017-07-20T12:36:54+00:00" class="entry-date updated">20. Juli 2017</time></a></div></div>    
						</div>
					</div>	
					</article><article class="cactus-post-item hentry">
					<div class="entry-content">	<div class="picture">
										<div class="picture-content"><a title="FollowYourTeam 14 &#8211; Sommerausgabe" target="_self" href="http://sportnachrichten.tv/followyourteam-14-sommerausgabe/"><img width="100" height="75"  src="http://sportnachrichten.tv/wp-content/uploads/2017/07/followyourteam-14-sommerausgabe-100x75.jpg" srcset="http://sportnachrichten.tv/wp-content/uploads/2017/07/followyourteam-14-sommerausgabe-100x75.jpg 100w, http://sportnachrichten.tv/wp-content/uploads/2017/07/followyourteam-14-sommerausgabe.jpg 480w, http://sportnachrichten.tv/wp-content/uploads/2017/07/followyourteam-14-sommerausgabe-200x150.jpg 200w" sizes="(max-width: 100px) 100vw, 100px" alt="FollowYourTeam 14 &#8211; Sommerausgabe"/></a></div>
							</div>	<div class="content">
							<h3 class="cactus-post-title entry-title h6 sub-lineheight">
									<a href="http://sportnachrichten.tv/followyourteam-14-sommerausgabe/" target="_self" title="FollowYourTeam 14 &#8211; Sommerausgabe">FollowYourTeam 14 &#8211; Sommerausgabe</a>
							</h3>
							<div class="posted-on metadata-font">
								<a href="javascript:void(0)" target="_self" class="author cactus-info font-size-1"><span>admin</span></a><div class="date-time cactus-info font-size-1"><a href="http://sportnachrichten.tv/followyourteam-14-sommerausgabe/" target="_self" class="cactus-info" rel="bookmark"><time datetime="2017-07-19T14:20:41+00:00" class="entry-date updated">19. Juli 2017</time></a></div></div>    
						</div>
					</div>	
					</article></div>
						</div>
					</div>	
				</div></div></aside><aside id="popular_posts_id-13" class="   widget widget-popular-post"><style>#popular_posts_id-13 .ct-sub-w-title{color:#FFFFFF !important; background:#FF0000 !important}</style><div class="widget-inner"><h2 class="widget-title h4">Top Videos</h2><div class="widget-popular-post-content style-2">
				<div class="cactus-listing-wrap">
					<div class="cactus-listing-config style-2 style-widget-popular-post">
						<div class="cactus-sub-wrap"><article class="cactus-post-item hentry">
					<div class="entry-content">	<div class="picture">
										<div class="picture-content"><a title="TSG trifft auf FC Liverpool – Reaktionen nach der Auslosung" target="_self" href="http://sportnachrichten.tv/tsg-trifft-auf-fc-liverpool-reaktionen-nach-der-auslosung/"><img width="407" height="229"  src="http://sportnachrichten.tv/wp-content/uploads/2017/08/tsg-trifft-auf-fc-liverpool-reak-407x229.jpg" srcset="http://sportnachrichten.tv/wp-content/uploads/2017/08/tsg-trifft-auf-fc-liverpool-reak-407x229.jpg 407w, http://sportnachrichten.tv/wp-content/uploads/2017/08/tsg-trifft-auf-fc-liverpool-reak-768x432.jpg 768w, http://sportnachrichten.tv/wp-content/uploads/2017/08/tsg-trifft-auf-fc-liverpool-reak-600x338.jpg 600w, http://sportnachrichten.tv/wp-content/uploads/2017/08/tsg-trifft-auf-fc-liverpool-reak-205x115.jpg 205w, http://sportnachrichten.tv/wp-content/uploads/2017/08/tsg-trifft-auf-fc-liverpool-reak-277x156.jpg 277w, http://sportnachrichten.tv/wp-content/uploads/2017/08/tsg-trifft-auf-fc-liverpool-reak-320x180.jpg 320w, http://sportnachrichten.tv/wp-content/uploads/2017/08/tsg-trifft-auf-fc-liverpool-reak-565x318.jpg 565w, http://sportnachrichten.tv/wp-content/uploads/2017/08/tsg-trifft-auf-fc-liverpool-reak-636x358.jpg 636w, http://sportnachrichten.tv/wp-content/uploads/2017/08/tsg-trifft-auf-fc-liverpool-reak-800x450.jpg 800w, http://sportnachrichten.tv/wp-content/uploads/2017/08/tsg-trifft-auf-fc-liverpool-reak-200x113.jpg 200w, http://sportnachrichten.tv/wp-content/uploads/2017/08/tsg-trifft-auf-fc-liverpool-reak.jpg 1280w" sizes="(max-width: 407px) 100vw, 407px" alt="TSG trifft auf FC Liverpool – Reaktionen nach der Auslosung"/></a></div>
							</div>	<div class="content">
							<h3 class="cactus-post-title entry-title h6 sub-lineheight">
									<a href="http://sportnachrichten.tv/tsg-trifft-auf-fc-liverpool-reaktionen-nach-der-auslosung/" target="_self" title="TSG trifft auf FC Liverpool – Reaktionen nach der Auslosung">TSG trifft auf FC Liverpool – Reaktionen nach der Auslosung</a>
							</h3>
							<div class="posted-on metadata-font">
								<a href="javascript:void(0)" target="_self" class="author cactus-info font-size-1"><span>admin</span></a><div class="date-time cactus-info font-size-1"><a href="http://sportnachrichten.tv/tsg-trifft-auf-fc-liverpool-reaktionen-nach-der-auslosung/" target="_self" class="cactus-info" rel="bookmark"><time datetime="2017-08-04T12:51:46+00:00" class="entry-date updated">4. August 2017</time></a></div></div>    
						</div>
					</div>	
					</article><article class="cactus-post-item hentry">
					<div class="entry-content">	<div class="picture">
										<div class="picture-content"><a title="Jörg Schmadtke über Zielsetzungen" target="_self" href="http://sportnachrichten.tv/joerg-schmadtke-ueber-zielsetzungen/"><img width="407" height="229"  src="http://sportnachrichten.tv/wp-content/uploads/2017/08/joerg-schmadtke-ueber-zielsetzun-407x229.jpg" srcset="http://sportnachrichten.tv/wp-content/uploads/2017/08/joerg-schmadtke-ueber-zielsetzun-407x229.jpg 407w, http://sportnachrichten.tv/wp-content/uploads/2017/08/joerg-schmadtke-ueber-zielsetzun-768x432.jpg 768w, http://sportnachrichten.tv/wp-content/uploads/2017/08/joerg-schmadtke-ueber-zielsetzun-600x338.jpg 600w, http://sportnachrichten.tv/wp-content/uploads/2017/08/joerg-schmadtke-ueber-zielsetzun-205x115.jpg 205w, http://sportnachrichten.tv/wp-content/uploads/2017/08/joerg-schmadtke-ueber-zielsetzun-277x156.jpg 277w, http://sportnachrichten.tv/wp-content/uploads/2017/08/joerg-schmadtke-ueber-zielsetzun-320x180.jpg 320w, http://sportnachrichten.tv/wp-content/uploads/2017/08/joerg-schmadtke-ueber-zielsetzun-565x318.jpg 565w, http://sportnachrichten.tv/wp-content/uploads/2017/08/joerg-schmadtke-ueber-zielsetzun-636x358.jpg 636w, http://sportnachrichten.tv/wp-content/uploads/2017/08/joerg-schmadtke-ueber-zielsetzun-800x450.jpg 800w, http://sportnachrichten.tv/wp-content/uploads/2017/08/joerg-schmadtke-ueber-zielsetzun-200x113.jpg 200w, http://sportnachrichten.tv/wp-content/uploads/2017/08/joerg-schmadtke-ueber-zielsetzun.jpg 1280w" sizes="(max-width: 407px) 100vw, 407px" alt="Jörg Schmadtke über Zielsetzungen"/></a></div>
							</div>	<div class="content">
							<h3 class="cactus-post-title entry-title h6 sub-lineheight">
									<a href="http://sportnachrichten.tv/joerg-schmadtke-ueber-zielsetzungen/" target="_self" title="Jörg Schmadtke über Zielsetzungen">Jörg Schmadtke über Zielsetzungen</a>
							</h3>
							<div class="posted-on metadata-font">
								<a href="javascript:void(0)" target="_self" class="author cactus-info font-size-1"><span>admin</span></a><div class="date-time cactus-info font-size-1"><a href="http://sportnachrichten.tv/joerg-schmadtke-ueber-zielsetzungen/" target="_self" class="cactus-info" rel="bookmark"><time datetime="2017-08-04T10:00:05+00:00" class="entry-date updated">4. August 2017</time></a></div></div>    
						</div>
					</div>	
					</article><article class="cactus-post-item hentry">
					<div class="entry-content">	<div class="picture">
										<div class="picture-content"><a title="Nastasic: Wir arbeiten sehr hart" target="_self" href="http://sportnachrichten.tv/nastasic-wir-arbeiten-sehr-hart/"><img width="407" height="229"  src="http://sportnachrichten.tv/wp-content/uploads/2017/08/nastasic-wir-arbeiten-sehr-hart-407x229.jpg" srcset="http://sportnachrichten.tv/wp-content/uploads/2017/08/nastasic-wir-arbeiten-sehr-hart-407x229.jpg 407w, http://sportnachrichten.tv/wp-content/uploads/2017/08/nastasic-wir-arbeiten-sehr-hart-768x432.jpg 768w, http://sportnachrichten.tv/wp-content/uploads/2017/08/nastasic-wir-arbeiten-sehr-hart-600x338.jpg 600w, http://sportnachrichten.tv/wp-content/uploads/2017/08/nastasic-wir-arbeiten-sehr-hart-205x115.jpg 205w, http://sportnachrichten.tv/wp-content/uploads/2017/08/nastasic-wir-arbeiten-sehr-hart-277x156.jpg 277w, http://sportnachrichten.tv/wp-content/uploads/2017/08/nastasic-wir-arbeiten-sehr-hart-320x180.jpg 320w, http://sportnachrichten.tv/wp-content/uploads/2017/08/nastasic-wir-arbeiten-sehr-hart-565x318.jpg 565w, http://sportnachrichten.tv/wp-content/uploads/2017/08/nastasic-wir-arbeiten-sehr-hart-636x358.jpg 636w, http://sportnachrichten.tv/wp-content/uploads/2017/08/nastasic-wir-arbeiten-sehr-hart-800x450.jpg 800w, http://sportnachrichten.tv/wp-content/uploads/2017/08/nastasic-wir-arbeiten-sehr-hart-200x113.jpg 200w, http://sportnachrichten.tv/wp-content/uploads/2017/08/nastasic-wir-arbeiten-sehr-hart.jpg 1280w" sizes="(max-width: 407px) 100vw, 407px" alt="Nastasic: Wir arbeiten sehr hart"/></a></div>
							</div>	<div class="content">
							<h3 class="cactus-post-title entry-title h6 sub-lineheight">
									<a href="http://sportnachrichten.tv/nastasic-wir-arbeiten-sehr-hart/" target="_self" title="Nastasic: Wir arbeiten sehr hart">Nastasic: Wir arbeiten sehr hart</a>
							</h3>
							<div class="posted-on metadata-font">
								<a href="javascript:void(0)" target="_self" class="author cactus-info font-size-1"><span>admin</span></a><div class="date-time cactus-info font-size-1"><a href="http://sportnachrichten.tv/nastasic-wir-arbeiten-sehr-hart/" target="_self" class="cactus-info" rel="bookmark"><time datetime="2017-08-04T10:00:05+00:00" class="entry-date updated">4. August 2017</time></a></div></div>    
						</div>
					</div>	
					</article></div>
						</div>
					</div>	
				</div></div></aside><aside id="text-15" class="dark-div style-2 style-3 widget widget_text   widget widget_text"><style>#text-15 .ct-sub-w-title{color:#FFFFFF !important; background:#FF0000 !important}</style><div class="widget-inner"><h2 class="widget-title h4">Email Subscribe</h2>			<div class="textwidget">Want to be the first to know when new videos available? Subscribe to our weekly email newsletter. No spam!
<div role="form" class="wpcf7" id="wpcf7-f140437-o1" lang="de-DE" dir="ltr">
<div class="screen-reader-response"></div>
<form action="/matthias-lehmann-ueber-die-herausforderungen-der-neuen-saison/#wpcf7-f140437-o1" method="post" class="wpcf7-form" novalidate="novalidate">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="140437" />
<input type="hidden" name="_wpcf7_version" value="4.8.1" />
<input type="hidden" name="_wpcf7_locale" value="de_DE" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f140437-o1" />
<input type="hidden" name="_wpcf7_container_post" value="0" />
<input type="hidden" name="_wpcf7_nonce" value="3f88708d4e" />
</div>
<p><span class="wpcf7-form-control-wrap your-email"><input type="email" name="your-email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" placeholder="Your Email *" /></span></p>
<p><br></p>
<p><input type="submit" value="SUBSCRIBE" class="wpcf7-form-control wpcf7-submit" /></p>
<div class="wpcf7-response-output wpcf7-display-none"></div></form></div></div>
		</div></aside>  
    </div>  
</div>
<!--Sidebar-->            </div>
        </div>
    </div>
</div>
<div class="main-bottom-sidebar-wrap"><aside id="popular_posts_id-14" class="   widget body-widget widget-popular-post"><div class="body-widget-inner widget-inner"><div class="cactus-carousel-style-bottom dark-div">
				<div class="carousel-heading">                
                	<div class="font-size-3 heading-font">
                    	Popular Posts
                        <div class="prev-slide"><i class="fa fa-angle-left"></i></div> 
                        <div class="next-slide"><i class="fa fa-angle-right"></i></div>                                           
                    </div>
                </div>
				<div class="cactus-listing-wrap">
                    		<div class="cactus-listing-config style-2"> <!--addClass: style-1 + (style-2 -> style-n)-->
                        		<div class="cactus-sub-wrap">
									<!--item listing-->                                                
									<article class="cactus-post-item hentry">
									
										<div class="entry-content">                                        
											
											<!--picture (remove)-->
											<div class="picture">
												<div class="picture-content">
													<a title="TSG trifft auf FC Liverpool – Reaktionen nach der Auslosung" target="_self" href="http://sportnachrichten.tv/tsg-trifft-auf-fc-liverpool-reaktionen-nach-der-auslosung/">
														<img width="277" height="156"  src="http://sportnachrichten.tv/wp-content/uploads/2017/08/tsg-trifft-auf-fc-liverpool-reak-277x156.jpg" srcset="http://sportnachrichten.tv/wp-content/uploads/2017/08/tsg-trifft-auf-fc-liverpool-reak-277x156.jpg 277w, http://sportnachrichten.tv/wp-content/uploads/2017/08/tsg-trifft-auf-fc-liverpool-reak-768x432.jpg 768w, http://sportnachrichten.tv/wp-content/uploads/2017/08/tsg-trifft-auf-fc-liverpool-reak-600x338.jpg 600w, http://sportnachrichten.tv/wp-content/uploads/2017/08/tsg-trifft-auf-fc-liverpool-reak-205x115.jpg 205w, http://sportnachrichten.tv/wp-content/uploads/2017/08/tsg-trifft-auf-fc-liverpool-reak-320x180.jpg 320w, http://sportnachrichten.tv/wp-content/uploads/2017/08/tsg-trifft-auf-fc-liverpool-reak-407x229.jpg 407w, http://sportnachrichten.tv/wp-content/uploads/2017/08/tsg-trifft-auf-fc-liverpool-reak-565x318.jpg 565w, http://sportnachrichten.tv/wp-content/uploads/2017/08/tsg-trifft-auf-fc-liverpool-reak-636x358.jpg 636w, http://sportnachrichten.tv/wp-content/uploads/2017/08/tsg-trifft-auf-fc-liverpool-reak-800x450.jpg 800w, http://sportnachrichten.tv/wp-content/uploads/2017/08/tsg-trifft-auf-fc-liverpool-reak-200x113.jpg 200w, http://sportnachrichten.tv/wp-content/uploads/2017/08/tsg-trifft-auf-fc-liverpool-reak.jpg 1280w" sizes="(max-width: 277px) 100vw, 277px" alt="TSG trifft auf FC Liverpool – Reaktionen nach der Auslosung"/>           
													</a>                                                      
												</div>                              
											</div><!--picture-->
											
											<div class="content">
																											
												<!--Title (no title remove)-->
												<h3 class="cactus-post-title entry-title h4"> 
													<a href="http://sportnachrichten.tv/tsg-trifft-auf-fc-liverpool-reaktionen-nach-der-auslosung/" title="TSG trifft auf FC Liverpool – Reaktionen nach der Auslosung">TSG trifft auf FC Liverpool – Reaktionen nach der Auslosung</a>
												</h3><!--Title-->
																													
												<div class="posted-on metadata-font">
													<a href="javascript:void(0)" target="_self" class="author cactus-info font-size-1"><span>admin</span></a>
													<div class="date-time cactus-info font-size-1"><a href="http://sportnachrichten.tv/tsg-trifft-auf-fc-liverpool-reaktionen-nach-der-auslosung/" target="_self" class="cactus-info" rel="bookmark"><time datetime="2017-08-04T12:51:46+00:00" class="entry-date updated">4. August 2017</time></a></div>
												</div>                                                                        
												
											</div>
											
										</div>
										
									</article><!--item listing-->
									
									<!--item listing-->                                                
									<article class="cactus-post-item hentry">
									
										<div class="entry-content">                                        
											
											<!--picture (remove)-->
											<div class="picture">
												<div class="picture-content">
													<a title="Jörg Schmadtke über Zielsetzungen" target="_self" href="http://sportnachrichten.tv/joerg-schmadtke-ueber-zielsetzungen/">
														<img width="277" height="156"  src="http://sportnachrichten.tv/wp-content/uploads/2017/08/joerg-schmadtke-ueber-zielsetzun-277x156.jpg" srcset="http://sportnachrichten.tv/wp-content/uploads/2017/08/joerg-schmadtke-ueber-zielsetzun-277x156.jpg 277w, http://sportnachrichten.tv/wp-content/uploads/2017/08/joerg-schmadtke-ueber-zielsetzun-768x432.jpg 768w, http://sportnachrichten.tv/wp-content/uploads/2017/08/joerg-schmadtke-ueber-zielsetzun-600x338.jpg 600w, http://sportnachrichten.tv/wp-content/uploads/2017/08/joerg-schmadtke-ueber-zielsetzun-205x115.jpg 205w, http://sportnachrichten.tv/wp-content/uploads/2017/08/joerg-schmadtke-ueber-zielsetzun-320x180.jpg 320w, http://sportnachrichten.tv/wp-content/uploads/2017/08/joerg-schmadtke-ueber-zielsetzun-407x229.jpg 407w, http://sportnachrichten.tv/wp-content/uploads/2017/08/joerg-schmadtke-ueber-zielsetzun-565x318.jpg 565w, http://sportnachrichten.tv/wp-content/uploads/2017/08/joerg-schmadtke-ueber-zielsetzun-636x358.jpg 636w, http://sportnachrichten.tv/wp-content/uploads/2017/08/joerg-schmadtke-ueber-zielsetzun-800x450.jpg 800w, http://sportnachrichten.tv/wp-content/uploads/2017/08/joerg-schmadtke-ueber-zielsetzun-200x113.jpg 200w, http://sportnachrichten.tv/wp-content/uploads/2017/08/joerg-schmadtke-ueber-zielsetzun.jpg 1280w" sizes="(max-width: 277px) 100vw, 277px" alt="Jörg Schmadtke über Zielsetzungen"/>           
													</a>                                                      
												</div>                              
											</div><!--picture-->
											
											<div class="content">
																											
												<!--Title (no title remove)-->
												<h3 class="cactus-post-title entry-title h4"> 
													<a href="http://sportnachrichten.tv/joerg-schmadtke-ueber-zielsetzungen/" title="Jörg Schmadtke über Zielsetzungen">Jörg Schmadtke über Zielsetzungen</a>
												</h3><!--Title-->
																													
												<div class="posted-on metadata-font">
													<a href="javascript:void(0)" target="_self" class="author cactus-info font-size-1"><span>admin</span></a>
													<div class="date-time cactus-info font-size-1"><a href="http://sportnachrichten.tv/joerg-schmadtke-ueber-zielsetzungen/" target="_self" class="cactus-info" rel="bookmark"><time datetime="2017-08-04T10:00:05+00:00" class="entry-date updated">4. August 2017</time></a></div>
												</div>                                                                        
												
											</div>
											
										</div>
										
									</article><!--item listing-->
									
									<!--item listing-->                                                
									<article class="cactus-post-item hentry">
									
										<div class="entry-content">                                        
											
											<!--picture (remove)-->
											<div class="picture">
												<div class="picture-content">
													<a title="Nastasic: Wir arbeiten sehr hart" target="_self" href="http://sportnachrichten.tv/nastasic-wir-arbeiten-sehr-hart/">
														<img width="277" height="156"  src="http://sportnachrichten.tv/wp-content/uploads/2017/08/nastasic-wir-arbeiten-sehr-hart-277x156.jpg" srcset="http://sportnachrichten.tv/wp-content/uploads/2017/08/nastasic-wir-arbeiten-sehr-hart-277x156.jpg 277w, http://sportnachrichten.tv/wp-content/uploads/2017/08/nastasic-wir-arbeiten-sehr-hart-768x432.jpg 768w, http://sportnachrichten.tv/wp-content/uploads/2017/08/nastasic-wir-arbeiten-sehr-hart-600x338.jpg 600w, http://sportnachrichten.tv/wp-content/uploads/2017/08/nastasic-wir-arbeiten-sehr-hart-205x115.jpg 205w, http://sportnachrichten.tv/wp-content/uploads/2017/08/nastasic-wir-arbeiten-sehr-hart-320x180.jpg 320w, http://sportnachrichten.tv/wp-content/uploads/2017/08/nastasic-wir-arbeiten-sehr-hart-407x229.jpg 407w, http://sportnachrichten.tv/wp-content/uploads/2017/08/nastasic-wir-arbeiten-sehr-hart-565x318.jpg 565w, http://sportnachrichten.tv/wp-content/uploads/2017/08/nastasic-wir-arbeiten-sehr-hart-636x358.jpg 636w, http://sportnachrichten.tv/wp-content/uploads/2017/08/nastasic-wir-arbeiten-sehr-hart-800x450.jpg 800w, http://sportnachrichten.tv/wp-content/uploads/2017/08/nastasic-wir-arbeiten-sehr-hart-200x113.jpg 200w, http://sportnachrichten.tv/wp-content/uploads/2017/08/nastasic-wir-arbeiten-sehr-hart.jpg 1280w" sizes="(max-width: 277px) 100vw, 277px" alt="Nastasic: Wir arbeiten sehr hart"/>           
													</a>                                                      
												</div>                              
											</div><!--picture-->
											
											<div class="content">
																											
												<!--Title (no title remove)-->
												<h3 class="cactus-post-title entry-title h4"> 
													<a href="http://sportnachrichten.tv/nastasic-wir-arbeiten-sehr-hart/" title="Nastasic: Wir arbeiten sehr hart">Nastasic: Wir arbeiten sehr hart</a>
												</h3><!--Title-->
																													
												<div class="posted-on metadata-font">
													<a href="javascript:void(0)" target="_self" class="author cactus-info font-size-1"><span>admin</span></a>
													<div class="date-time cactus-info font-size-1"><a href="http://sportnachrichten.tv/nastasic-wir-arbeiten-sehr-hart/" target="_self" class="cactus-info" rel="bookmark"><time datetime="2017-08-04T10:00:05+00:00" class="entry-date updated">4. August 2017</time></a></div>
												</div>                                                                        
												
											</div>
											
										</div>
										
									</article><!--item listing-->
									
									<!--item listing-->                                                
									<article class="cactus-post-item hentry">
									
										<div class="entry-content">                                        
											
											<!--picture (remove)-->
											<div class="picture">
												<div class="picture-content">
													<a title="Matthias Lehmann über die Herausforderungen der neuen Saison" target="_self" href="http://sportnachrichten.tv/matthias-lehmann-ueber-die-herausforderungen-der-neuen-saison/">
														<img width="277" height="156"  src="http://sportnachrichten.tv/wp-content/uploads/2017/08/matthias-lehmann-ueber-die-herau-277x156.jpg" srcset="http://sportnachrichten.tv/wp-content/uploads/2017/08/matthias-lehmann-ueber-die-herau-277x156.jpg 277w, http://sportnachrichten.tv/wp-content/uploads/2017/08/matthias-lehmann-ueber-die-herau-768x432.jpg 768w, http://sportnachrichten.tv/wp-content/uploads/2017/08/matthias-lehmann-ueber-die-herau-600x338.jpg 600w, http://sportnachrichten.tv/wp-content/uploads/2017/08/matthias-lehmann-ueber-die-herau-205x115.jpg 205w, http://sportnachrichten.tv/wp-content/uploads/2017/08/matthias-lehmann-ueber-die-herau-320x180.jpg 320w, http://sportnachrichten.tv/wp-content/uploads/2017/08/matthias-lehmann-ueber-die-herau-407x229.jpg 407w, http://sportnachrichten.tv/wp-content/uploads/2017/08/matthias-lehmann-ueber-die-herau-565x318.jpg 565w, http://sportnachrichten.tv/wp-content/uploads/2017/08/matthias-lehmann-ueber-die-herau-636x358.jpg 636w, http://sportnachrichten.tv/wp-content/uploads/2017/08/matthias-lehmann-ueber-die-herau-800x450.jpg 800w, http://sportnachrichten.tv/wp-content/uploads/2017/08/matthias-lehmann-ueber-die-herau-200x113.jpg 200w, http://sportnachrichten.tv/wp-content/uploads/2017/08/matthias-lehmann-ueber-die-herau.jpg 1280w" sizes="(max-width: 277px) 100vw, 277px" alt="Matthias Lehmann über die Herausforderungen der neuen Saison"/>           
													</a>                                                      
												</div>                              
											</div><!--picture-->
											
											<div class="content">
																											
												<!--Title (no title remove)-->
												<h3 class="cactus-post-title entry-title h4"> 
													<a href="http://sportnachrichten.tv/matthias-lehmann-ueber-die-herausforderungen-der-neuen-saison/" title="Matthias Lehmann über die Herausforderungen der neuen Saison">Matthias Lehmann über die Herausforderungen der neuen Saison</a>
												</h3><!--Title-->
																													
												<div class="posted-on metadata-font">
													<a href="javascript:void(0)" target="_self" class="author cactus-info font-size-1"><span>admin</span></a>
													<div class="date-time cactus-info font-size-1"><a href="http://sportnachrichten.tv/matthias-lehmann-ueber-die-herausforderungen-der-neuen-saison/" target="_self" class="cactus-info" rel="bookmark"><time datetime="2017-08-04T10:00:04+00:00" class="entry-date updated">4. August 2017</time></a></div>
												</div>                                                                        
												
											</div>
											
										</div>
										
									</article><!--item listing-->
									
									<!--item listing-->                                                
									<article class="cactus-post-item hentry">
									
										<div class="entry-content">                                        
											
											<!--picture (remove)-->
											<div class="picture">
												<div class="picture-content">
													<a title="ZIMMERDUELL: ARNE MAIER &amp; FLO BAAK &#8211; Hertha BSC &#8211; Berlin &#8211; 2018 #hahohe" target="_self" href="http://sportnachrichten.tv/zimmerduell-arne-maier-flo-baak-hertha-bsc-berlin-2018-hahohe/">
														<img width="277" height="156"  src="http://sportnachrichten.tv/wp-content/uploads/2017/08/zimmerduell-arne-maier-flo-baak-277x156.jpg" srcset="http://sportnachrichten.tv/wp-content/uploads/2017/08/zimmerduell-arne-maier-flo-baak-277x156.jpg 277w, http://sportnachrichten.tv/wp-content/uploads/2017/08/zimmerduell-arne-maier-flo-baak-768x432.jpg 768w, http://sportnachrichten.tv/wp-content/uploads/2017/08/zimmerduell-arne-maier-flo-baak-600x338.jpg 600w, http://sportnachrichten.tv/wp-content/uploads/2017/08/zimmerduell-arne-maier-flo-baak-205x115.jpg 205w, http://sportnachrichten.tv/wp-content/uploads/2017/08/zimmerduell-arne-maier-flo-baak-320x180.jpg 320w, http://sportnachrichten.tv/wp-content/uploads/2017/08/zimmerduell-arne-maier-flo-baak-407x229.jpg 407w, http://sportnachrichten.tv/wp-content/uploads/2017/08/zimmerduell-arne-maier-flo-baak-565x318.jpg 565w, http://sportnachrichten.tv/wp-content/uploads/2017/08/zimmerduell-arne-maier-flo-baak-636x358.jpg 636w, http://sportnachrichten.tv/wp-content/uploads/2017/08/zimmerduell-arne-maier-flo-baak-800x450.jpg 800w, http://sportnachrichten.tv/wp-content/uploads/2017/08/zimmerduell-arne-maier-flo-baak-200x113.jpg 200w, http://sportnachrichten.tv/wp-content/uploads/2017/08/zimmerduell-arne-maier-flo-baak.jpg 1280w" sizes="(max-width: 277px) 100vw, 277px" alt="ZIMMERDUELL: ARNE MAIER &amp; FLO BAAK &#8211; Hertha BSC &#8211; Berlin &#8211; 2018 #hahohe"/>           
													</a>                                                      
												</div>                              
											</div><!--picture-->
											
											<div class="content">
																											
												<!--Title (no title remove)-->
												<h3 class="cactus-post-title entry-title h4"> 
													<a href="http://sportnachrichten.tv/zimmerduell-arne-maier-flo-baak-hertha-bsc-berlin-2018-hahohe/" title="ZIMMERDUELL: ARNE MAIER &amp; FLO BAAK &#8211; Hertha BSC &#8211; Berlin &#8211; 2018 #hahohe">ZIMMERDUELL: ARNE MAIER &amp; FLO BAAK &#8211; Hertha BSC &#8211; Berlin &#8211; 2018 #hahohe</a>
												</h3><!--Title-->
																													
												<div class="posted-on metadata-font">
													<a href="javascript:void(0)" target="_self" class="author cactus-info font-size-1"><span>admin</span></a>
													<div class="date-time cactus-info font-size-1"><a href="http://sportnachrichten.tv/zimmerduell-arne-maier-flo-baak-hertha-bsc-berlin-2018-hahohe/" target="_self" class="cactus-info" rel="bookmark"><time datetime="2017-08-04T09:53:39+00:00" class="entry-date updated">4. August 2017</time></a></div>
												</div>                                                                        
												
											</div>
											
										</div>
										
									</article><!--item listing-->
									
									<!--item listing-->                                                
									<article class="cactus-post-item hentry">
									
										<div class="entry-content">                                        
											
											<!--picture (remove)-->
											<div class="picture">
												<div class="picture-content">
													<a title="Interview mit Frank von Behren vor der Saison 2017/2018" target="_self" href="http://sportnachrichten.tv/interview-mit-frank-von-behren-vor-der-saison-20172018/">
														<img width="277" height="156"  src="http://sportnachrichten.tv/wp-content/uploads/2017/08/interview-mit-frank-von-behren-v-277x156.jpg" srcset="http://sportnachrichten.tv/wp-content/uploads/2017/08/interview-mit-frank-von-behren-v-277x156.jpg 277w, http://sportnachrichten.tv/wp-content/uploads/2017/08/interview-mit-frank-von-behren-v-205x115.jpg 205w, http://sportnachrichten.tv/wp-content/uploads/2017/08/interview-mit-frank-von-behren-v-320x180.jpg 320w, http://sportnachrichten.tv/wp-content/uploads/2017/08/interview-mit-frank-von-behren-v-407x229.jpg 407w" sizes="(max-width: 277px) 100vw, 277px" alt="Interview mit Frank von Behren vor der Saison 2017/2018"/>           
													</a>                                                      
												</div>                              
											</div><!--picture-->
											
											<div class="content">
																											
												<!--Title (no title remove)-->
												<h3 class="cactus-post-title entry-title h4"> 
													<a href="http://sportnachrichten.tv/interview-mit-frank-von-behren-vor-der-saison-20172018/" title="Interview mit Frank von Behren vor der Saison 2017/2018">Interview mit Frank von Behren vor der Saison 2017/2018</a>
												</h3><!--Title-->
																													
												<div class="posted-on metadata-font">
													<a href="javascript:void(0)" target="_self" class="author cactus-info font-size-1"><span>admin</span></a>
													<div class="date-time cactus-info font-size-1"><a href="http://sportnachrichten.tv/interview-mit-frank-von-behren-vor-der-saison-20172018/" target="_self" class="cactus-info" rel="bookmark"><time datetime="2017-08-04T09:41:53+00:00" class="entry-date updated">4. August 2017</time></a></div>
												</div>                                                                        
												
											</div>
											
										</div>
										
									</article><!--item listing-->
									
									<!--item listing-->                                                
									<article class="cactus-post-item hentry">
									
										<div class="entry-content">                                        
											
											<!--picture (remove)-->
											<div class="picture">
												<div class="picture-content">
													<a title="SG Fan-Freitag 2017 mit Anders Eggert" target="_self" href="http://sportnachrichten.tv/sg-fan-freitag-2017-mit-anders-eggert/">
														<img width="277" height="156"  src="http://sportnachrichten.tv/wp-content/uploads/2017/08/sg-fan-freitag-2017-mit-anders-e-277x156.jpg" srcset="http://sportnachrichten.tv/wp-content/uploads/2017/08/sg-fan-freitag-2017-mit-anders-e-277x156.jpg 277w, http://sportnachrichten.tv/wp-content/uploads/2017/08/sg-fan-freitag-2017-mit-anders-e-768x432.jpg 768w, http://sportnachrichten.tv/wp-content/uploads/2017/08/sg-fan-freitag-2017-mit-anders-e-600x338.jpg 600w, http://sportnachrichten.tv/wp-content/uploads/2017/08/sg-fan-freitag-2017-mit-anders-e-205x115.jpg 205w, http://sportnachrichten.tv/wp-content/uploads/2017/08/sg-fan-freitag-2017-mit-anders-e-320x180.jpg 320w, http://sportnachrichten.tv/wp-content/uploads/2017/08/sg-fan-freitag-2017-mit-anders-e-407x229.jpg 407w, http://sportnachrichten.tv/wp-content/uploads/2017/08/sg-fan-freitag-2017-mit-anders-e-565x318.jpg 565w, http://sportnachrichten.tv/wp-content/uploads/2017/08/sg-fan-freitag-2017-mit-anders-e-636x358.jpg 636w, http://sportnachrichten.tv/wp-content/uploads/2017/08/sg-fan-freitag-2017-mit-anders-e-800x450.jpg 800w, http://sportnachrichten.tv/wp-content/uploads/2017/08/sg-fan-freitag-2017-mit-anders-e-200x113.jpg 200w, http://sportnachrichten.tv/wp-content/uploads/2017/08/sg-fan-freitag-2017-mit-anders-e.jpg 1280w" sizes="(max-width: 277px) 100vw, 277px" alt="SG Fan-Freitag 2017 mit Anders Eggert"/>           
													</a>                                                      
												</div>                              
											</div><!--picture-->
											
											<div class="content">
																											
												<!--Title (no title remove)-->
												<h3 class="cactus-post-title entry-title h4"> 
													<a href="http://sportnachrichten.tv/sg-fan-freitag-2017-mit-anders-eggert/" title="SG Fan-Freitag 2017 mit Anders Eggert">SG Fan-Freitag 2017 mit Anders Eggert</a>
												</h3><!--Title-->
																													
												<div class="posted-on metadata-font">
													<a href="javascript:void(0)" target="_self" class="author cactus-info font-size-1"><span>admin</span></a>
													<div class="date-time cactus-info font-size-1"><a href="http://sportnachrichten.tv/sg-fan-freitag-2017-mit-anders-eggert/" target="_self" class="cactus-info" rel="bookmark"><time datetime="2017-08-04T08:23:59+00:00" class="entry-date updated">4. August 2017</time></a></div>
												</div>                                                                        
												
											</div>
											
										</div>
										
									</article><!--item listing-->
									
									<!--item listing-->                                                
									<article class="cactus-post-item hentry">
									
										<div class="entry-content">                                        
											
											<!--picture (remove)-->
											<div class="picture">
												<div class="picture-content">
													<a title="KOPFBALL-DUELL &#8211; RE-LIVE &#8211; Hertha BSC &#8211; Berlin &#8211; 2018 #hahohe" target="_self" href="http://sportnachrichten.tv/kopfball-duell-re-live-hertha-bsc-berlin-2018-hahohe/">
														<img width="277" height="156"  src="http://sportnachrichten.tv/wp-content/uploads/2017/08/kopfball-duell-re-live-hertha-bs-277x156.jpg" srcset="http://sportnachrichten.tv/wp-content/uploads/2017/08/kopfball-duell-re-live-hertha-bs-277x156.jpg 277w, http://sportnachrichten.tv/wp-content/uploads/2017/08/kopfball-duell-re-live-hertha-bs-768x432.jpg 768w, http://sportnachrichten.tv/wp-content/uploads/2017/08/kopfball-duell-re-live-hertha-bs-600x338.jpg 600w, http://sportnachrichten.tv/wp-content/uploads/2017/08/kopfball-duell-re-live-hertha-bs-205x115.jpg 205w, http://sportnachrichten.tv/wp-content/uploads/2017/08/kopfball-duell-re-live-hertha-bs-320x180.jpg 320w, http://sportnachrichten.tv/wp-content/uploads/2017/08/kopfball-duell-re-live-hertha-bs-407x229.jpg 407w, http://sportnachrichten.tv/wp-content/uploads/2017/08/kopfball-duell-re-live-hertha-bs-565x318.jpg 565w, http://sportnachrichten.tv/wp-content/uploads/2017/08/kopfball-duell-re-live-hertha-bs-636x358.jpg 636w, http://sportnachrichten.tv/wp-content/uploads/2017/08/kopfball-duell-re-live-hertha-bs-800x450.jpg 800w, http://sportnachrichten.tv/wp-content/uploads/2017/08/kopfball-duell-re-live-hertha-bs-200x113.jpg 200w, http://sportnachrichten.tv/wp-content/uploads/2017/08/kopfball-duell-re-live-hertha-bs.jpg 1280w" sizes="(max-width: 277px) 100vw, 277px" alt="KOPFBALL-DUELL &#8211; RE-LIVE &#8211; Hertha BSC &#8211; Berlin &#8211; 2018 #hahohe"/>           
													</a>                                                      
												</div>                              
											</div><!--picture-->
											
											<div class="content">
																											
												<!--Title (no title remove)-->
												<h3 class="cactus-post-title entry-title h4"> 
													<a href="http://sportnachrichten.tv/kopfball-duell-re-live-hertha-bsc-berlin-2018-hahohe/" title="KOPFBALL-DUELL &#8211; RE-LIVE &#8211; Hertha BSC &#8211; Berlin &#8211; 2018 #hahohe">KOPFBALL-DUELL &#8211; RE-LIVE &#8211; Hertha BSC &#8211; Berlin &#8211; 2018 #hahohe</a>
												</h3><!--Title-->
																													
												<div class="posted-on metadata-font">
													<a href="javascript:void(0)" target="_self" class="author cactus-info font-size-1"><span>admin</span></a>
													<div class="date-time cactus-info font-size-1"><a href="http://sportnachrichten.tv/kopfball-duell-re-live-hertha-bsc-berlin-2018-hahohe/" target="_self" class="cactus-info" rel="bookmark"><time datetime="2017-08-04T07:29:17+00:00" class="entry-date updated">4. August 2017</time></a></div>
												</div>                                                                        
												
											</div>
											
										</div>
										
									</article><!--item listing-->
									
									<!--item listing-->                                                
									<article class="cactus-post-item hentry">
									
										<div class="entry-content">                                        
											
											<!--picture (remove)-->
											<div class="picture">
												<div class="picture-content">
													<a title="Remembering the legendary career of Angel Nieto" target="_self" href="http://sportnachrichten.tv/remembering-the-legendary-career-of-angel-nieto/">
														<img width="277" height="156"  src="http://sportnachrichten.tv/wp-content/uploads/2017/08/remembering-the-legendary-career-277x156.jpg" srcset="http://sportnachrichten.tv/wp-content/uploads/2017/08/remembering-the-legendary-career-277x156.jpg 277w, http://sportnachrichten.tv/wp-content/uploads/2017/08/remembering-the-legendary-career-768x432.jpg 768w, http://sportnachrichten.tv/wp-content/uploads/2017/08/remembering-the-legendary-career-600x338.jpg 600w, http://sportnachrichten.tv/wp-content/uploads/2017/08/remembering-the-legendary-career-205x115.jpg 205w, http://sportnachrichten.tv/wp-content/uploads/2017/08/remembering-the-legendary-career-320x180.jpg 320w, http://sportnachrichten.tv/wp-content/uploads/2017/08/remembering-the-legendary-career-407x229.jpg 407w, http://sportnachrichten.tv/wp-content/uploads/2017/08/remembering-the-legendary-career-565x318.jpg 565w, http://sportnachrichten.tv/wp-content/uploads/2017/08/remembering-the-legendary-career-636x358.jpg 636w, http://sportnachrichten.tv/wp-content/uploads/2017/08/remembering-the-legendary-career-800x450.jpg 800w, http://sportnachrichten.tv/wp-content/uploads/2017/08/remembering-the-legendary-career-200x113.jpg 200w, http://sportnachrichten.tv/wp-content/uploads/2017/08/remembering-the-legendary-career.jpg 1280w" sizes="(max-width: 277px) 100vw, 277px" alt="Remembering the legendary career of Angel Nieto"/>           
													</a>                                                      
												</div>                              
											</div><!--picture-->
											
											<div class="content">
																											
												<!--Title (no title remove)-->
												<h3 class="cactus-post-title entry-title h4"> 
													<a href="http://sportnachrichten.tv/remembering-the-legendary-career-of-angel-nieto/" title="Remembering the legendary career of Angel Nieto">Remembering the legendary career of Angel Nieto</a>
												</h3><!--Title-->
																													
												<div class="posted-on metadata-font">
													<a href="javascript:void(0)" target="_self" class="author cactus-info font-size-1"><span>admin</span></a>
													<div class="date-time cactus-info font-size-1"><a href="http://sportnachrichten.tv/remembering-the-legendary-career-of-angel-nieto/" target="_self" class="cactus-info" rel="bookmark"><time datetime="2017-08-04T07:06:37+00:00" class="entry-date updated">4. August 2017</time></a></div>
												</div>                                                                        
												
											</div>
											
										</div>
										
									</article><!--item listing-->
									
									<!--item listing-->                                                
									<article class="cactus-post-item hentry">
									
										<div class="entry-content">                                        
											
											<!--picture (remove)-->
											<div class="picture">
												<div class="picture-content">
													<a title="Highlights | Round 1 | Barracuda" target="_self" href="http://sportnachrichten.tv/highlights-round-1-barracuda/">
														<img width="277" height="156"  src="http://sportnachrichten.tv/wp-content/uploads/2017/08/highlights-round-1-barracuda-277x156.jpg" srcset="http://sportnachrichten.tv/wp-content/uploads/2017/08/highlights-round-1-barracuda-277x156.jpg 277w, http://sportnachrichten.tv/wp-content/uploads/2017/08/highlights-round-1-barracuda-768x432.jpg 768w, http://sportnachrichten.tv/wp-content/uploads/2017/08/highlights-round-1-barracuda-600x338.jpg 600w, http://sportnachrichten.tv/wp-content/uploads/2017/08/highlights-round-1-barracuda-205x115.jpg 205w, http://sportnachrichten.tv/wp-content/uploads/2017/08/highlights-round-1-barracuda-320x180.jpg 320w, http://sportnachrichten.tv/wp-content/uploads/2017/08/highlights-round-1-barracuda-407x229.jpg 407w, http://sportnachrichten.tv/wp-content/uploads/2017/08/highlights-round-1-barracuda-565x318.jpg 565w, http://sportnachrichten.tv/wp-content/uploads/2017/08/highlights-round-1-barracuda-636x358.jpg 636w, http://sportnachrichten.tv/wp-content/uploads/2017/08/highlights-round-1-barracuda-800x450.jpg 800w, http://sportnachrichten.tv/wp-content/uploads/2017/08/highlights-round-1-barracuda-200x113.jpg 200w, http://sportnachrichten.tv/wp-content/uploads/2017/08/highlights-round-1-barracuda.jpg 1280w" sizes="(max-width: 277px) 100vw, 277px" alt="Highlights | Round 1 | Barracuda"/>           
													</a>                                                      
												</div>                              
											</div><!--picture-->
											
											<div class="content">
																											
												<!--Title (no title remove)-->
												<h3 class="cactus-post-title entry-title h4"> 
													<a href="http://sportnachrichten.tv/highlights-round-1-barracuda/" title="Highlights | Round 1 | Barracuda">Highlights | Round 1 | Barracuda</a>
												</h3><!--Title-->
																													
												<div class="posted-on metadata-font">
													<a href="javascript:void(0)" target="_self" class="author cactus-info font-size-1"><span>admin</span></a>
													<div class="date-time cactus-info font-size-1"><a href="http://sportnachrichten.tv/highlights-round-1-barracuda/" target="_self" class="cactus-info" rel="bookmark"><time datetime="2017-08-04T02:33:11+00:00" class="entry-date updated">4. August 2017</time></a></div>
												</div>                                                                        
												
											</div>
											
										</div>
										
									</article><!--item listing-->
									
									<!--item listing-->                                                
									<article class="cactus-post-item hentry">
									
										<div class="entry-content">                                        
											
											<!--picture (remove)-->
											<div class="picture">
												<div class="picture-content">
													<a title="Stephen Curry’s debut, Spieth’s stupid idea &amp; squirrel chases Day" target="_self" href="http://sportnachrichten.tv/stephen-currys-debut-spieths-stupid-idea-squirrel-chases-day/">
														<img width="277" height="156"  src="http://sportnachrichten.tv/wp-content/uploads/2017/08/stephen-currys-debut-spieths-stu-277x156.jpg" srcset="http://sportnachrichten.tv/wp-content/uploads/2017/08/stephen-currys-debut-spieths-stu-277x156.jpg 277w, http://sportnachrichten.tv/wp-content/uploads/2017/08/stephen-currys-debut-spieths-stu-768x432.jpg 768w, http://sportnachrichten.tv/wp-content/uploads/2017/08/stephen-currys-debut-spieths-stu-600x338.jpg 600w, http://sportnachrichten.tv/wp-content/uploads/2017/08/stephen-currys-debut-spieths-stu-205x115.jpg 205w, http://sportnachrichten.tv/wp-content/uploads/2017/08/stephen-currys-debut-spieths-stu-320x180.jpg 320w, http://sportnachrichten.tv/wp-content/uploads/2017/08/stephen-currys-debut-spieths-stu-407x229.jpg 407w, http://sportnachrichten.tv/wp-content/uploads/2017/08/stephen-currys-debut-spieths-stu-565x318.jpg 565w, http://sportnachrichten.tv/wp-content/uploads/2017/08/stephen-currys-debut-spieths-stu-636x358.jpg 636w, http://sportnachrichten.tv/wp-content/uploads/2017/08/stephen-currys-debut-spieths-stu-800x450.jpg 800w, http://sportnachrichten.tv/wp-content/uploads/2017/08/stephen-currys-debut-spieths-stu-200x113.jpg 200w, http://sportnachrichten.tv/wp-content/uploads/2017/08/stephen-currys-debut-spieths-stu.jpg 1280w" sizes="(max-width: 277px) 100vw, 277px" alt="Stephen Curry’s debut, Spieth’s stupid idea &amp; squirrel chases Day"/>           
													</a>                                                      
												</div>                              
											</div><!--picture-->
											
											<div class="content">
																											
												<!--Title (no title remove)-->
												<h3 class="cactus-post-title entry-title h4"> 
													<a href="http://sportnachrichten.tv/stephen-currys-debut-spieths-stupid-idea-squirrel-chases-day/" title="Stephen Curry’s debut, Spieth’s stupid idea &amp; squirrel chases Day">Stephen Curry’s debut, Spieth’s stupid idea &amp; squirrel chases Day</a>
												</h3><!--Title-->
																													
												<div class="posted-on metadata-font">
													<a href="javascript:void(0)" target="_self" class="author cactus-info font-size-1"><span>admin</span></a>
													<div class="date-time cactus-info font-size-1"><a href="http://sportnachrichten.tv/stephen-currys-debut-spieths-stupid-idea-squirrel-chases-day/" target="_self" class="cactus-info" rel="bookmark"><time datetime="2017-08-04T02:08:58+00:00" class="entry-date updated">4. August 2017</time></a></div>
												</div>                                                                        
												
											</div>
											
										</div>
										
									</article><!--item listing-->
									
									<!--item listing-->                                                
									<article class="cactus-post-item hentry">
									
										<div class="entry-content">                                        
											
											<!--picture (remove)-->
											<div class="picture">
												<div class="picture-content">
													<a title="Day 4 Highlights &#8211; Doin&#8216; Work at the Vans US Open 2017" target="_self" href="http://sportnachrichten.tv/day-4-highlights-doin-work-at-the-vans-us-open-2017/">
														<img width="277" height="156"  src="http://sportnachrichten.tv/wp-content/uploads/2017/08/day-4-highlights-doin-work-at-th-277x156.jpg" srcset="http://sportnachrichten.tv/wp-content/uploads/2017/08/day-4-highlights-doin-work-at-th-277x156.jpg 277w, http://sportnachrichten.tv/wp-content/uploads/2017/08/day-4-highlights-doin-work-at-th-768x432.jpg 768w, http://sportnachrichten.tv/wp-content/uploads/2017/08/day-4-highlights-doin-work-at-th-600x338.jpg 600w, http://sportnachrichten.tv/wp-content/uploads/2017/08/day-4-highlights-doin-work-at-th-205x115.jpg 205w, http://sportnachrichten.tv/wp-content/uploads/2017/08/day-4-highlights-doin-work-at-th-320x180.jpg 320w, http://sportnachrichten.tv/wp-content/uploads/2017/08/day-4-highlights-doin-work-at-th-407x229.jpg 407w, http://sportnachrichten.tv/wp-content/uploads/2017/08/day-4-highlights-doin-work-at-th-565x318.jpg 565w, http://sportnachrichten.tv/wp-content/uploads/2017/08/day-4-highlights-doin-work-at-th-636x358.jpg 636w, http://sportnachrichten.tv/wp-content/uploads/2017/08/day-4-highlights-doin-work-at-th-800x450.jpg 800w, http://sportnachrichten.tv/wp-content/uploads/2017/08/day-4-highlights-doin-work-at-th-200x113.jpg 200w, http://sportnachrichten.tv/wp-content/uploads/2017/08/day-4-highlights-doin-work-at-th.jpg 1280w" sizes="(max-width: 277px) 100vw, 277px" alt="Day 4 Highlights &#8211; Doin&#8216; Work at the Vans US Open 2017"/>           
													</a>                                                      
												</div>                              
											</div><!--picture-->
											
											<div class="content">
																											
												<!--Title (no title remove)-->
												<h3 class="cactus-post-title entry-title h4"> 
													<a href="http://sportnachrichten.tv/day-4-highlights-doin-work-at-the-vans-us-open-2017/" title="Day 4 Highlights &#8211; Doin&#8216; Work at the Vans US Open 2017">Day 4 Highlights &#8211; Doin&#8216; Work at the Vans US Open 2017</a>
												</h3><!--Title-->
																													
												<div class="posted-on metadata-font">
													<a href="javascript:void(0)" target="_self" class="author cactus-info font-size-1"><span>admin</span></a>
													<div class="date-time cactus-info font-size-1"><a href="http://sportnachrichten.tv/day-4-highlights-doin-work-at-the-vans-us-open-2017/" target="_self" class="cactus-info" rel="bookmark"><time datetime="2017-08-04T01:41:23+00:00" class="entry-date updated">4. August 2017</time></a></div>
												</div>                                                                        
												
											</div>
											
										</div>
										
									</article><!--item listing-->
									
									<!--item listing-->                                                
									<article class="cactus-post-item hentry">
									
										<div class="entry-content">                                        
											
											<!--picture (remove)-->
											<div class="picture">
												<div class="picture-content">
													<a title="J.J. Spaun’s tee shot is perfection at Barracuda" target="_self" href="http://sportnachrichten.tv/j-j-spauns-tee-shot-is-perfection-at-barracuda/">
														<img width="277" height="156"  src="http://sportnachrichten.tv/wp-content/uploads/2017/08/j-j-spauns-tee-shot-is-perfectio-277x156.jpg" srcset="http://sportnachrichten.tv/wp-content/uploads/2017/08/j-j-spauns-tee-shot-is-perfectio-277x156.jpg 277w, http://sportnachrichten.tv/wp-content/uploads/2017/08/j-j-spauns-tee-shot-is-perfectio-768x432.jpg 768w, http://sportnachrichten.tv/wp-content/uploads/2017/08/j-j-spauns-tee-shot-is-perfectio-600x338.jpg 600w, http://sportnachrichten.tv/wp-content/uploads/2017/08/j-j-spauns-tee-shot-is-perfectio-205x115.jpg 205w, http://sportnachrichten.tv/wp-content/uploads/2017/08/j-j-spauns-tee-shot-is-perfectio-320x180.jpg 320w, http://sportnachrichten.tv/wp-content/uploads/2017/08/j-j-spauns-tee-shot-is-perfectio-407x229.jpg 407w, http://sportnachrichten.tv/wp-content/uploads/2017/08/j-j-spauns-tee-shot-is-perfectio-565x318.jpg 565w, http://sportnachrichten.tv/wp-content/uploads/2017/08/j-j-spauns-tee-shot-is-perfectio-636x358.jpg 636w, http://sportnachrichten.tv/wp-content/uploads/2017/08/j-j-spauns-tee-shot-is-perfectio-800x450.jpg 800w, http://sportnachrichten.tv/wp-content/uploads/2017/08/j-j-spauns-tee-shot-is-perfectio-200x113.jpg 200w, http://sportnachrichten.tv/wp-content/uploads/2017/08/j-j-spauns-tee-shot-is-perfectio.jpg 1280w" sizes="(max-width: 277px) 100vw, 277px" alt="J.J. Spaun’s tee shot is perfection at Barracuda"/>           
													</a>                                                      
												</div>                              
											</div><!--picture-->
											
											<div class="content">
																											
												<!--Title (no title remove)-->
												<h3 class="cactus-post-title entry-title h4"> 
													<a href="http://sportnachrichten.tv/j-j-spauns-tee-shot-is-perfection-at-barracuda/" title="J.J. Spaun’s tee shot is perfection at Barracuda">J.J. Spaun’s tee shot is perfection at Barracuda</a>
												</h3><!--Title-->
																													
												<div class="posted-on metadata-font">
													<a href="javascript:void(0)" target="_self" class="author cactus-info font-size-1"><span>admin</span></a>
													<div class="date-time cactus-info font-size-1"><a href="http://sportnachrichten.tv/j-j-spauns-tee-shot-is-perfection-at-barracuda/" target="_self" class="cactus-info" rel="bookmark"><time datetime="2017-08-04T00:40:01+00:00" class="entry-date updated">4. August 2017</time></a></div>
												</div>                                                                        
												
											</div>
											
										</div>
										
									</article><!--item listing-->
									
									<!--item listing-->                                                
									<article class="cactus-post-item hentry">
									
										<div class="entry-content">                                        
											
											<!--picture (remove)-->
											<div class="picture">
												<div class="picture-content">
													<a title="Highlights | Round 1 | Bridgestone" target="_self" href="http://sportnachrichten.tv/highlights-round-1-bridgestone/">
														<img width="277" height="156"  src="http://sportnachrichten.tv/wp-content/uploads/2017/08/highlights-round-1-bridgestone-277x156.jpg" srcset="http://sportnachrichten.tv/wp-content/uploads/2017/08/highlights-round-1-bridgestone-277x156.jpg 277w, http://sportnachrichten.tv/wp-content/uploads/2017/08/highlights-round-1-bridgestone-768x432.jpg 768w, http://sportnachrichten.tv/wp-content/uploads/2017/08/highlights-round-1-bridgestone-600x338.jpg 600w, http://sportnachrichten.tv/wp-content/uploads/2017/08/highlights-round-1-bridgestone-205x115.jpg 205w, http://sportnachrichten.tv/wp-content/uploads/2017/08/highlights-round-1-bridgestone-320x180.jpg 320w, http://sportnachrichten.tv/wp-content/uploads/2017/08/highlights-round-1-bridgestone-407x229.jpg 407w, http://sportnachrichten.tv/wp-content/uploads/2017/08/highlights-round-1-bridgestone-565x318.jpg 565w, http://sportnachrichten.tv/wp-content/uploads/2017/08/highlights-round-1-bridgestone-636x358.jpg 636w, http://sportnachrichten.tv/wp-content/uploads/2017/08/highlights-round-1-bridgestone-800x450.jpg 800w, http://sportnachrichten.tv/wp-content/uploads/2017/08/highlights-round-1-bridgestone-200x113.jpg 200w, http://sportnachrichten.tv/wp-content/uploads/2017/08/highlights-round-1-bridgestone.jpg 1280w" sizes="(max-width: 277px) 100vw, 277px" alt="Highlights | Round 1 | Bridgestone"/>           
													</a>                                                      
												</div>                              
											</div><!--picture-->
											
											<div class="content">
																											
												<!--Title (no title remove)-->
												<h3 class="cactus-post-title entry-title h4"> 
													<a href="http://sportnachrichten.tv/highlights-round-1-bridgestone/" title="Highlights | Round 1 | Bridgestone">Highlights | Round 1 | Bridgestone</a>
												</h3><!--Title-->
																													
												<div class="posted-on metadata-font">
													<a href="javascript:void(0)" target="_self" class="author cactus-info font-size-1"><span>admin</span></a>
													<div class="date-time cactus-info font-size-1"><a href="http://sportnachrichten.tv/highlights-round-1-bridgestone/" target="_self" class="cactus-info" rel="bookmark"><time datetime="2017-08-04T00:32:22+00:00" class="entry-date updated">4. August 2017</time></a></div>
												</div>                                                                        
												
											</div>
											
										</div>
										
									</article><!--item listing-->
									
									<!--item listing-->                                                
									<article class="cactus-post-item hentry">
									
										<div class="entry-content">                                        
											
											<!--picture (remove)-->
											<div class="picture">
												<div class="picture-content">
													<a title="Vans US Open of Surfing: Round Three, Heat 8" target="_self" href="http://sportnachrichten.tv/vans-us-open-of-surfing-round-three-heat-8/">
														<img width="277" height="156"  src="http://sportnachrichten.tv/wp-content/uploads/2017/08/vans-us-open-of-surfing-round-th-7-277x156.jpg" srcset="http://sportnachrichten.tv/wp-content/uploads/2017/08/vans-us-open-of-surfing-round-th-7-277x156.jpg 277w, http://sportnachrichten.tv/wp-content/uploads/2017/08/vans-us-open-of-surfing-round-th-7-205x115.jpg 205w, http://sportnachrichten.tv/wp-content/uploads/2017/08/vans-us-open-of-surfing-round-th-7-320x180.jpg 320w, http://sportnachrichten.tv/wp-content/uploads/2017/08/vans-us-open-of-surfing-round-th-7-407x229.jpg 407w" sizes="(max-width: 277px) 100vw, 277px" alt="Vans US Open of Surfing: Round Three, Heat 8"/>           
													</a>                                                      
												</div>                              
											</div><!--picture-->
											
											<div class="content">
																											
												<!--Title (no title remove)-->
												<h3 class="cactus-post-title entry-title h4"> 
													<a href="http://sportnachrichten.tv/vans-us-open-of-surfing-round-three-heat-8/" title="Vans US Open of Surfing: Round Three, Heat 8">Vans US Open of Surfing: Round Three, Heat 8</a>
												</h3><!--Title-->
																													
												<div class="posted-on metadata-font">
													<a href="javascript:void(0)" target="_self" class="author cactus-info font-size-1"><span>admin</span></a>
													<div class="date-time cactus-info font-size-1"><a href="http://sportnachrichten.tv/vans-us-open-of-surfing-round-three-heat-8/" target="_self" class="cactus-info" rel="bookmark"><time datetime="2017-08-03T21:58:34+00:00" class="entry-date updated">3. August 2017</time></a></div>
												</div>                                                                        
												
											</div>
											
										</div>
										
									</article><!--item listing-->
									
									<!--item listing-->                                                
									<article class="cactus-post-item hentry">
									
										<div class="entry-content">                                        
											
											<!--picture (remove)-->
											<div class="picture">
												<div class="picture-content">
													<a title="Kvitova Hot Shot in US Open Series Bank Of The West Classic" target="_self" href="http://sportnachrichten.tv/kvitova-hot-shot-in-us-open-series-bank-of-the-west-classic/">
														<img width="277" height="156"  src="http://sportnachrichten.tv/wp-content/uploads/2017/08/kvitova-hot-shot-in-us-open-seri-277x156.jpg" srcset="http://sportnachrichten.tv/wp-content/uploads/2017/08/kvitova-hot-shot-in-us-open-seri-277x156.jpg 277w, http://sportnachrichten.tv/wp-content/uploads/2017/08/kvitova-hot-shot-in-us-open-seri-768x432.jpg 768w, http://sportnachrichten.tv/wp-content/uploads/2017/08/kvitova-hot-shot-in-us-open-seri-600x338.jpg 600w, http://sportnachrichten.tv/wp-content/uploads/2017/08/kvitova-hot-shot-in-us-open-seri-205x115.jpg 205w, http://sportnachrichten.tv/wp-content/uploads/2017/08/kvitova-hot-shot-in-us-open-seri-320x180.jpg 320w, http://sportnachrichten.tv/wp-content/uploads/2017/08/kvitova-hot-shot-in-us-open-seri-407x229.jpg 407w, http://sportnachrichten.tv/wp-content/uploads/2017/08/kvitova-hot-shot-in-us-open-seri-565x318.jpg 565w, http://sportnachrichten.tv/wp-content/uploads/2017/08/kvitova-hot-shot-in-us-open-seri-636x358.jpg 636w, http://sportnachrichten.tv/wp-content/uploads/2017/08/kvitova-hot-shot-in-us-open-seri-800x450.jpg 800w, http://sportnachrichten.tv/wp-content/uploads/2017/08/kvitova-hot-shot-in-us-open-seri-200x113.jpg 200w, http://sportnachrichten.tv/wp-content/uploads/2017/08/kvitova-hot-shot-in-us-open-seri.jpg 1280w" sizes="(max-width: 277px) 100vw, 277px" alt="Kvitova Hot Shot in US Open Series Bank Of The West Classic"/>           
													</a>                                                      
												</div>                              
											</div><!--picture-->
											
											<div class="content">
																											
												<!--Title (no title remove)-->
												<h3 class="cactus-post-title entry-title h4"> 
													<a href="http://sportnachrichten.tv/kvitova-hot-shot-in-us-open-series-bank-of-the-west-classic/" title="Kvitova Hot Shot in US Open Series Bank Of The West Classic">Kvitova Hot Shot in US Open Series Bank Of The West Classic</a>
												</h3><!--Title-->
																													
												<div class="posted-on metadata-font">
													<a href="javascript:void(0)" target="_self" class="author cactus-info font-size-1"><span>admin</span></a>
													<div class="date-time cactus-info font-size-1"><a href="http://sportnachrichten.tv/kvitova-hot-shot-in-us-open-series-bank-of-the-west-classic/" target="_self" class="cactus-info" rel="bookmark"><time datetime="2017-08-03T21:58:08+00:00" class="entry-date updated">3. August 2017</time></a></div>
												</div>                                                                        
												
											</div>
											
										</div>
										
									</article><!--item listing-->
									
									<!--item listing-->                                                
									<article class="cactus-post-item hentry">
									
										<div class="entry-content">                                        
											
											<!--picture (remove)-->
											<div class="picture">
												<div class="picture-content">
													<a title="Vans US Open of Surfing: Round Three, Heat 7" target="_self" href="http://sportnachrichten.tv/vans-us-open-of-surfing-round-three-heat-7/">
														<img width="277" height="156"  src="http://sportnachrichten.tv/wp-content/uploads/2017/08/vans-us-open-of-surfing-round-th-3-277x156.jpg" srcset="http://sportnachrichten.tv/wp-content/uploads/2017/08/vans-us-open-of-surfing-round-th-3-277x156.jpg 277w, http://sportnachrichten.tv/wp-content/uploads/2017/08/vans-us-open-of-surfing-round-th-3-205x115.jpg 205w, http://sportnachrichten.tv/wp-content/uploads/2017/08/vans-us-open-of-surfing-round-th-3-320x180.jpg 320w, http://sportnachrichten.tv/wp-content/uploads/2017/08/vans-us-open-of-surfing-round-th-3-407x229.jpg 407w" sizes="(max-width: 277px) 100vw, 277px" alt="Vans US Open of Surfing: Round Three, Heat 7"/>           
													</a>                                                      
												</div>                              
											</div><!--picture-->
											
											<div class="content">
																											
												<!--Title (no title remove)-->
												<h3 class="cactus-post-title entry-title h4"> 
													<a href="http://sportnachrichten.tv/vans-us-open-of-surfing-round-three-heat-7/" title="Vans US Open of Surfing: Round Three, Heat 7">Vans US Open of Surfing: Round Three, Heat 7</a>
												</h3><!--Title-->
																													
												<div class="posted-on metadata-font">
													<a href="javascript:void(0)" target="_self" class="author cactus-info font-size-1"><span>admin</span></a>
													<div class="date-time cactus-info font-size-1"><a href="http://sportnachrichten.tv/vans-us-open-of-surfing-round-three-heat-7/" target="_self" class="cactus-info" rel="bookmark"><time datetime="2017-08-03T21:29:57+00:00" class="entry-date updated">3. August 2017</time></a></div>
												</div>                                                                        
												
											</div>
											
										</div>
										
									</article><!--item listing-->
									
									<!--item listing-->                                                
									<article class="cactus-post-item hentry">
									
										<div class="entry-content">                                        
											
											<!--picture (remove)-->
											<div class="picture">
												<div class="picture-content">
													<a title="Carlos Munoz Finds the Connection" target="_self" href="http://sportnachrichten.tv/carlos-munoz-finds-the-connection/">
														<img width="277" height="156"  src="http://sportnachrichten.tv/wp-content/uploads/2017/08/carlos-munoz-finds-the-connectio-277x156.jpg" srcset="http://sportnachrichten.tv/wp-content/uploads/2017/08/carlos-munoz-finds-the-connectio-277x156.jpg 277w, http://sportnachrichten.tv/wp-content/uploads/2017/08/carlos-munoz-finds-the-connectio-205x115.jpg 205w, http://sportnachrichten.tv/wp-content/uploads/2017/08/carlos-munoz-finds-the-connectio-320x180.jpg 320w, http://sportnachrichten.tv/wp-content/uploads/2017/08/carlos-munoz-finds-the-connectio-407x229.jpg 407w" sizes="(max-width: 277px) 100vw, 277px" alt="Carlos Munoz Finds the Connection"/>           
													</a>                                                      
												</div>                              
											</div><!--picture-->
											
											<div class="content">
																											
												<!--Title (no title remove)-->
												<h3 class="cactus-post-title entry-title h4"> 
													<a href="http://sportnachrichten.tv/carlos-munoz-finds-the-connection/" title="Carlos Munoz Finds the Connection">Carlos Munoz Finds the Connection</a>
												</h3><!--Title-->
																													
												<div class="posted-on metadata-font">
													<a href="javascript:void(0)" target="_self" class="author cactus-info font-size-1"><span>admin</span></a>
													<div class="date-time cactus-info font-size-1"><a href="http://sportnachrichten.tv/carlos-munoz-finds-the-connection/" target="_self" class="cactus-info" rel="bookmark"><time datetime="2017-08-03T21:29:25+00:00" class="entry-date updated">3. August 2017</time></a></div>
												</div>                                                                        
												
											</div>
											
										</div>
										
									</article><!--item listing-->
									
									<!--item listing-->                                                
									<article class="cactus-post-item hentry">
									
										<div class="entry-content">                                        
											
											<!--picture (remove)-->
											<div class="picture">
												<div class="picture-content">
													<a title="Filipe Toledo Keeps Steady Pace" target="_self" href="http://sportnachrichten.tv/filipe-toledo-keeps-steady-pace/">
														<img width="277" height="156"  src="http://sportnachrichten.tv/wp-content/uploads/2017/08/filipe-toledo-keeps-steady-pace-277x156.jpg" srcset="http://sportnachrichten.tv/wp-content/uploads/2017/08/filipe-toledo-keeps-steady-pace-277x156.jpg 277w, http://sportnachrichten.tv/wp-content/uploads/2017/08/filipe-toledo-keeps-steady-pace-205x115.jpg 205w, http://sportnachrichten.tv/wp-content/uploads/2017/08/filipe-toledo-keeps-steady-pace-320x180.jpg 320w, http://sportnachrichten.tv/wp-content/uploads/2017/08/filipe-toledo-keeps-steady-pace-407x229.jpg 407w" sizes="(max-width: 277px) 100vw, 277px" alt="Filipe Toledo Keeps Steady Pace"/>           
													</a>                                                      
												</div>                              
											</div><!--picture-->
											
											<div class="content">
																											
												<!--Title (no title remove)-->
												<h3 class="cactus-post-title entry-title h4"> 
													<a href="http://sportnachrichten.tv/filipe-toledo-keeps-steady-pace/" title="Filipe Toledo Keeps Steady Pace">Filipe Toledo Keeps Steady Pace</a>
												</h3><!--Title-->
																													
												<div class="posted-on metadata-font">
													<a href="javascript:void(0)" target="_self" class="author cactus-info font-size-1"><span>admin</span></a>
													<div class="date-time cactus-info font-size-1"><a href="http://sportnachrichten.tv/filipe-toledo-keeps-steady-pace/" target="_self" class="cactus-info" rel="bookmark"><time datetime="2017-08-03T21:29:01+00:00" class="entry-date updated">3. August 2017</time></a></div>
												</div>                                                                        
												
											</div>
											
										</div>
										
									</article><!--item listing-->
									
									<!--item listing-->                                                
									<article class="cactus-post-item hentry">
									
										<div class="entry-content">                                        
											
											<!--picture (remove)-->
											<div class="picture">
												<div class="picture-content">
													<a title="Rory McIlroy extended highlights | Round 1 | Bridgestone" target="_self" href="http://sportnachrichten.tv/rory-mcilroy-extended-highlights-round-1-bridgestone/">
														<img width="277" height="156"  src="http://sportnachrichten.tv/wp-content/uploads/2017/08/rory-mcilroy-extended-highlights-277x156.jpg" srcset="http://sportnachrichten.tv/wp-content/uploads/2017/08/rory-mcilroy-extended-highlights-277x156.jpg 277w, http://sportnachrichten.tv/wp-content/uploads/2017/08/rory-mcilroy-extended-highlights-768x432.jpg 768w, http://sportnachrichten.tv/wp-content/uploads/2017/08/rory-mcilroy-extended-highlights-600x338.jpg 600w, http://sportnachrichten.tv/wp-content/uploads/2017/08/rory-mcilroy-extended-highlights-205x115.jpg 205w, http://sportnachrichten.tv/wp-content/uploads/2017/08/rory-mcilroy-extended-highlights-320x180.jpg 320w, http://sportnachrichten.tv/wp-content/uploads/2017/08/rory-mcilroy-extended-highlights-407x229.jpg 407w, http://sportnachrichten.tv/wp-content/uploads/2017/08/rory-mcilroy-extended-highlights-565x318.jpg 565w, http://sportnachrichten.tv/wp-content/uploads/2017/08/rory-mcilroy-extended-highlights-636x358.jpg 636w, http://sportnachrichten.tv/wp-content/uploads/2017/08/rory-mcilroy-extended-highlights-800x450.jpg 800w, http://sportnachrichten.tv/wp-content/uploads/2017/08/rory-mcilroy-extended-highlights-200x113.jpg 200w, http://sportnachrichten.tv/wp-content/uploads/2017/08/rory-mcilroy-extended-highlights.jpg 1280w" sizes="(max-width: 277px) 100vw, 277px" alt="Rory McIlroy extended highlights | Round 1 | Bridgestone"/>           
													</a>                                                      
												</div>                              
											</div><!--picture-->
											
											<div class="content">
																											
												<!--Title (no title remove)-->
												<h3 class="cactus-post-title entry-title h4"> 
													<a href="http://sportnachrichten.tv/rory-mcilroy-extended-highlights-round-1-bridgestone/" title="Rory McIlroy extended highlights | Round 1 | Bridgestone">Rory McIlroy extended highlights | Round 1 | Bridgestone</a>
												</h3><!--Title-->
																													
												<div class="posted-on metadata-font">
													<a href="javascript:void(0)" target="_self" class="author cactus-info font-size-1"><span>admin</span></a>
													<div class="date-time cactus-info font-size-1"><a href="http://sportnachrichten.tv/rory-mcilroy-extended-highlights-round-1-bridgestone/" target="_self" class="cactus-info" rel="bookmark"><time datetime="2017-08-03T21:07:51+00:00" class="entry-date updated">3. August 2017</time></a></div>
												</div>                                                                        
												
											</div>
											
										</div>
										
									</article><!--item listing-->
									
								</div>
							</div>
						</div></div></div></aside></div>            <!--footer-->
            <footer>
            	<div class="footer-inner dark-div">
                	                        <div class="footer-sidebar cactus-sidebar">
                            <div class="cactus-container padding-20px">                        	
                                <div class="cactus-row magin-20px">
                                    <aside id="text-34" class="   widget module widget-col widget_text"><div class="widget-inner"><h2 class="widget-title h4">VideoPRO</h2>			<div class="textwidget">VideoPro is the top WordPress solution for websites with video focus.Separated they live in Bo okmarks grove right at the coast of the semantics a large language ocean which is great. Quis autem vel eum iure reprehenderit qui in ea voluptate velit esse quam nihil molestiae consequatur, vel illum qui dolorem eum fugiat quo voluptas nulla pariatur. You will be happy with this WordPerss theme crafted by CactusThemes. VideoPro will provide you with the best solutions for video website.
<br/><br/>
		<ul class='nav navbar-nav navbar-right social-listing list-inline social-accounts'>
						<li class="facebook"><a target='_blank' href="#" title='Facebook'><i class="fa fa-facebook"></i></a></li>
													<li class="twitter"><a target='_blank' href="#" title='Twitter'><i class="fa fa-twitter"></i></a></li>
										<li class="linkedin"><a target='_blank' href="#" title='LinkedIn'><i class="fa fa-linkedin"></i></a></li>
										<li class="tumblr"><a target='_blank' href="#" title='Tumblr'><i class="fa fa-tumblr"></i></a></li>
										<li class="google-plus"><a target='_blank' href="#" title='Google Plus'><i class="fa fa-google-plus"></i></a></li>
																					        		</ul>
		</div>
		</div></aside><aside id="popular_posts_id-15" class="   widget module widget-col widget-popular-post"><div class="widget-inner"><h2 class="widget-title h4">Billboards</h2><div class="widget-popular-post-content ">
				<div class="cactus-listing-wrap">
					<div class="cactus-listing-config style-3 style-widget-popular-post">
						<div class="cactus-sub-wrap"><article class="cactus-post-item hentry">
					<div class="entry-content">	<div class="picture">
										<div class="picture-content"><a title="Dave&#8217;s Diary &#8211; Sommeredition" target="_self" href="http://sportnachrichten.tv/daves-diary-sommeredition/"><img width="100" height="75"  src="http://sportnachrichten.tv/wp-content/uploads/2017/08/daves-diary-sommeredition-100x75.jpg" srcset="http://sportnachrichten.tv/wp-content/uploads/2017/08/daves-diary-sommeredition-100x75.jpg 100w, http://sportnachrichten.tv/wp-content/uploads/2017/08/daves-diary-sommeredition-200x150.jpg 200w" sizes="(max-width: 100px) 100vw, 100px" alt="Dave&#8217;s Diary &#8211; Sommeredition"/></a></div>
							</div>	<div class="content">
							<h3 class="cactus-post-title entry-title h6 sub-lineheight">
									<a href="http://sportnachrichten.tv/daves-diary-sommeredition/" target="_self" title="Dave&#8217;s Diary &#8211; Sommeredition">Dave&#8217;s Diary &#8211; Sommeredition</a>
							</h3>
							<div class="posted-on metadata-font">
								<a href="javascript:void(0)" target="_self" class="author cactus-info font-size-1"><span>admin</span></a><div class="date-time cactus-info font-size-1"><a href="http://sportnachrichten.tv/daves-diary-sommeredition/" target="_self" class="cactus-info" rel="bookmark"><time datetime="2017-08-02T12:31:04+00:00" class="entry-date updated">2. August 2017</time></a></div></div>    
						</div>
					</div>	
					</article><article class="cactus-post-item hentry">
					<div class="entry-content">	<div class="picture">
										<div class="picture-content"><a title="Das MerlinsTV-Sommerinterview 2017" target="_self" href="http://sportnachrichten.tv/das-merlinstv-sommerinterview-2017/"><img width="100" height="75"  src="http://sportnachrichten.tv/wp-content/uploads/2017/07/das-merlinstv-sommerinterview-20-100x75.jpg" srcset="http://sportnachrichten.tv/wp-content/uploads/2017/07/das-merlinstv-sommerinterview-20-100x75.jpg 100w, http://sportnachrichten.tv/wp-content/uploads/2017/07/das-merlinstv-sommerinterview-20-200x150.jpg 200w" sizes="(max-width: 100px) 100vw, 100px" alt="Das MerlinsTV-Sommerinterview 2017"/></a></div>
							</div>	<div class="content">
							<h3 class="cactus-post-title entry-title h6 sub-lineheight">
									<a href="http://sportnachrichten.tv/das-merlinstv-sommerinterview-2017/" target="_self" title="Das MerlinsTV-Sommerinterview 2017">Das MerlinsTV-Sommerinterview 2017</a>
							</h3>
							<div class="posted-on metadata-font">
								<a href="javascript:void(0)" target="_self" class="author cactus-info font-size-1"><span>admin</span></a><div class="date-time cactus-info font-size-1"><a href="http://sportnachrichten.tv/das-merlinstv-sommerinterview-2017/" target="_self" class="cactus-info" rel="bookmark"><time datetime="2017-07-28T20:43:52+00:00" class="entry-date updated">28. Juli 2017</time></a></div></div>    
						</div>
					</div>	
					</article><article class="cactus-post-item hentry">
					<div class="entry-content">	<div class="picture">
										<div class="picture-content"><a title="Maxi Kleber sagt im Audi Dome &#8222;Servus&#8220;" target="_self" href="http://sportnachrichten.tv/maxi-kleber-sagt-im-audi-dome-servus/"><img width="100" height="75"  src="http://sportnachrichten.tv/wp-content/uploads/2017/07/maxi-kleber-sagt-im-audi-dome-se-100x75.jpg" srcset="http://sportnachrichten.tv/wp-content/uploads/2017/07/maxi-kleber-sagt-im-audi-dome-se-100x75.jpg 100w, http://sportnachrichten.tv/wp-content/uploads/2017/07/maxi-kleber-sagt-im-audi-dome-se-200x150.jpg 200w" sizes="(max-width: 100px) 100vw, 100px" alt="Maxi Kleber sagt im Audi Dome &#8222;Servus&#8220;"/></a></div>
							</div>	<div class="content">
							<h3 class="cactus-post-title entry-title h6 sub-lineheight">
									<a href="http://sportnachrichten.tv/maxi-kleber-sagt-im-audi-dome-servus/" target="_self" title="Maxi Kleber sagt im Audi Dome &#8222;Servus&#8220;">Maxi Kleber sagt im Audi Dome &#8222;Servus&#8220;</a>
							</h3>
							<div class="posted-on metadata-font">
								<a href="javascript:void(0)" target="_self" class="author cactus-info font-size-1"><span>admin</span></a><div class="date-time cactus-info font-size-1"><a href="http://sportnachrichten.tv/maxi-kleber-sagt-im-audi-dome-servus/" target="_self" class="cactus-info" rel="bookmark"><time datetime="2017-07-20T12:36:54+00:00" class="entry-date updated">20. Juli 2017</time></a></div></div>    
						</div>
					</div>	
					</article></div>
						</div>
					</div>	
				</div></div></aside><aside id="categories-6" class="   widget module widget-col widget_categories"><style>#categories-6 .ct-sub-w-title{color:#FFFFFF !important; background:#FF0000 !important}</style><div class="widget-inner"><h2 class="widget-title h4">Categories</h2>		<ul>
	<li class="cat-item cat-item-1"><a href="http://sportnachrichten.tv/allgemein/" >Allgemein</a> (323)
</li>
	<li class="cat-item cat-item-12"><a href="http://sportnachrichten.tv/videos/" title="Aktuelle Sport-Videos, Pressekonferenzen und TV-Ausschnitte rund um den nationalen und internationalen Sport">Videos</a> (14.548)
<ul class='children'>
	<li class="cat-item cat-item-22"><a href="http://sportnachrichten.tv/videos/basketball/" >Basketball</a> (801)
</li>
	<li class="cat-item cat-item-24"><a href="http://sportnachrichten.tv/videos/boxen/" title="Aktuelle Boxen-Videos, Pressekonferenzen und TV-Ausschnitte">Boxen</a> (2)
</li>
	<li class="cat-item cat-item-44"><a href="http://sportnachrichten.tv/videos/dart/" >Dart</a> (109)
</li>
	<li class="cat-item cat-item-10"><a href="http://sportnachrichten.tv/videos/eishockey/" >Eishockey</a> (320)
</li>
	<li class="cat-item cat-item-33"><a href="http://sportnachrichten.tv/videos/extremsport/" >Extremsport</a> (2.217)
</li>
	<li class="cat-item cat-item-3"><a href="http://sportnachrichten.tv/videos/fussball/" >Fußball</a> (3.913)
</li>
	<li class="cat-item cat-item-97"><a href="http://sportnachrichten.tv/videos/golf/" >Golf</a> (1.520)
</li>
	<li class="cat-item cat-item-5"><a href="http://sportnachrichten.tv/videos/handball/" >Handball</a> (965)
</li>
	<li class="cat-item cat-item-27"><a href="http://sportnachrichten.tv/videos/handicap/" >Handicap</a> (17)
</li>
	<li class="cat-item cat-item-26"><a href="http://sportnachrichten.tv/videos/motorsport/" >Motorsport</a> (1.771)
</li>
	<li class="cat-item cat-item-42"><a href="http://sportnachrichten.tv/videos/radsport/" >Radsport</a> (895)
</li>
	<li class="cat-item cat-item-23"><a href="http://sportnachrichten.tv/videos/segeln/" >Segeln</a> (13)
</li>
	<li class="cat-item cat-item-4"><a href="http://sportnachrichten.tv/videos/tennis/" >Tennis</a> (790)
</li>
	<li class="cat-item cat-item-29"><a href="http://sportnachrichten.tv/videos/tischtennis/" >Tischtennis</a> (1.157)
</li>
	<li class="cat-item cat-item-28"><a href="http://sportnachrichten.tv/videos/us-rugby/" >US Rugby</a> (58)
</li>
</ul>
</li>
		</ul>
</div></aside><aside id="top-channel-5" class="   widget module widget-col widget_top_channels"><div class="widget-inner"><h2 class="widget-title h4">Popular Channels</h2><div class="widget_top_channel_content">
            <div class="post-metadata sp-style">
				<div class="channel-subscribe">
						<div class="channel-picture">
							<a href="http://sportnachrichten.tv/channel/dancing-with-the-stars/" title="Dancing with the stars">
								<img alt='' src='http://1.gravatar.com/avatar/d580bbb566d07f795b3f02e0960332d2?s=50&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/d580bbb566d07f795b3f02e0960332d2?s=100&amp;d=mm&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />
							</a>
						</div>
					<div class="channel-content">
						<h4 class="channel-title h6">
							<a href="http://sportnachrichten.tv/channel/dancing-with-the-stars/" title="Dancing with the stars">
								Dancing with the stars
							</a>
						</h4><div class="posted-on metadata-font">
                            <span class="cactus-info font-size-1"><span> 0 videos</span></span><div class="cactus-info font-size-1"><i class="fa fa-eye"></i> 10 views</div>
                        </div></div>
				</div>
				</div></div></div></aside>                                </div>
                            </div>
                        </div>
                                    </div>
                
                <div class="footer-info dark-div">
                	<div class="cactus-container padding-20px">
                    	<div class="cactus-row magin-20px">
                        	<div class="copyright font-1">WordPress Theme by CactusThemes</div>
                            <div class="link font-1">
                            	<div class="menu-footer-menu-container ">
                                	<ul id="menu-footer-menu" class="menu">
                                    	                                    </ul>
                                </div>
                            </div>
                        </div>
                    </div>
                 </div>
            </footer><!--footer-->
            				<div class="ads-system page-wrap">
					<div class="ads-content">
										</div>
				</div>
				    	</div>
        
                        
        <!--Menu moblie-->
        <div class="canvas-ovelay"></div>
        <div id="off-canvas" class="off-canvas-default dark-div">
          <div class="off-canvas-inner navigation-font">
            <div class="close-canvas-menu"> <i class="fa fa-times"></i> CLOSE </div>
            <nav class="off-menu">
              <ul>                        	
				  <li id="menu-item-59601" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59601"><a href="http://sportnachrichten.tv/videos/basketball/">Basketball</a></li>
<li id="menu-item-59602" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59602"><a href="http://sportnachrichten.tv/videos/boxen/">Boxen</a></li>
<li id="menu-item-62967" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62967"><a href="http://sportnachrichten.tv/videos/dart/">Dart</a></li>
<li id="menu-item-59603" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59603"><a href="http://sportnachrichten.tv/videos/eishockey/">Eishockey</a></li>
<li id="menu-item-59604" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59604"><a href="http://sportnachrichten.tv/videos/extremsport/">Extremsport</a></li>
<li id="menu-item-59605" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-59605"><a href="http://sportnachrichten.tv/videos/fussball/">Fußball</a></li>
<li id="menu-item-65860" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65860"><a href="http://sportnachrichten.tv/videos/golf/">Golf</a></li>
<li id="menu-item-59607" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59607"><a href="http://sportnachrichten.tv/videos/handicap/">Handicap</a></li>
<li id="menu-item-59606" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59606"><a href="http://sportnachrichten.tv/videos/handball/">Handball</a></li>
<li id="menu-item-59608" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59608"><a href="http://sportnachrichten.tv/videos/motorsport/">Motorsport</a></li>
<li id="menu-item-59609" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59609"><a href="http://sportnachrichten.tv/videos/radsport/">Radsport</a></li>
<li id="menu-item-59610" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59610"><a href="http://sportnachrichten.tv/videos/segeln/">Segeln</a></li>
<li id="menu-item-59611" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59611"><a href="http://sportnachrichten.tv/videos/skateboard/">Skateboard</a></li>
<li id="menu-item-59612" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59612"><a href="http://sportnachrichten.tv/videos/tennis/">Tennis</a></li>
<li id="menu-item-59613" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59613"><a href="http://sportnachrichten.tv/videos/tischtennis/">Tischtennis</a></li>
<li id="menu-item-59614" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59614"><a href="http://sportnachrichten.tv/videos/us-rugby/">US Rugby</a></li>
                      
              </ul>
            </nav>
          </div>
        </div>
        <!--Menu moblie-->
    </div>
    
            <div class="submitModal modal fade" id="videopro_submit_form">         
          <div class="modal-dialog">        	
            <div class="modal-content">              
              <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true"><i class="fa fa-times"></i></button>
                <h4 class="modal-title" id="videopro_frontend_submit_heading">Submit Video</h4>
              </div>
              <div class="modal-body" >
                <aside id="text-36" class="   user-submit"><style>#text-36 .ct-sub-w-title{color:#FFFFFF !important; background:#FF0000 !important}</style><div class="widget-inner">			<div class="textwidget"><div role="form" class="wpcf7" id="wpcf7-f140438-o2" lang="de-DE" dir="ltr">
<div class="screen-reader-response"></div>
<form action="/matthias-lehmann-ueber-die-herausforderungen-der-neuen-saison/#wpcf7-f140438-o2" method="post" class="wpcf7-form" enctype="multipart/form-data" novalidate="novalidate">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="140438" />
<input type="hidden" name="_wpcf7_version" value="4.8.1" />
<input type="hidden" name="_wpcf7_locale" value="de_DE" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f140438-o2" />
<input type="hidden" name="_wpcf7_container_post" value="0" />
<input type="hidden" name="_wpcf7_nonce" value="4bf30a7787" />
</div>
<p>Please fill in all information bellow to submit video.<br />
Your Email<span class="wpcf7-form-control-wrap your-email"><input type="email" name="your-email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" /></span><br />
Post Title<span class="wpcf7-form-control-wrap post-title"><input type="text" name="post-title" value="" size="40" class="wpcf7-form-control wpcf7-text" aria-invalid="false" /></span><br />
Post Description<span class="wpcf7-form-control-wrap post-description"><textarea name="post-description" cols="40" rows="10" class="wpcf7-form-control wpcf7-textarea" aria-invalid="false"></textarea></span><br />
Video URL<span class="wpcf7-form-control-wrap video-url"><input type="text" name="video-url" value="" size="40" class="wpcf7-form-control wpcf7-text" aria-invalid="false" /></span><br />
Video File<span class="wpcf7-form-control-wrap video-file"><input type="file" name="video-file" size="40" class="wpcf7-form-control wpcf7-file" aria-invalid="false" /></span><br />
Video Embed Code<span class="wpcf7-form-control-wrap video-code"><textarea name="video-code" cols="40" rows="10" class="wpcf7-form-control wpcf7-textarea" aria-invalid="false"></textarea></span><br />
Video Thumbnail <span class="wpcf7-form-control-wrap video-thumbnail"><input type="file" name="video-thumbnail" size="40" class="wpcf7-form-control wpcf7-file" aria-invalid="false" /></span><br />
Tags <span class="wpcf7-form-control-wrap tag"><input type="text" name="tag" value="" size="40" class="wpcf7-form-control wpcf7-text" aria-invalid="false" /></span> Use comma to separate tags<br />
Select Categories <span class="wpcf7-form-control-wrap cat"><span class="row wpcf7-form-control wpcf7-checkbox wpcf7-validates-as-required"><label class="col-md-4 wpcf7-list-item"><input type="checkbox" name="cat[]" value="1" /> Allgemein</label><label class="col-md-4 wpcf7-list-item"><input type="checkbox" name="cat[]" value="22" /> Basketball</label><label class="col-md-4 wpcf7-list-item"><input type="checkbox" name="cat[]" value="24" /> Boxen</label><label class="col-md-4 wpcf7-list-item"><input type="checkbox" name="cat[]" value="44" /> Dart</label><label class="col-md-4 wpcf7-list-item"><input type="checkbox" name="cat[]" value="10" /> Eishockey</label><label class="col-md-4 wpcf7-list-item"><input type="checkbox" name="cat[]" value="33" /> Extremsport</label><label class="col-md-4 wpcf7-list-item"><input type="checkbox" name="cat[]" value="3" /> Fußball</label><label class="col-md-4 wpcf7-list-item"><input type="checkbox" name="cat[]" value="97" /> Golf</label><label class="col-md-4 wpcf7-list-item"><input type="checkbox" name="cat[]" value="5" /> Handball</label><label class="col-md-4 wpcf7-list-item"><input type="checkbox" name="cat[]" value="27" /> Handicap</label><label class="col-md-4 wpcf7-list-item"><input type="checkbox" name="cat[]" value="26" /> Motorsport</label><label class="col-md-4 wpcf7-list-item"><input type="checkbox" name="cat[]" value="42" /> Radsport</label><label class="col-md-4 wpcf7-list-item"><input type="checkbox" name="cat[]" value="23" /> Segeln</label><label class="col-md-4 wpcf7-list-item"><input type="checkbox" name="cat[]" value="38" /> Skateboard</label><label class="col-md-4 wpcf7-list-item"><input type="checkbox" name="cat[]" value="4" /> Tennis</label><label class="col-md-4 wpcf7-list-item"><input type="checkbox" name="cat[]" value="29" /> Tischtennis</label><label class="col-md-4 wpcf7-list-item"><input type="checkbox" name="cat[]" value="28" /> US Rugby</label><label class="col-md-4 wpcf7-list-item"><input type="checkbox" name="cat[]" value="12" /> Videos</label></span></span><br />
Select Channels <span class="wpcf7-form-control-wrap channel"><span class="row wpcf7-form-control wpcf7-checkbox wpcf7-validates-as-required"><label class="col-md-4 wpcf7-list-item"><input type="checkbox" name="channel[]" value="140015" /> World Class Bartenders</label><label class="col-md-4 wpcf7-list-item"><input type="checkbox" name="channel[]" value="140012" /> DIY Channel</label><label class="col-md-4 wpcf7-list-item"><input type="checkbox" name="channel[]" value="140011" /> Dancing with the stars</label><label class="col-md-4 wpcf7-list-item"><input type="checkbox" name="channel[]" value="140009" /> Cooking Classes</label><label class="col-md-4 wpcf7-list-item"><input type="checkbox" name="channel[]" value="140008" /> Non Stop Music</label><label class="col-md-4 wpcf7-list-item"><input type="checkbox" name="channel[]" value="140006" /> POP Music &#8211; Top Hits</label><label class="col-md-4 wpcf7-list-item"><input type="checkbox" name="channel[]" value="140003" /> Young, Wild and Free</label><label class="col-md-4 wpcf7-list-item"><input type="checkbox" name="channel[]" value="140001" /> Science and Technology</label><label class="col-md-4 wpcf7-list-item"><input type="checkbox" name="channel[]" value="139998" /> Entertainment</label></span></span><br />
Select Playlists <span class="wpcf7-form-control-wrap playlist"><span class="row wpcf7-form-control wpcf7-checkbox wpcf7-validates-as-required"><label class="col-md-4 wpcf7-list-item"><input type="checkbox" name="playlist[]" value="140035" /> DIY &#8211; Lego Toys</label><label class="col-md-4 wpcf7-list-item"><input type="checkbox" name="playlist[]" value="140034" /> How America plays footbal</label><label class="col-md-4 wpcf7-list-item"><input type="checkbox" name="playlist[]" value="140032" /> Wildest Singers on stage &#8211; Top 10 videos</label><label class="col-md-4 wpcf7-list-item"><input type="checkbox" name="playlist[]" value="140033" /> Inside the machine</label><label class="col-md-4 wpcf7-list-item"><input type="checkbox" name="playlist[]" value="140031" /> 50 Best Kickboxing Fights</label><label class="col-md-4 wpcf7-list-item"><input type="checkbox" name="playlist[]" value="140029" /> Guitar Styles &#8211; A Hard Rock Finger Mode</label><label class="col-md-4 wpcf7-list-item"><input type="checkbox" name="playlist[]" value="140026" /> Cooking should never be easy!</label><label class="col-md-4 wpcf7-list-item"><input type="checkbox" name="playlist[]" value="140027" /> Top 100 Break dance artists</label><label class="col-md-4 wpcf7-list-item"><input type="checkbox" name="playlist[]" value="140024" /> How to grow beard?</label><label class="col-md-4 wpcf7-list-item"><input type="checkbox" name="playlist[]" value="140025" /> Home Made Tools &#8211; Things you should know</label><label class="col-md-4 wpcf7-list-item"><input type="checkbox" name="playlist[]" value="140023" /> The Game Tricks</label><label class="col-md-4 wpcf7-list-item"><input type="checkbox" name="playlist[]" value="140021" /> Hollywood Movies in a decade 2000 &#8211; 2010</label><label class="col-md-4 wpcf7-list-item"><input type="checkbox" name="playlist[]" value="140018" /> Deadliest Catch</label><label class="col-md-4 wpcf7-list-item"><input type="checkbox" name="playlist[]" value="140019" /> Man vs Wild</label><label class="col-md-4 wpcf7-list-item"><input type="checkbox" name="playlist[]" value="140017" /> Naked and Afraid</label><label class="col-md-4 wpcf7-list-item"><input type="checkbox" name="playlist[]" value="140016" /> Henry&#8217;s recipes</label><label class="col-md-4 wpcf7-list-item"><input type="checkbox" name="playlist[]" value="139995" /> POP Music Playlist 2016</label></span></span><br />
Insert Text below <em>Um CAPTCHA zu verwenden musst du das <a href="https://wordpress.org/plugins/really-simple-captcha/">Really Simple CAPTCHA</a>-Plugin installieren.</em><span class="wpcf7-form-control-wrap captcha-1"><input type="text" name="captcha-1" value="" size="40" class="wpcf7-form-control wpcf7-captchar" autocomplete="off" aria-invalid="false" placeholder="Insert here" /></span><br />
<input type="submit" value="SUBMIT VIDEO" class="wpcf7-form-control wpcf7-submit" /></p>
<div class="wpcf7-response-output wpcf7-display-none"></div></form></div></div>
		</div></aside>              </div>
            </div>
          </div>
        </div>
            <div class="submitModal modal fade" id="submitReport">         
          <div class="modal-dialog">        	
            <div class="modal-content">              
              <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true"><i class="fa fa-times"></i></button>
                <h4 class="modal-title h4" id="myModalLabel">Report This</h4>
              </div>
              <div class="modal-body">
					[contact-form-7 404 "Not Found"]              </div>
            </div>
          </div>
        </div>
		
            <script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>   
		<script type="text/javascript">
		  window.___gcfg = {lang: 'vi'};
		
		  (function() {
			var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
			po.src = 'https://apis.google.com/js/platform.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
		  })();
		</script>    
                <style>
            .wpvr_video_status.draft{ background-color:red;}.wpvr_video_status.publish{ background-color:red;}.wpvr_video_status.pending{ background-color:red;}.wpvr_video_status.trash{ background-color:red;}.wpvr_video_status.invalid{ background-color:red;}.wpvr_video_status.private{ background-color:red;}            .wpvr_embed {
                position: relative !important;
                padding-bottom: 56.25% !important;
                padding-top: 30px !important;
                height: 0 !important;
                overflow: hidden !important;
            }

            .wpvr_embed.wpvr_vst_embed {
                padding-top: 0px !important;
            }

            .wpvr_embed iframe, .wpvr_embed object, .wpvr_embed embed {
                position: absolute !important;
                top: 0 !important;
                left: 0 !important;
                width: 100% !important;
                height: 100% !important;
            }
        </style>
		
<link rel='stylesheet' id='asf-suggestion-css-css'  href='http://sportnachrichten.tv/wp-content/plugins/advance-search-form/suggestion.css' type='text/css' media='all' />
<script type='text/javascript' src='http://sportnachrichten.tv/wp-content/plugins/cactus-ads/js/screenfull.js'></script>
<script type='text/javascript' src='http://sportnachrichten.tv/wp-content/plugins/cactus-ads/js/video-ads-management.js'></script>
<script type='text/javascript' src='http://sportnachrichten.tv/wp-content/plugins/cactus-rating/js/main.js'></script>
<script type='text/javascript' src='http://sportnachrichten.tv/wp-content/plugins/cactus-rating/js/wow.min.js'></script>
<script type='text/javascript' src='http://sportnachrichten.tv/wp-content/plugins/cactus-rating/js/jquery.raty-fa.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/sportnachrichten.tv\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Bitte best\u00e4tigen Sie, dass Sie keine Maschine sind."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://sportnachrichten.tv/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mashmenu = {"ajax_url":"http:\/\/sportnachrichten.tv\/wp-admin\/admin-ajax.php","ajax_loader":"on","ajax_enabled":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://sportnachrichten.tv/wp-content/themes/videopro/inc/megamenu/js/mashmenu.js'></script>
<script type='text/javascript' src='http://sportnachrichten.tv/wp-content/themes/videopro/js/bootstrap-lib.js'></script>
<script type='text/javascript' src='http://sportnachrichten.tv/wp-content/themes/videopro/js/slick.min.js'></script>
<script type='text/javascript' src='http://sportnachrichten.tv/wp-content/themes/videopro/js/jquery.mCustomScrollbar.concat.min.js'></script>
<script type='text/javascript' src='http://sportnachrichten.tv/wp-content/themes/videopro/js/js.cookie.js'></script>
<script type='text/javascript' src='http://sportnachrichten.tv/wp-content/themes/videopro/js/isotope.js'></script>
<script type='text/javascript' src='http://sportnachrichten.tv/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://sportnachrichten.tv/wp-content/themes/videopro/js/template.js'></script>
<script type='text/javascript' src='http://sportnachrichten.tv/wp-content/plugins/cactus-actor/js/custom.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cactusvideo = {"ajaxurl":"http:\/\/sportnachrichten.tv\/wp-admin\/admin-ajax.php","lang":{"confirm_delete_video":"You are about to delete a video. Are you sure?","confirm_delete_playlist":"You are about to delete a playlist. Are you sure?","confirm_delete_channel":"You are about to delete a channel. Are you sure?","please_choose_category":"Please choose a category","please_choose_channel":"Please choose a channel","please_choose_playlist":"Please choose a playlist"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://sportnachrichten.tv/wp-content/plugins/cactus-video/js/custom.js'></script>
<script type='text/javascript' src='http://sportnachrichten.tv/wp-content/plugins/cactus-video/js/lightbox/lightbox.js'></script>
<script type='text/javascript' src='http://sportnachrichten.tv/wp-content/plugins/cactus-video/js/lazysizes.min.js'></script>
<script type='text/javascript' src='http://sportnachrichten.tv/wp-content/plugins/videopro-shortcodes/shortcodes/js/priority-nav/priority-nav.min.js'></script>
<script type='text/javascript' src='http://sportnachrichten.tv/wp-content/plugins/videopro-shortcodes/shortcodes/js/shortcode.js'></script>
<script type='text/javascript' src='http://sportnachrichten.tv/wp-content/plugins/videopro-shortcodes/shortcodes/library/touchswipe/jquery.touchSwipe.min.js'></script>
<script type='text/javascript' src='http://sportnachrichten.tv/wp-includes/js/wp-embed.min.js'></script>
     
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-93891764-1', 'auto');
  ga('send', 'pageview');

</script>
</body>
</html>