<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="de-DE">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="de-DE">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]>-->
<html lang="de-DE">
<!--<![endif]--><head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://sportnachrichten.tv/xmlrpc.php">
<meta property="og:image" content="http://sportnachrichten.tv/wp-content/uploads/2017/07/highlights-en-rot-weiss-essen-bo.jpg"/><meta property="og:title" content="Highlights (EN): Rot-Weiss Essen &#8211; Borussia Dortmund 3-2 | Pre-season friendly 2017"/><meta property="og:url" content="http://sportnachrichten.tv/highlights-en-rot-weiss-essen-borussia-dortmund-3-2-pre-season-friendly-2017/"/><meta property="og:site_name" content="Sportnachrichten.TV"/><meta property="og:type" content="article"/><meta property="og:description" content="http://youtu.be/iejLJB9Y9AU

Borussia Dortmund lost 3-2 (2-1) to Regional League outfit Rot-Weiss Essen in their first pre-season friendly of the summer. Pierre-Emer"/><meta property="fb:app_id" content="" /><meta name="twitter:card" value="summary" /><meta name="twitter:site" content="@Sportnachrichten.TV" /><meta name="twitter:title" content="Highlights (EN): Rot-Weiss Essen &#8211; Borussia Dortmund 3-2 | Pre-season friendly 2017" /><meta name="twitter:description" content="http://youtu.be/iejLJB9Y9AU

Borussia Dortmund lost 3-2 (2-1) to Regional League outfit Rot-Weiss Essen in their first pre-season friendly of the summer. Pierre-Emer" /><meta name="twitter:image" content="http://sportnachrichten.tv/wp-content/uploads/2017/07/highlights-en-rot-weiss-essen-bo.jpg" /><meta name="twitter:url" content="http://sportnachrichten.tv/highlights-en-rot-weiss-essen-borussia-dortmund-3-2-pre-season-friendly-2017/" /><title>Highlights (EN): Rot-Weiss Essen - Borussia Dortmund 3-2 | Pre-season friendly 2017 - Sportnachrichten.TV</title>

<!-- This site is optimized with the Yoast SEO plugin v4.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="http://youtu.be/iejLJB9Y9AU Borussia Dortmund lost 3-2 (2-1) to Regional League outfit Rot-Weiss Essen in their first pre-season friendly of the summer. Pi"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://sportnachrichten.tv/highlights-en-rot-weiss-essen-borussia-dortmund-3-2-pre-season-friendly-2017/" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Sportnachrichten.TV &raquo; Feed" href="http://sportnachrichten.tv/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sportnachrichten.TV &raquo; Kommentar-Feed" href="http://sportnachrichten.tv/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sportnachrichten.TV &raquo; Highlights (EN): Rot-Weiss Essen &#8211; Borussia Dortmund 3-2 | Pre-season friendly 2017 Kommentar-Feed" href="http://sportnachrichten.tv/highlights-en-rot-weiss-essen-borussia-dortmund-3-2-pre-season-friendly-2017/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/sportnachrichten.tv\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='validate-engine-css-css'  href='http://sportnachrichten.tv/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css' type='text/css' media='all' />
<link rel='stylesheet' id='wti_like_post_script-css'  href='http://sportnachrichten.tv/wp-content/plugins/wti-like-post/css/wti_like_post.css' type='text/css' media='all' />
<link rel='stylesheet' id='video-ads-management-css'  href='http://sportnachrichten.tv/wp-content/plugins/cactus-ads/css/video-ads-management.css' type='text/css' media='all' />
<link rel='stylesheet' id='truemag-rating-css'  href='http://sportnachrichten.tv/wp-content/plugins/cactus-rating//css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='http://sportnachrichten.tv/wp-content/plugins/cactus-rating/css/animate.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://sportnachrichten.tv/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='easy-tab-css'  href='http://sportnachrichten.tv/wp-content/plugins/easy-tab/tab.css' type='text/css' media='all' />
<link rel='stylesheet' id='mashmenu-css-css'  href='http://sportnachrichten.tv/wp-content/themes/videopro/inc/megamenu/css/mashmenu.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-2-css'  href='http://sportnachrichten.tv/wp-content/themes/videopro/css/font-awesome/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='http://sportnachrichten.tv/wp-content/themes/videopro/css/slick.css' type='text/css' media='all' />
<link rel='stylesheet' id='malihu-scroll-css'  href='http://sportnachrichten.tv/wp-content/themes/videopro/css/jquery.mCustomScrollbar.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='videopro-style-css'  href='http://sportnachrichten.tv/wp-content/themes/videopro/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='videopro-membership-css'  href='http://sportnachrichten.tv/wp-content/themes/videopro/css/membership.css' type='text/css' media='all' />
<link rel='stylesheet' id='cactus-video-css-css'  href='http://sportnachrichten.tv/wp-content/plugins/cactus-video/css/main.css' type='text/css' media='all' />
<link rel='stylesheet' id='videopro-lightbox-style-css'  href='http://sportnachrichten.tv/wp-content/plugins/cactus-video/js/lightbox/lightbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='ct-priority-nav-css'  href='http://sportnachrichten.tv/wp-content/plugins/videopro-shortcodes/shortcodes/js/priority-nav/priority-nav-core.css' type='text/css' media='all' />
<link rel='stylesheet' id='ct_shortcode_style-css'  href='http://sportnachrichten.tv/wp-content/plugins/videopro-shortcodes/shortcodes/css/shortcode.css' type='text/css' media='all' />
<style id='ct_shortcode_style-inline-css' type='text/css'>
img.gform_ajax_spinner{background:url(http://sportnachrichten.tv/wp-content/themes/videopro/images/ajax-loader.gif);}.cactus-submit-video a{background-color:#D9251D !important;color:#FFFFFF !important;}.cactus-submit-video a:hover{background-color:#999999 !important;color:#FFFFFF !important;}
</style>
<script type='text/javascript' src='http://sportnachrichten.tv/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://sportnachrichten.tv/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wtilp = {"ajax_url":"http:\/\/sportnachrichten.tv\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://sportnachrichten.tv/wp-content/plugins/wti-like-post/js/wti_like_post.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var asf = {"ajaxurl":"http:\/\/sportnachrichten.tv\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://sportnachrichten.tv/wp-content/plugins/advance-search-form/searchform.js'></script>
<script type='text/javascript' src='http://sportnachrichten.tv/wp-content/plugins/advance-search-form/jquery.mousewheel.js'></script>
<script type='text/javascript' src='http://sportnachrichten.tv/wp-content/plugins/easy-tab/tab.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_tptn_tracker = {"ajax_url":"http:\/\/sportnachrichten.tv\/wp-admin\/admin-ajax.php","top_ten_nonce":"7cf42cfa08","top_ten_id":"783057","top_ten_blog_id":"1","activate_counter":"11","tptn_rnd":"69202743"};
/* ]]> */
</script>
<script type='text/javascript' src='http://sportnachrichten.tv/wp-content/plugins/top-10/includes/js/top-10-tracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cactus = {"ajaxurl":"http:\/\/sportnachrichten.tv\/wp-admin\/admin-ajax.php","video_pro_main_color":"#d9251d","query_vars":{"page":0,"name":"highlights-en-rot-weiss-essen-borussia-dortmund-3-2-pre-season-friendly-2017","error":"","m":"","p":0,"post_parent":"","subpost":"","subpost_id":"","attachment":"","attachment_id":0,"static":"","pagename":"","page_id":0,"second":"","minute":"","hour":"","day":0,"monthnum":0,"year":0,"w":0,"category_name":"","tag":"","cat":"","tag_id":"","author":"","author_name":"","feed":"","tb":"","paged":0,"meta_key":"","meta_value":"","preview":"","s":"","sentence":"","title":"","fields":"","menu_order":"","embed":"","category__in":[],"category__not_in":[],"category__and":[],"post__in":[],"post__not_in":[],"post_name__in":[],"tag__in":[],"tag__not_in":[],"tag__and":[],"tag_slug__in":[],"tag_slug__and":[],"post_parent__in":[],"post_parent__not_in":[],"author__in":[],"author__not_in":[],"post_type":["post","wpvr_video"],"ignore_sticky_posts":false,"suppress_filters":false,"cache_results":true,"update_post_term_cache":true,"lazy_load_term_meta":true,"update_post_meta_cache":true,"posts_per_page":21,"nopaging":false,"comments_per_page":"50","no_found_rows":false,"order":"DESC"},"current_url":"http:\/\/sportnachrichten.tv\/highlights-en-rot-weiss-essen-borussia-dortmund-3-2-pre-season-friendly-2017"};
/* ]]> */
</script>
<script type='text/javascript' src='http://sportnachrichten.tv/wp-content/themes/videopro/js/ajax.js'></script>
<link rel='https://api.w.org/' href='http://sportnachrichten.tv/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://sportnachrichten.tv/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://sportnachrichten.tv/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://sportnachrichten.tv/?p=783057' />
<link rel="alternate" type="application/json+oembed" href="http://sportnachrichten.tv/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsportnachrichten.tv%2Fhighlights-en-rot-weiss-essen-borussia-dortmund-3-2-pre-season-friendly-2017%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://sportnachrichten.tv/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsportnachrichten.tv%2Fhighlights-en-rot-weiss-essen-borussia-dortmund-3-2-pre-season-friendly-2017%2F&#038;format=xml" />

 <!-- OneAll.com / Social Login for WordPress / v5.2 -->
<script data-cfasync="false" type="text/javascript">
 (function() {
  var oa = document.createElement('script'); oa.type = 'text/javascript';
  oa.async = true; oa.src = 'http://sportnachrichten.api.oneall.com/socialize/library.js';
  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(oa, s);
 })();
</script>
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//sportnachrichten.tv/?wordfence_logHuman=1&hid=FBC0664996B50C113104A2EECBF92889');
</script><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://sportnachrichten.tv/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="https://stats.1aplus.de/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', '1']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<!-- End Piwik Code -->
        <style>.wpvr_embed .fluid-width-video-wrapper{ padding-top:56% !important; }.ad-container.ad-container-single-media-element-annotations.ad-overlay{ background:red !important; }.wpvr_video_status.draft{ background:#7f8c8d ;} .wpvr_video_status.publish{ background:#2ECC71 ;} .wpvr_video_status.pending{ background:#A55800 ;} .wpvr_video_status.trash{ background:#222222 ;} .wpvr_video_status.invalid{ background:#F62459 ;} </style><style>
 #adminmenu .menu-icon-video div.wp-menu-image:before {content: "\f126";}#adminmenu .menu-icon-source div.wp-menu-image:before {content: "\f179";}/*WPVR VIDEO SERVICE STYLES ( Youtube ) */
.wpvr_service_icon.youtube{ background-color:#CA3B27;}

.wpvr_video_author.youtube{ background-color:#CA3B27;}

            .wpvr_source_icon_right.youtube{ background-color:#CA3B27;}

            .wpvrArgs[service=youtube] , .wpvr_source_icon[service=youtube]{ border-color:#CA3B27;}

            .wpvr_source_icon[service=youtube] .wpvr_source_icon_icon{ background-color:#CA3B27;}/* WPVR VIDEO SERVICE STYLES ( Youtube ) */

/*WPVR VIDEO SERVICE STYLES ( Vimeo ) */
.wpvr_service_icon.vimeo{ background-color:#1ab7ea;}

.wpvr_video_author.vimeo{ background-color:#1ab7ea;}

            .wpvr_source_icon_right.vimeo{ background-color:#1ab7ea;}

            .wpvrArgs[service=vimeo] , .wpvr_source_icon[service=vimeo]{ border-color:#1ab7ea;}

            .wpvr_source_icon[service=vimeo] .wpvr_source_icon_icon{ background-color:#1ab7ea;}/* WPVR VIDEO SERVICE STYLES ( Vimeo ) */

/*WPVR VIDEO SERVICE STYLES ( Dailymotion ) */
.wpvr_service_icon.dailymotion{ background-color:#0066DC;}

.wpvr_video_author.dailymotion{ background-color:#0066DC;}

            .wpvr_source_icon_right.dailymotion{ background-color:#0066DC;}

            .wpvrArgs[service=dailymotion] , .wpvr_source_icon[service=dailymotion]{ border-color:#0066DC;}

            .wpvr_source_icon[service=dailymotion] .wpvr_source_icon_icon{ background-color:#0066DC;}/* WPVR VIDEO SERVICE STYLES ( Dailymotion ) */


 </style>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
 <!-- ##WPVR : WP Video Robot version 1.8.10  - License activated by .--> 
</head>
<body class="post-template-default single single-post postid-783057 single-format-standard sidebar-right layout-fullwidth close-modal wpb-js-composer js-comp-ver-5.0.1 vc_responsive">	
<a name="top" style="height:0; position:absolute; top:0;" id="top"></a>
<div id="body-wrap"  class=" ">
    <div id="wrap">
    	        <header id="header-navigation">
    	<!--Navigation style-->
<div class="cactus-nav-control  cactus-nav-style-3">
    
		     <div class="cactus-nav-main dark-div  dark-bg-color-1" >
        
        <div class="cactus-container padding-30px ">
            
            <div class="cactus-row magin-30px">
                
                <!--nav left-->
                <div class="cactus-nav-left">
                    <!--logo-->
                    <div class="cactus-logo navigation-font">
                    	                        <a href="http://sportnachrichten.tv/">
                        	<img src="http://sportnachrichten.tv/wp-content/uploads/2017/03/sportnachrichten.png" alt="Sportnachrichten.TV" title="Sportnachrichten.TV" class="cactus-img-logo">
                            
                                                    </a>
                    </div><!--logo-->
                    
                    <div class="cactus-main-menu cactus-open-left-sidebar right-logo navigation-font">
                        <ul>
                          <li><a href="javascript:;"><span></span><span></span><span></span></a></li>
                        </ul>
                    </div>
                                        <!--header search-->
                    <div class="cactus-header-search-form search-box-expandable">
                    	<aside id="advance_search_form-3" class="   widget widget-asf"><div class="widget-inner">
		<div class="cactus-main-menu cactus-open-search-mobile navigation-font">
    <ul>
      <li><a href="javascript:;"><i class="fa fa-search"></i></a></li>
    </ul>
</div>
                            <form role="search" onsubmit="if(jQuery('.ss',jQuery(this)).val() == '' || jQuery('.ss',jQuery(this)).val() == '') return false;" method="get" id="searchform" action="http://sportnachrichten.tv/">
	<div>
				
					        
        <span class="searchtext">
            <input type="text" value="" onfocus="if(this.value == '') this.value = '';" onblur="if(this.value == '') this.value=''" name="s" class="ss"  autocomplete="off" placeholder="Enter Keyword"/>
                        <span class="suggestion"><!-- --></span>
                        <i class="fa fa-search" aria-hidden="true"></i>
		</span>
		
					<input type="hidden" name="video_only" value="1" />
					</div>
</form>
</div></aside>                    </div><!--header search-->
                                    </div> <!--nav left-->
                
                <!--nav right-->
                <div class="cactus-nav-right">
                    <div class="cactus-main-menu cactus-open-menu-mobile navigation-font">
                        <ul>
                          <li><a href="javascript:;"><i class="fa fa-bars"></i>MENU</a></li>
                        </ul>
                    </div>
                    	<div class="cactus-submit-video">
    				<!--<style>
                .cactus-submit-video a {background-color:##D9251D !important; color:##FFFFFF !important;}
                .cactus-submit-video a:hover{background-color:##999999 !important; color:##FFFFFF !important;}
            </style>-->
            	
		<a href="#" data-toggle="modal" data-target="#videopro_submit_form" class="btn btn-user-submit btn-default bt-style-1 padding-small " data-type="">        	
        	<span>Submit Video</span>
        </a>
	</div>
	
						
                </div><!--nav right-->
                            </div>
            
        </div>
        
    </div>
    
</div>
<div class="cactus-nav-control  cactus-nav-style-3">  <!--add Class: cactus-nav-style-3-->
    <div class="cactus-nav-main dark-div dark-bg-color-1">
        
        <div class="cactus-container padding-30px ">
            
            <!--Menu Down-->
            <div class="cactus-row magin-30px">
                <!--nav left-->
                <div class="cactus-nav-left cactus-only-main-menu">
                    <!--main menu / megamenu / Basic dropdown-->                                  
                    <div class="cactus-main-menu navigation-font">
                                            <ul class="nav navbar-nav">
                            <li id="nav-menu-item-59601" class="main-menu-item menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://sportnachrichten.tv/videos/basketball/" class="menu-link  main-menu-link">Basketball </a></li>
<li id="nav-menu-item-59602" class="main-menu-item menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://sportnachrichten.tv/videos/boxen/" class="menu-link  main-menu-link">Boxen </a></li>
<li id="nav-menu-item-62967" class="main-menu-item menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://sportnachrichten.tv/videos/dart/" class="menu-link  main-menu-link">Dart </a></li>
<li id="nav-menu-item-59603" class="main-menu-item menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://sportnachrichten.tv/videos/eishockey/" class="menu-link  main-menu-link">Eishockey </a></li>
<li id="nav-menu-item-59604" class="main-menu-item menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://sportnachrichten.tv/videos/extremsport/" class="menu-link  main-menu-link">Extremsport </a></li>
<li id="nav-menu-item-59605" class="main-menu-item menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://sportnachrichten.tv/videos/fussball/" class="menu-link  main-menu-link">Fußball </a></li>
<li id="nav-menu-item-65860" class="main-menu-item menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://sportnachrichten.tv/videos/golf/" class="menu-link  main-menu-link">Golf </a></li>
<li id="nav-menu-item-59607" class="main-menu-item menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://sportnachrichten.tv/videos/handicap/" class="menu-link  main-menu-link">Handicap </a></li>
<li id="nav-menu-item-59606" class="main-menu-item menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://sportnachrichten.tv/videos/handball/" class="menu-link  main-menu-link">Handball </a></li>
<li id="nav-menu-item-59608" class="main-menu-item menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://sportnachrichten.tv/videos/motorsport/" class="menu-link  main-menu-link">Motorsport </a></li>
<li id="nav-menu-item-59609" class="main-menu-item menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://sportnachrichten.tv/videos/radsport/" class="menu-link  main-menu-link">Radsport </a></li>
<li id="nav-menu-item-59610" class="main-menu-item menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://sportnachrichten.tv/videos/segeln/" class="menu-link  main-menu-link">Segeln </a></li>
<li id="nav-menu-item-59611" class="main-menu-item menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://sportnachrichten.tv/videos/skateboard/" class="menu-link  main-menu-link">Skateboard </a></li>
<li id="nav-menu-item-59612" class="main-menu-item menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://sportnachrichten.tv/videos/tennis/" class="menu-link  main-menu-link">Tennis </a></li>
<li id="nav-menu-item-59613" class="main-menu-item menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://sportnachrichten.tv/videos/tischtennis/" class="menu-link  main-menu-link">Tischtennis </a></li>
<li id="nav-menu-item-59614" class="main-menu-item menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://sportnachrichten.tv/videos/us-rugby/" class="menu-link  main-menu-link">US Rugby </a></li>
                       </ul>
                                           </div><!--main menu-->
                </div><!--nav left-->  
                
            </div>
            <!--Menu Down-->
            
        </div>
    </div>
</div>
<!--Navigation style-->
        </header>
        
        <div id="cactus-body-container">
    <div class="cactus-sidebar-control sb-ct-medium"> <!--sb-ct-medium, sb-ct-small-->
        <div class="cactus-container ">                        	
            <div class="cactus-row">
            	                <div class="main-content-col">
                      <div class="main-content-col-body">
						                            <div class="single-post-content">                                    	
                              <article class="cactus-single-content">
									<div class="cactus-breadcrumb  navigation-font font-size-1 "><div class="breadcrumb-wrap"><a href="http://sportnachrichten.tv/" rel="v:url" property="v:title">Home</a><i class="fa fa-angle-right" aria-hidden="true"></i><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://sportnachrichten.tv/videos/">Videos</a></span><i class="fa fa-angle-right" aria-hidden="true"></i><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://sportnachrichten.tv/videos/fussball/">Fußball</a></span><i class="fa fa-angle-right" aria-hidden="true"></i><span class="current">Highlights (EN): Rot-Weiss Essen - Borussia Dortmund 3-2 | Pre-season friendly 2017</span></div></div><!-- .breadcrumbs -->        <div class="ads-system ">
            <div class="ads-content">
            <div class="ad ">
        <div id="google-ads-774"></div>
         
        <script type="text/javascript">
         
        /* Calculate the width of available ad space */
        ad = document.getElementById("google-ads-774");
         
        if (ad.getBoundingClientRect().width) {
            adWidth = ad.getBoundingClientRect().width; // for modern browsers
        } else {
            adWidth = ad.offsetWidth; // for old IE
        }
         
        /* Replace ca-pub-XXX with your AdSense Publisher ID */
        google_ad_client = "ca-pub-3533498499792436";
         
        /* Replace 1234567890 with the AdSense Ad Slot ID */
        google_ad_slot = "3037252883";

        /* Do not change anything after this line */
        if ( adWidth >= 728 )
        google_ad_size = ["728", "90"]; /* Leaderboard 728x90 */
        else if ( adWidth >= 468 )
        google_ad_size = ["468", "60"]; /* Banner (468 x 60) */
        else if ( adWidth >= 336 )
        google_ad_size = ["336", "280"]; /* Large Rectangle (336 x 280) */
        else if ( adWidth >= 300 )
        google_ad_size = ["300", "250"]; /* Medium Rectangle (300 x 250) */
        else if ( adWidth >= 250 )
        google_ad_size = ["250", "250"]; /* Square (250 x 250) */
        else if ( adWidth >= 200 )
        google_ad_size = ["200", "200"]; /* Small Square (200 x 200) */
        else if ( adWidth >= 180 )
        google_ad_size = ["180", "150"]; /* Small Rectangle (180 x 150) */
        else
        google_ad_size = ["125", "125"]; /* Button (125 x 125) */
         
        document.write (
        "<ins class=\"adsbygoogle\" style=\"display:inline-block;width:"
        + google_ad_size[0] + "px;height:"
        + google_ad_size[1] + "px\" data-ad-client=\""
        + google_ad_client + "\" data-ad-slot=\""
        + google_ad_slot + "\"></ins>"
        );
        (adsbygoogle = window.adsbygoogle || []).push({});
         
        </script>
         
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js">
        </script></div>            </div>
        </div>
        <div class="style-post">
	            <div class="featured-img">
                <img width="1280" height="720" src="http://sportnachrichten.tv/wp-content/uploads/2017/07/highlights-en-rot-weiss-essen-bo.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="http://sportnachrichten.tv/wp-content/uploads/2017/07/highlights-en-rot-weiss-essen-bo.jpg 1280w, http://sportnachrichten.tv/wp-content/uploads/2017/07/highlights-en-rot-weiss-essen-bo-768x432.jpg 768w, http://sportnachrichten.tv/wp-content/uploads/2017/07/highlights-en-rot-weiss-essen-bo-600x338.jpg 600w, http://sportnachrichten.tv/wp-content/uploads/2017/07/highlights-en-rot-weiss-essen-bo-205x115.jpg 205w, http://sportnachrichten.tv/wp-content/uploads/2017/07/highlights-en-rot-weiss-essen-bo-277x156.jpg 277w, http://sportnachrichten.tv/wp-content/uploads/2017/07/highlights-en-rot-weiss-essen-bo-320x180.jpg 320w, http://sportnachrichten.tv/wp-content/uploads/2017/07/highlights-en-rot-weiss-essen-bo-407x229.jpg 407w, http://sportnachrichten.tv/wp-content/uploads/2017/07/highlights-en-rot-weiss-essen-bo-565x318.jpg 565w, http://sportnachrichten.tv/wp-content/uploads/2017/07/highlights-en-rot-weiss-essen-bo-636x358.jpg 636w, http://sportnachrichten.tv/wp-content/uploads/2017/07/highlights-en-rot-weiss-essen-bo-800x450.jpg 800w, http://sportnachrichten.tv/wp-content/uploads/2017/07/highlights-en-rot-weiss-essen-bo-200x113.jpg 200w" sizes="(max-width: 1280px) 100vw, 1280px" />            </div>
                </div>									
									<h1 class="single-title entry-title">Highlights (EN): Rot-Weiss Essen &#8211; Borussia Dortmund 3-2 | Pre-season friendly 2017</h1>
									
									

<div class="post-metadata">
			<div class="left">
			<div class="posted-on metadata-font">
								<div class="date-time cactus-info font-size-1"><a href="http://sportnachrichten.tv/highlights-en-rot-weiss-essen-borussia-dortmund-3-2-pre-season-friendly-2017/" target="_self" class="cactus-info" rel="bookmark"><time datetime="2017-07-12T00:30:12+00:00" class="entry-date updated">12. Juli 2017</time></a></div>
								<div class="categories cactus-info">
					<a class="font-size-1" href="http://sportnachrichten.tv/videos/fussball/" title="View all posts in Fußball">Fußball</a>					</div>
				                                         
			</div>
		</div>
		<div class="right">
        	<div class="posted-on metadata-font right">
				                
                    <a href="http://sportnachrichten.tv/highlights-en-rot-weiss-essen-borussia-dortmund-3-2-pre-season-friendly-2017/#respond" class="comment cactus-info font-size-1"><span>0 Comments</span></a>                
                            </div>
		</div>
		</div>

<div class="body-content">
    <p><iframe width="1280" height="720" src="https://www.youtube.com/embed/iejLJB9Y9AU?feature=oembed" frameborder="0" allowfullscreen></iframe></p>
<p>Borussia Dortmund lost 3-2 (2-1) to Regional League outfit Rot-Weiss Essen in their first pre-season friendly of the summer. Pierre-Emerick Aubameyang and Ousmane Dembélé were the Black &amp; Yellows on target at the Hafenstraße.</p>
<div class="tptn_counter" id="tptn_counter_783057">(Visited 1 times, 1 visits today)</div></div>
<div class="posted-on metadata-font">                                               
    <div class="categories tags cactus-info">
        <a href="http://sportnachrichten.tv/tag/borussia-dortmund/" class="font-size-1">Borussia Dortmund</a><a href="http://sportnachrichten.tv/tag/bundesliga/" class="font-size-1">Bundesliga</a><a href="http://sportnachrichten.tv/tag/fussball/" class="font-size-1">Fußball</a>    </div>                                              
</div>
    <div id="footer-items">
        		<ul class="social-listing list-inline ">
	  				  		<li class="facebook">
		  		 	<a class="trasition-all" title="Share on Facebook" href="#" target="_blank" rel="nofollow" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u='+'http%3A%2F%2Fsportnachrichten.tv%2Fhighlights-en-rot-weiss-essen-borussia-dortmund-3-2-pre-season-friendly-2017%2F','facebook-share-dialog','width=626,height=436');return false;"><i class="fa fa-facebook"></i>
		  		 	</a>
		  		</li>
	    			    	<li class="twitter">
			    	<a class="trasition-all" href="#" title="Share on Twitter" rel="nofollow" target="_blank" onclick="window.open('http://twitter.com/share?text=Highlights+%28EN%29%3A+Rot-Weiss+Essen+%E2%80%93+Borussia+Dortmund+3-2+%7C+Pre-season+friendly+2017&amp;url=http%3A%2F%2Fsportnachrichten.tv%2Fhighlights-en-rot-weiss-essen-borussia-dortmund-3-2-pre-season-friendly-2017%2F','twitter-share-dialog','width=626,height=436');return false;"><i class="fa fa-twitter"></i>
			    	</a>
		    	</li>
	    					   	<li class="linkedin">
				   	 	<a class="trasition-all" href="#" title="Share on LinkedIn" rel="nofollow" target="_blank" onclick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fsportnachrichten.tv%2Fhighlights-en-rot-weiss-essen-borussia-dortmund-3-2-pre-season-friendly-2017%2F&amp;title=Highlights+%28EN%29%3A+Rot-Weiss+Essen+%E2%80%93+Borussia+Dortmund+3-2+%7C+Pre-season+friendly+2017&amp;source=Sportnachrichten.TV','linkedin-share-dialog','width=626,height=436');return false;"><i class="fa fa-linkedin"></i>
				   	 	</a>
				   	</li>
		   				   	<li class="tumblr">
			   	   <a class="trasition-all" href="#" title="Share on Tumblr" rel="nofollow" target="_blank" onclick="window.open('http://www.tumblr.com/share/link?url=http%3A%2F%2Fsportnachrichten.tv%2Fhighlights-en-rot-weiss-essen-borussia-dortmund-3-2-pre-season-friendly-2017%2F&amp;name=Highlights+%28EN%29%3A+Rot-Weiss+Essen+%E2%80%93+Borussia+Dortmund+3-2+%7C+Pre-season+friendly+2017','tumblr-share-dialog','width=626,height=436');return false;"><i class="fa fa-tumblr"></i>
			   	   </a>
			   	</li>
	    			    	 <li class="google-plus">
		    	 	<a class="trasition-all" href="#" title="Share on Google Plus" rel="nofollow" target="_blank" onclick="window.open('https://plus.google.com/share?url=http%3A%2F%2Fsportnachrichten.tv%2Fhighlights-en-rot-weiss-essen-borussia-dortmund-3-2-pre-season-friendly-2017%2F','googleplus-share-dialog','width=626,height=436');return false;"><i class="fa fa-google-plus"></i>
		    	 	</a>
		    	 </li>
	    	 		    	 <li class="pinterest">
		    	 	<a class="trasition-all" href="#" title="Pin this" rel="nofollow" target="_blank" onclick="window.open('//pinterest.com/pin/create/button/?url=http%3A%2F%2Fsportnachrichten.tv%2Fhighlights-en-rot-weiss-essen-borussia-dortmund-3-2-pre-season-friendly-2017%2F&amp;media=http%3A%2F%2Fsportnachrichten.tv%2Fwp-content%2Fuploads%2F2017%2F07%2Fhighlights-en-rot-weiss-essen-bo.jpg&amp;description=Highlights+%28EN%29%3A+Rot-Weiss+Essen+%E2%80%93+Borussia+Dortmund+3-2+%7C+Pre-season+friendly+2017','pin-share-dialog','width=626,height=436');return false;"><i class="fa fa-pinterest"></i>
		    	 	</a>
		    	 </li>
	    	 		    	 <li class="vk">
		    	 	<a class="trasition-all" href="#" title="Share on VK" rel="nofollow" target="_blank" onclick="window.open('//vkontakte.ru/share.php?url=http%3A%2F%2Fsportnachrichten.tv%2Fhighlights-en-rot-weiss-essen-borussia-dortmund-3-2-pre-season-friendly-2017%2F','vk-share-dialog','width=626,height=436');return false;"><i class="fa fa-vk"></i>
		    	 	</a>
		    	 </li>
	    	 		    	<li class="email">
			    	<a class="trasition-all" href="mailto:?subject=Highlights+%28EN%29%3A+Rot-Weiss+Essen+%E2%80%93+Borussia+Dortmund+3-2+%7C+Pre-season+friendly+2017&amp;body=http%3A%2F%2Fsportnachrichten.tv%2Fhighlights-en-rot-weiss-essen-borussia-dortmund-3-2-pre-season-friendly-2017%2F" title="Email this"><i class="fa fa-envelope"></i>
			    	</a>
			   	</li>
		   		    </ul>
                
    </div>
            <div class="ads-system ">
            <div class="ads-content">
            <div class="ad ">
        <div id="google-ads-853"></div>
         
        <script type="text/javascript">
         
        /* Calculate the width of available ad space */
        ad = document.getElementById("google-ads-853");
         
        if (ad.getBoundingClientRect().width) {
            adWidth = ad.getBoundingClientRect().width; // for modern browsers
        } else {
            adWidth = ad.offsetWidth; // for old IE
        }
         
        /* Replace ca-pub-XXX with your AdSense Publisher ID */
        google_ad_client = "ca-pub-3533498499792436";
         
        /* Replace 1234567890 with the AdSense Ad Slot ID */
        google_ad_slot = "8944185687";

        /* Do not change anything after this line */
        if ( adWidth >= 728 )
        google_ad_size = ["728", "90"]; /* Leaderboard 728x90 */
        else if ( adWidth >= 468 )
        google_ad_size = ["468", "60"]; /* Banner (468 x 60) */
        else if ( adWidth >= 336 )
        google_ad_size = ["336", "280"]; /* Large Rectangle (336 x 280) */
        else if ( adWidth >= 300 )
        google_ad_size = ["300", "250"]; /* Medium Rectangle (300 x 250) */
        else if ( adWidth >= 250 )
        google_ad_size = ["250", "250"]; /* Square (250 x 250) */
        else if ( adWidth >= 200 )
        google_ad_size = ["200", "200"]; /* Small Square (200 x 200) */
        else if ( adWidth >= 180 )
        google_ad_size = ["180", "150"]; /* Small Rectangle (180 x 150) */
        else
        google_ad_size = ["125", "125"]; /* Button (125 x 125) */
         
        document.write (
        "<ins class=\"adsbygoogle\" style=\"display:inline-block;width:"
        + google_ad_size[0] + "px;height:"
        + google_ad_size[1] + "px\" data-ad-client=\""
        + google_ad_client + "\" data-ad-slot=\""
        + google_ad_slot + "\"></ins>"
        );
        (adsbygoogle = window.adsbygoogle || []).push({});
         
        </script>
         
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js">
        </script></div>            </div>
        </div>
            <div class="cactus-navigation-post">
        <div class="cactus-navigation-post-content">
        	                <div class="prev-post"> 
                    <a href="http://sportnachrichten.tv/tl-in-bad-ragaz-tag-2-highlights-fc-rapperswil-jona-vfl-wolfsburg/" rel="prev" title="TL in Bad Ragaz | Tag 2 | HIGHLIGHTS | FC Rapperswil-Jona &#8211; VfL Wolfsburg"></a>
                    <div class="cactus-listing-wrap">                      
                      <div class="cactus-listing-config style-3">
                        <div class="cactus-sub-wrap"> 
                          
                          <!--item listing-->
                          <article class="cactus-post-item hentry">
                            <div class="entry-content"> 
                                                            <!--picture (remove)-->
                              <div class="picture">
                                <div class="picture-content"> 
                                  <a href="http://sportnachrichten.tv/tl-in-bad-ragaz-tag-2-highlights-fc-rapperswil-jona-vfl-wolfsburg/" rel="prev" title="TL in Bad Ragaz | Tag 2 | HIGHLIGHTS | FC Rapperswil-Jona &#8211; VfL Wolfsburg">
                                    <img width="100" height="75"  src="http://sportnachrichten.tv/wp-content/uploads/2017/07/tl-in-bad-ragaz-tag-2-highlights-100x75.jpg" srcset="http://sportnachrichten.tv/wp-content/uploads/2017/07/tl-in-bad-ragaz-tag-2-highlights-100x75.jpg 100w, http://sportnachrichten.tv/wp-content/uploads/2017/07/tl-in-bad-ragaz-tag-2-highlights-200x150.jpg 200w" sizes="(max-width: 100px) 100vw, 100px" alt="TL in Bad Ragaz | Tag 2 | HIGHLIGHTS | FC Rapperswil-Jona &#8211; VfL Wolfsburg"/>                                  </a>
                                                                  </div>
                              </div>
                              <!--picture-->
                                                            <div class="content"> 
                                <div class="action-button heading-font"><span>PREV</span></div>
                                <!--Title (no title remove)-->
                                <h3 class="cactus-post-title entry-title h6">TL in Bad Ragaz | Tag 2 | HIGHLIGHTS | FC Rapperswil-Jona &#8211; VfL Wolfsburg</h3>
                                <!--Title-->
                                
                                <div class="posted-on metadata-font"> 
                                                                      <div class="date-time cactus-info font-size-1">
                                    <a href="http://sportnachrichten.tv/tl-in-bad-ragaz-tag-2-highlights-fc-rapperswil-jona-vfl-wolfsburg/" target="_self" class="cactus-info" rel="bookmark"><time datetime="2017-07-11T22:34:05+00:00" class="entry-date updated">11. Juli 2017</time></a>                                  </div>
                                </div>
                                
                              </div>
                            </div>
                          </article>
                          <!--item listing--> 
                          
                        </div>
                      </div>
                    </div>
                </div>
                    </div>
    </div>
	<h4 class="single-post-heading">You might be interested in</h4>
<div class="post-list-in-single">
    <div class="cactus-listing-wrap">
        <div class="cactus-listing-config style-2"> <!--addClass: style-1 + (style-2 -> style-n)-->
            <div class="cactus-sub-wrap">
            
                                <!--item listing-->                                                
                <article class="cactus-post-item hentry">
                    <div class="entry-content">                                        
                                                <!--picture (remove)-->
                        <div class="picture">
									<div class="picture-content">
			<a href="http://sportnachrichten.tv/tl-in-bad-ragaz-tag-2-highlights-fc-rapperswil-jona-vfl-wolfsburg/" target="_self" title="Highlights (EN): Rot-Weiss Essen &#8211; Borussia Dortmund 3-2 | Pre-season friendly 2017">
				<img width="320" height="180"  src="http://sportnachrichten.tv/wp-content/uploads/2017/07/tl-in-bad-ragaz-tag-2-highlights-320x180.jpg" srcset="http://sportnachrichten.tv/wp-content/uploads/2017/07/tl-in-bad-ragaz-tag-2-highlights-320x180.jpg 320w, http://sportnachrichten.tv/wp-content/uploads/2017/07/tl-in-bad-ragaz-tag-2-highlights-768x432.jpg 768w, http://sportnachrichten.tv/wp-content/uploads/2017/07/tl-in-bad-ragaz-tag-2-highlights-600x338.jpg 600w, http://sportnachrichten.tv/wp-content/uploads/2017/07/tl-in-bad-ragaz-tag-2-highlights-205x115.jpg 205w, http://sportnachrichten.tv/wp-content/uploads/2017/07/tl-in-bad-ragaz-tag-2-highlights-277x156.jpg 277w, http://sportnachrichten.tv/wp-content/uploads/2017/07/tl-in-bad-ragaz-tag-2-highlights-407x229.jpg 407w, http://sportnachrichten.tv/wp-content/uploads/2017/07/tl-in-bad-ragaz-tag-2-highlights-565x318.jpg 565w, http://sportnachrichten.tv/wp-content/uploads/2017/07/tl-in-bad-ragaz-tag-2-highlights-636x358.jpg 636w, http://sportnachrichten.tv/wp-content/uploads/2017/07/tl-in-bad-ragaz-tag-2-highlights-800x450.jpg 800w, http://sportnachrichten.tv/wp-content/uploads/2017/07/tl-in-bad-ragaz-tag-2-highlights-200x113.jpg 200w, http://sportnachrichten.tv/wp-content/uploads/2017/07/tl-in-bad-ragaz-tag-2-highlights.jpg 1280w" sizes="(max-width: 320px) 100vw, 320px" alt="TL in Bad Ragaz | Tag 2 | HIGHLIGHTS | FC Rapperswil-Jona &#8211; VfL Wolfsburg"/><div class="ct-post-icon ct-icon-"></div>                                                               
			</a>
			
			                                                       
		</div>    
		                        </div><!--picture-->
                                                <div class="content">                                       
                            <!--Title (no title remove)-->
                            <h3 class="cactus-post-title entry-title h4"> 
                                <a href="http://sportnachrichten.tv/tl-in-bad-ragaz-tag-2-highlights-fc-rapperswil-jona-vfl-wolfsburg/" target="_self" title="TL in Bad Ragaz | Tag 2 | HIGHLIGHTS | FC Rapperswil-Jona &#8211; VfL Wolfsburg">TL in Bad Ragaz | Tag 2 | HIGHLIGHTS | FC Rapperswil-Jona &#8211; VfL Wolfsburg</a>
                            </h3><!--Title-->
                            <div class="posted-on metadata-font">
                                                                <div class="date-time cactus-info font-size-1"><a href="http://sportnachrichten.tv/tl-in-bad-ragaz-tag-2-highlights-fc-rapperswil-jona-vfl-wolfsburg/" target="_self" class="cactus-info" rel="bookmark"><time datetime="2017-07-11T22:34:05+00:00" class="entry-date updated">11. Juli 2017</time></a></div>
                            </div>                                                                        
                            
                        </div>
                        
                    </div>
                    
                </article><!--item listing-->
                                <!--item listing-->                                                
                <article class="cactus-post-item hentry">
                    <div class="entry-content">                                        
                                                <!--picture (remove)-->
                        <div class="picture">
									<div class="picture-content">
			<a href="http://sportnachrichten.tv/highlights-rot-weiss-essen-borussia-dortmund-32-sommervorbereitung/" target="_self" title="Highlights (EN): Rot-Weiss Essen &#8211; Borussia Dortmund 3-2 | Pre-season friendly 2017">
				<img width="320" height="180"  src="http://sportnachrichten.tv/wp-content/uploads/2017/07/highlights-rot-weiss-essen-borus-320x180.jpg" srcset="http://sportnachrichten.tv/wp-content/uploads/2017/07/highlights-rot-weiss-essen-borus-320x180.jpg 320w, http://sportnachrichten.tv/wp-content/uploads/2017/07/highlights-rot-weiss-essen-borus-768x432.jpg 768w, http://sportnachrichten.tv/wp-content/uploads/2017/07/highlights-rot-weiss-essen-borus-600x338.jpg 600w, http://sportnachrichten.tv/wp-content/uploads/2017/07/highlights-rot-weiss-essen-borus-205x115.jpg 205w, http://sportnachrichten.tv/wp-content/uploads/2017/07/highlights-rot-weiss-essen-borus-277x156.jpg 277w, http://sportnachrichten.tv/wp-content/uploads/2017/07/highlights-rot-weiss-essen-borus-407x229.jpg 407w, http://sportnachrichten.tv/wp-content/uploads/2017/07/highlights-rot-weiss-essen-borus-565x318.jpg 565w, http://sportnachrichten.tv/wp-content/uploads/2017/07/highlights-rot-weiss-essen-borus-636x358.jpg 636w, http://sportnachrichten.tv/wp-content/uploads/2017/07/highlights-rot-weiss-essen-borus-800x450.jpg 800w, http://sportnachrichten.tv/wp-content/uploads/2017/07/highlights-rot-weiss-essen-borus-200x113.jpg 200w, http://sportnachrichten.tv/wp-content/uploads/2017/07/highlights-rot-weiss-essen-borus.jpg 1280w" sizes="(max-width: 320px) 100vw, 320px" alt="Highlights: Rot-Weiss Essen &#8211; Borussia Dortmund 3:2 | Sommervorbereitung"/><div class="ct-post-icon ct-icon-"></div>                                                               
			</a>
			
			                                                       
		</div>    
		                        </div><!--picture-->
                                                <div class="content">                                       
                            <!--Title (no title remove)-->
                            <h3 class="cactus-post-title entry-title h4"> 
                                <a href="http://sportnachrichten.tv/highlights-rot-weiss-essen-borussia-dortmund-32-sommervorbereitung/" target="_self" title="Highlights: Rot-Weiss Essen &#8211; Borussia Dortmund 3:2 | Sommervorbereitung">Highlights: Rot-Weiss Essen &#8211; Borussia Dortmund 3:2 | Sommervorbereitung</a>
                            </h3><!--Title-->
                            <div class="posted-on metadata-font">
                                                                <div class="date-time cactus-info font-size-1"><a href="http://sportnachrichten.tv/highlights-rot-weiss-essen-borussia-dortmund-32-sommervorbereitung/" target="_self" class="cactus-info" rel="bookmark"><time datetime="2017-07-11T20:59:09+00:00" class="entry-date updated">11. Juli 2017</time></a></div>
                            </div>                                                                        
                            
                        </div>
                        
                    </div>
                    
                </article><!--item listing-->
                                <!--item listing-->                                                
                <article class="cactus-post-item hentry">
                    <div class="entry-content">                                        
                                                <!--picture (remove)-->
                        <div class="picture">
									<div class="picture-content">
			<a href="http://sportnachrichten.tv/vollgas-fuer-die-neue-saison-der-zweite-tag-im-trainingslager-in-bad-radkersburg/" target="_self" title="Highlights (EN): Rot-Weiss Essen &#8211; Borussia Dortmund 3-2 | Pre-season friendly 2017">
				<img width="320" height="180"  src="http://sportnachrichten.tv/wp-content/uploads/2017/07/vollgas-fuer-die-neue-saison-der-320x180.jpg" srcset="http://sportnachrichten.tv/wp-content/uploads/2017/07/vollgas-fuer-die-neue-saison-der-320x180.jpg 320w, http://sportnachrichten.tv/wp-content/uploads/2017/07/vollgas-fuer-die-neue-saison-der-768x432.jpg 768w, http://sportnachrichten.tv/wp-content/uploads/2017/07/vollgas-fuer-die-neue-saison-der-600x338.jpg 600w, http://sportnachrichten.tv/wp-content/uploads/2017/07/vollgas-fuer-die-neue-saison-der-205x115.jpg 205w, http://sportnachrichten.tv/wp-content/uploads/2017/07/vollgas-fuer-die-neue-saison-der-277x156.jpg 277w, http://sportnachrichten.tv/wp-content/uploads/2017/07/vollgas-fuer-die-neue-saison-der-407x229.jpg 407w, http://sportnachrichten.tv/wp-content/uploads/2017/07/vollgas-fuer-die-neue-saison-der-565x318.jpg 565w, http://sportnachrichten.tv/wp-content/uploads/2017/07/vollgas-fuer-die-neue-saison-der-636x358.jpg 636w, http://sportnachrichten.tv/wp-content/uploads/2017/07/vollgas-fuer-die-neue-saison-der-800x450.jpg 800w, http://sportnachrichten.tv/wp-content/uploads/2017/07/vollgas-fuer-die-neue-saison-der-200x113.jpg 200w, http://sportnachrichten.tv/wp-content/uploads/2017/07/vollgas-fuer-die-neue-saison-der.jpg 1280w" sizes="(max-width: 320px) 100vw, 320px" alt="Vollgas für die neue Saison &#8211; Der zweite Tag im Trainingslager in Bad Radkersburg"/><div class="ct-post-icon ct-icon-"></div>                                                               
			</a>
			
			                                                       
		</div>    
		                        </div><!--picture-->
                                                <div class="content">                                       
                            <!--Title (no title remove)-->
                            <h3 class="cactus-post-title entry-title h4"> 
                                <a href="http://sportnachrichten.tv/vollgas-fuer-die-neue-saison-der-zweite-tag-im-trainingslager-in-bad-radkersburg/" target="_self" title="Vollgas für die neue Saison &#8211; Der zweite Tag im Trainingslager in Bad Radkersburg">Vollgas für die neue Saison &#8211; Der zweite Tag im Trainingslager in Bad Radkersburg</a>
                            </h3><!--Title-->
                            <div class="posted-on metadata-font">
                                                                <div class="date-time cactus-info font-size-1"><a href="http://sportnachrichten.tv/vollgas-fuer-die-neue-saison-der-zweite-tag-im-trainingslager-in-bad-radkersburg/" target="_self" class="cactus-info" rel="bookmark"><time datetime="2017-07-11T20:54:23+00:00" class="entry-date updated">11. Juli 2017</time></a></div>
                            </div>                                                                        
                            
                        </div>
                        
                    </div>
                    
                </article><!--item listing-->
                                <!--item listing-->                                                
                <article class="cactus-post-item hentry">
                    <div class="entry-content">                                        
                                                <!--picture (remove)-->
                        <div class="picture">
									<div class="picture-content">
			<a href="http://sportnachrichten.tv/friendly-match-rot-weiss-essen-borussia-dortmund/" target="_self" title="Highlights (EN): Rot-Weiss Essen &#8211; Borussia Dortmund 3-2 | Pre-season friendly 2017">
				<img width="320" height="180"  src="http://sportnachrichten.tv/wp-content/uploads/2017/07/friendly-match-rot-weiss-essen-b-320x180.jpg" srcset="http://sportnachrichten.tv/wp-content/uploads/2017/07/friendly-match-rot-weiss-essen-b-320x180.jpg 320w, http://sportnachrichten.tv/wp-content/uploads/2017/07/friendly-match-rot-weiss-essen-b-768x432.jpg 768w, http://sportnachrichten.tv/wp-content/uploads/2017/07/friendly-match-rot-weiss-essen-b-600x338.jpg 600w, http://sportnachrichten.tv/wp-content/uploads/2017/07/friendly-match-rot-weiss-essen-b-205x115.jpg 205w, http://sportnachrichten.tv/wp-content/uploads/2017/07/friendly-match-rot-weiss-essen-b-277x156.jpg 277w, http://sportnachrichten.tv/wp-content/uploads/2017/07/friendly-match-rot-weiss-essen-b-407x229.jpg 407w, http://sportnachrichten.tv/wp-content/uploads/2017/07/friendly-match-rot-weiss-essen-b-565x318.jpg 565w, http://sportnachrichten.tv/wp-content/uploads/2017/07/friendly-match-rot-weiss-essen-b-636x358.jpg 636w, http://sportnachrichten.tv/wp-content/uploads/2017/07/friendly-match-rot-weiss-essen-b-800x450.jpg 800w, http://sportnachrichten.tv/wp-content/uploads/2017/07/friendly-match-rot-weiss-essen-b-200x113.jpg 200w, http://sportnachrichten.tv/wp-content/uploads/2017/07/friendly-match-rot-weiss-essen-b.jpg 1280w" sizes="(max-width: 320px) 100vw, 320px" alt="Friendly Match: Rot-Weiss Essen &#8211; Borussia Dortmund"/><div class="ct-post-icon ct-icon-"></div>                                                               
			</a>
			
			                                                       
		</div>    
		                        </div><!--picture-->
                                                <div class="content">                                       
                            <!--Title (no title remove)-->
                            <h3 class="cactus-post-title entry-title h4"> 
                                <a href="http://sportnachrichten.tv/friendly-match-rot-weiss-essen-borussia-dortmund/" target="_self" title="Friendly Match: Rot-Weiss Essen &#8211; Borussia Dortmund">Friendly Match: Rot-Weiss Essen &#8211; Borussia Dortmund</a>
                            </h3><!--Title-->
                            <div class="posted-on metadata-font">
                                                                <div class="date-time cactus-info font-size-1"><a href="http://sportnachrichten.tv/friendly-match-rot-weiss-essen-borussia-dortmund/" target="_self" class="cactus-info" rel="bookmark"><time datetime="2017-07-11T19:05:30+00:00" class="entry-date updated">11. Juli 2017</time></a></div>
                            </div>                                                                        
                            
                        </div>
                        
                    </div>
                    
                </article><!--item listing-->
                                <!--item listing-->                                                
                <article class="cactus-post-item hentry">
                    <div class="entry-content">                                        
                                                <!--picture (remove)-->
                        <div class="picture">
									<div class="picture-content">
			<a href="http://sportnachrichten.tv/lukas-hradecky-exklusiv-eintracht-frankfurt-usa-tour/" target="_self" title="Highlights (EN): Rot-Weiss Essen &#8211; Borussia Dortmund 3-2 | Pre-season friendly 2017">
				<img width="320" height="180"  src="http://sportnachrichten.tv/wp-content/uploads/2017/07/lukas-hradecky-exklusiv-eintrach-320x180.jpg" srcset="http://sportnachrichten.tv/wp-content/uploads/2017/07/lukas-hradecky-exklusiv-eintrach-320x180.jpg 320w, http://sportnachrichten.tv/wp-content/uploads/2017/07/lukas-hradecky-exklusiv-eintrach-768x432.jpg 768w, http://sportnachrichten.tv/wp-content/uploads/2017/07/lukas-hradecky-exklusiv-eintrach-600x338.jpg 600w, http://sportnachrichten.tv/wp-content/uploads/2017/07/lukas-hradecky-exklusiv-eintrach-205x115.jpg 205w, http://sportnachrichten.tv/wp-content/uploads/2017/07/lukas-hradecky-exklusiv-eintrach-277x156.jpg 277w, http://sportnachrichten.tv/wp-content/uploads/2017/07/lukas-hradecky-exklusiv-eintrach-407x229.jpg 407w, http://sportnachrichten.tv/wp-content/uploads/2017/07/lukas-hradecky-exklusiv-eintrach-565x318.jpg 565w, http://sportnachrichten.tv/wp-content/uploads/2017/07/lukas-hradecky-exklusiv-eintrach-636x358.jpg 636w, http://sportnachrichten.tv/wp-content/uploads/2017/07/lukas-hradecky-exklusiv-eintrach-800x450.jpg 800w, http://sportnachrichten.tv/wp-content/uploads/2017/07/lukas-hradecky-exklusiv-eintrach-200x113.jpg 200w, http://sportnachrichten.tv/wp-content/uploads/2017/07/lukas-hradecky-exklusiv-eintrach.jpg 1280w" sizes="(max-width: 320px) 100vw, 320px" alt="Lukas Hradecky Exklusiv | Eintracht Frankfurt | USA Tour"/><div class="ct-post-icon ct-icon-"></div>                                                               
			</a>
			
			                                                       
		</div>    
		                        </div><!--picture-->
                                                <div class="content">                                       
                            <!--Title (no title remove)-->
                            <h3 class="cactus-post-title entry-title h4"> 
                                <a href="http://sportnachrichten.tv/lukas-hradecky-exklusiv-eintracht-frankfurt-usa-tour/" target="_self" title="Lukas Hradecky Exklusiv | Eintracht Frankfurt | USA Tour">Lukas Hradecky Exklusiv | Eintracht Frankfurt | USA Tour</a>
                            </h3><!--Title-->
                            <div class="posted-on metadata-font">
                                                                <div class="date-time cactus-info font-size-1"><a href="http://sportnachrichten.tv/lukas-hradecky-exklusiv-eintracht-frankfurt-usa-tour/" target="_self" class="cactus-info" rel="bookmark"><time datetime="2017-07-11T19:00:01+00:00" class="entry-date updated">11. Juli 2017</time></a></div>
                            </div>                                                                        
                            
                        </div>
                        
                    </div>
                    
                </article><!--item listing-->
                                <!--item listing-->                                                
                <article class="cactus-post-item hentry">
                    <div class="entry-content">                                        
                                                <!--picture (remove)-->
                        <div class="picture">
									<div class="picture-content">
			<a href="http://sportnachrichten.tv/kraftzirkel-dardai-kuchno-preseason-hertha-bsc-berlin-2018-hahohe/" target="_self" title="Highlights (EN): Rot-Weiss Essen &#8211; Borussia Dortmund 3-2 | Pre-season friendly 2017">
				<img width="320" height="180"  src="http://sportnachrichten.tv/wp-content/uploads/2017/07/kraftzirkel-dardai-kuchno-presea-320x180.jpg" srcset="http://sportnachrichten.tv/wp-content/uploads/2017/07/kraftzirkel-dardai-kuchno-presea-320x180.jpg 320w, http://sportnachrichten.tv/wp-content/uploads/2017/07/kraftzirkel-dardai-kuchno-presea-768x432.jpg 768w, http://sportnachrichten.tv/wp-content/uploads/2017/07/kraftzirkel-dardai-kuchno-presea-600x338.jpg 600w, http://sportnachrichten.tv/wp-content/uploads/2017/07/kraftzirkel-dardai-kuchno-presea-205x115.jpg 205w, http://sportnachrichten.tv/wp-content/uploads/2017/07/kraftzirkel-dardai-kuchno-presea-277x156.jpg 277w, http://sportnachrichten.tv/wp-content/uploads/2017/07/kraftzirkel-dardai-kuchno-presea-407x229.jpg 407w, http://sportnachrichten.tv/wp-content/uploads/2017/07/kraftzirkel-dardai-kuchno-presea-565x318.jpg 565w, http://sportnachrichten.tv/wp-content/uploads/2017/07/kraftzirkel-dardai-kuchno-presea-636x358.jpg 636w, http://sportnachrichten.tv/wp-content/uploads/2017/07/kraftzirkel-dardai-kuchno-presea-800x450.jpg 800w, http://sportnachrichten.tv/wp-content/uploads/2017/07/kraftzirkel-dardai-kuchno-presea-200x113.jpg 200w, http://sportnachrichten.tv/wp-content/uploads/2017/07/kraftzirkel-dardai-kuchno-presea.jpg 1280w" sizes="(max-width: 320px) 100vw, 320px" alt="KRAFTZIRKEL DARDAI KUCHNO &#8211; PRESEASON &#8211; Hertha BSC &#8211; Berlin &#8211; 2018 #hahohe"/><div class="ct-post-icon ct-icon-"></div>                                                               
			</a>
			
			                                                       
		</div>    
		                        </div><!--picture-->
                                                <div class="content">                                       
                            <!--Title (no title remove)-->
                            <h3 class="cactus-post-title entry-title h4"> 
                                <a href="http://sportnachrichten.tv/kraftzirkel-dardai-kuchno-preseason-hertha-bsc-berlin-2018-hahohe/" target="_self" title="KRAFTZIRKEL DARDAI KUCHNO &#8211; PRESEASON &#8211; Hertha BSC &#8211; Berlin &#8211; 2018 #hahohe">KRAFTZIRKEL DARDAI KUCHNO &#8211; PRESEASON &#8211; Hertha BSC &#8211; Berlin &#8211; 2018 #hahohe</a>
                            </h3><!--Title-->
                            <div class="posted-on metadata-font">
                                                                <div class="date-time cactus-info font-size-1"><a href="http://sportnachrichten.tv/kraftzirkel-dardai-kuchno-preseason-hertha-bsc-berlin-2018-hahohe/" target="_self" class="cactus-info" rel="bookmark"><time datetime="2017-07-11T15:28:32+00:00" class="entry-date updated">11. Juli 2017</time></a></div>
                            </div>                                                                        
                            
                        </div>
                        
                    </div>
                    
                </article><!--item listing-->
                                <!--item listing-->                                                
                <article class="cactus-post-item hentry">
                    <div class="entry-content">                                        
                                                <!--picture (remove)-->
                        <div class="picture">
									<div class="picture-content">
			<a href="http://sportnachrichten.tv/gewitter-trainingsabbruch-preseason-hertha-bsc-berlin-2018-hahohe/" target="_self" title="Highlights (EN): Rot-Weiss Essen &#8211; Borussia Dortmund 3-2 | Pre-season friendly 2017">
				<img width="320" height="180"  src="http://sportnachrichten.tv/wp-content/uploads/2017/07/gewitter-trainingsabbruch-presea-320x180.jpg" srcset="http://sportnachrichten.tv/wp-content/uploads/2017/07/gewitter-trainingsabbruch-presea-320x180.jpg 320w, http://sportnachrichten.tv/wp-content/uploads/2017/07/gewitter-trainingsabbruch-presea-768x432.jpg 768w, http://sportnachrichten.tv/wp-content/uploads/2017/07/gewitter-trainingsabbruch-presea-600x338.jpg 600w, http://sportnachrichten.tv/wp-content/uploads/2017/07/gewitter-trainingsabbruch-presea-205x115.jpg 205w, http://sportnachrichten.tv/wp-content/uploads/2017/07/gewitter-trainingsabbruch-presea-277x156.jpg 277w, http://sportnachrichten.tv/wp-content/uploads/2017/07/gewitter-trainingsabbruch-presea-407x229.jpg 407w, http://sportnachrichten.tv/wp-content/uploads/2017/07/gewitter-trainingsabbruch-presea-565x318.jpg 565w, http://sportnachrichten.tv/wp-content/uploads/2017/07/gewitter-trainingsabbruch-presea-636x358.jpg 636w, http://sportnachrichten.tv/wp-content/uploads/2017/07/gewitter-trainingsabbruch-presea-800x450.jpg 800w, http://sportnachrichten.tv/wp-content/uploads/2017/07/gewitter-trainingsabbruch-presea-200x113.jpg 200w, http://sportnachrichten.tv/wp-content/uploads/2017/07/gewitter-trainingsabbruch-presea.jpg 1280w" sizes="(max-width: 320px) 100vw, 320px" alt="GEWITTER TRAININGSABBRUCH &#8211; PRESEASON &#8211; Hertha BSC &#8211; Berlin &#8211; 2018 #hahohe"/><div class="ct-post-icon ct-icon-"></div>                                                               
			</a>
			
			                                                       
		</div>    
		                        </div><!--picture-->
                                                <div class="content">                                       
                            <!--Title (no title remove)-->
                            <h3 class="cactus-post-title entry-title h4"> 
                                <a href="http://sportnachrichten.tv/gewitter-trainingsabbruch-preseason-hertha-bsc-berlin-2018-hahohe/" target="_self" title="GEWITTER TRAININGSABBRUCH &#8211; PRESEASON &#8211; Hertha BSC &#8211; Berlin &#8211; 2018 #hahohe">GEWITTER TRAININGSABBRUCH &#8211; PRESEASON &#8211; Hertha BSC &#8211; Berlin &#8211; 2018 #hahohe</a>
                            </h3><!--Title-->
                            <div class="posted-on metadata-font">
                                                                <div class="date-time cactus-info font-size-1"><a href="http://sportnachrichten.tv/gewitter-trainingsabbruch-preseason-hertha-bsc-berlin-2018-hahohe/" target="_self" class="cactus-info" rel="bookmark"><time datetime="2017-07-11T15:22:42+00:00" class="entry-date updated">11. Juli 2017</time></a></div>
                            </div>                                                                        
                            
                        </div>
                        
                    </div>
                    
                </article><!--item listing-->
                                <!--item listing-->                                                
                <article class="cactus-post-item hentry">
                    <div class="entry-content">                                        
                                                <!--picture (remove)-->
                        <div class="picture">
									<div class="picture-content">
			<a href="http://sportnachrichten.tv/1718-zielschiessen-in-mals-gouweleeuw-vs-verhaegh/" target="_self" title="Highlights (EN): Rot-Weiss Essen &#8211; Borussia Dortmund 3-2 | Pre-season friendly 2017">
				<img width="320" height="180"  src="http://sportnachrichten.tv/wp-content/uploads/2017/07/1718-zielschiessen-in-mals-gouwe-320x180.jpg" srcset="http://sportnachrichten.tv/wp-content/uploads/2017/07/1718-zielschiessen-in-mals-gouwe-320x180.jpg 320w, http://sportnachrichten.tv/wp-content/uploads/2017/07/1718-zielschiessen-in-mals-gouwe-768x432.jpg 768w, http://sportnachrichten.tv/wp-content/uploads/2017/07/1718-zielschiessen-in-mals-gouwe-600x338.jpg 600w, http://sportnachrichten.tv/wp-content/uploads/2017/07/1718-zielschiessen-in-mals-gouwe-205x115.jpg 205w, http://sportnachrichten.tv/wp-content/uploads/2017/07/1718-zielschiessen-in-mals-gouwe-277x156.jpg 277w, http://sportnachrichten.tv/wp-content/uploads/2017/07/1718-zielschiessen-in-mals-gouwe-407x229.jpg 407w, http://sportnachrichten.tv/wp-content/uploads/2017/07/1718-zielschiessen-in-mals-gouwe-565x318.jpg 565w, http://sportnachrichten.tv/wp-content/uploads/2017/07/1718-zielschiessen-in-mals-gouwe-636x358.jpg 636w, http://sportnachrichten.tv/wp-content/uploads/2017/07/1718-zielschiessen-in-mals-gouwe-800x450.jpg 800w, http://sportnachrichten.tv/wp-content/uploads/2017/07/1718-zielschiessen-in-mals-gouwe-200x113.jpg 200w, http://sportnachrichten.tv/wp-content/uploads/2017/07/1718-zielschiessen-in-mals-gouwe.jpg 1280w" sizes="(max-width: 320px) 100vw, 320px" alt="17/18 // Zielschießen in Mals // Gouweleeuw vs. Verhaegh"/><div class="ct-post-icon ct-icon-"></div>                                                               
			</a>
			
			                                                       
		</div>    
		                        </div><!--picture-->
                                                <div class="content">                                       
                            <!--Title (no title remove)-->
                            <h3 class="cactus-post-title entry-title h4"> 
                                <a href="http://sportnachrichten.tv/1718-zielschiessen-in-mals-gouweleeuw-vs-verhaegh/" target="_self" title="17/18 // Zielschießen in Mals // Gouweleeuw vs. Verhaegh">17/18 // Zielschießen in Mals // Gouweleeuw vs. Verhaegh</a>
                            </h3><!--Title-->
                            <div class="posted-on metadata-font">
                                                                <div class="date-time cactus-info font-size-1"><a href="http://sportnachrichten.tv/1718-zielschiessen-in-mals-gouweleeuw-vs-verhaegh/" target="_self" class="cactus-info" rel="bookmark"><time datetime="2017-07-11T15:15:56+00:00" class="entry-date updated">11. Juli 2017</time></a></div>
                            </div>                                                                        
                            
                        </div>
                        
                    </div>
                    
                </article><!--item listing-->
                            </div>
            
        </div>
    </div>
</div>
        <div class="ads-system ">
            <div class="ads-content">
            <div class="ad ">
        <div id="google-ads-191"></div>
         
        <script type="text/javascript">
         
        /* Calculate the width of available ad space */
        ad = document.getElementById("google-ads-191");
         
        if (ad.getBoundingClientRect().width) {
            adWidth = ad.getBoundingClientRect().width; // for modern browsers
        } else {
            adWidth = ad.offsetWidth; // for old IE
        }
         
        /* Replace ca-pub-XXX with your AdSense Publisher ID */
        google_ad_client = "ca-pub-3533498499792436";
         
        /* Replace 1234567890 with the AdSense Ad Slot ID */
        google_ad_slot = "1420918889";

        /* Do not change anything after this line */
        if ( adWidth >= 728 )
        google_ad_size = ["728", "90"]; /* Leaderboard 728x90 */
        else if ( adWidth >= 468 )
        google_ad_size = ["468", "60"]; /* Banner (468 x 60) */
        else if ( adWidth >= 336 )
        google_ad_size = ["336", "280"]; /* Large Rectangle (336 x 280) */
        else if ( adWidth >= 300 )
        google_ad_size = ["300", "250"]; /* Medium Rectangle (300 x 250) */
        else if ( adWidth >= 250 )
        google_ad_size = ["250", "250"]; /* Square (250 x 250) */
        else if ( adWidth >= 200 )
        google_ad_size = ["200", "200"]; /* Small Square (200 x 200) */
        else if ( adWidth >= 180 )
        google_ad_size = ["180", "150"]; /* Small Rectangle (180 x 150) */
        else
        google_ad_size = ["125", "125"]; /* Button (125 x 125) */
         
        document.write (
        "<ins class=\"adsbygoogle\" style=\"display:inline-block;width:"
        + google_ad_size[0] + "px;height:"
        + google_ad_size[1] + "px\" data-ad-client=\""
        + google_ad_client + "\" data-ad-slot=\""
        + google_ad_slot + "\"></ins>"
        );
        (adsbygoogle = window.adsbygoogle || []).push({});
         
        </script>
         
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js">
        </script></div>            </div>
        </div>
        <div class="single-divider"></div>
<div id="comments" class="comments-area">
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LEAVE YOUR COMMENT <small><a rel="nofollow" id="cancel-comment-reply-link" href="/highlights-en-rot-weiss-essen-borussia-dortmund-3-2-pre-season-friendly-2017/#respond" style="display:none;">Antworten abbrechen</a></small></h3><p class="must-log-in">Du musst <a href="http://sportnachrichten.tv/wp-login.php?redirect_to=http%3A%2F%2Fsportnachrichten.tv%2Fhighlights-en-rot-weiss-essen-borussia-dortmund-3-2-pre-season-friendly-2017%2F">angemeldet</a> sein, um einen Kommentar abzugeben.</p>	</div><!-- #respond -->
	
</div><!-- #comments -->
                              </article> 
							</div>
							           
                      </div>
                  </div>
                 <!--Sidebar-->
<div class="cactus-sidebar ct-medium">
        <div class="cactus-sidebar-content">
		<aside id="text-26" class="   widget widget_text"><div class="widget-inner"><h2 class="widget-title h4">Connect With Us</h2>			<div class="textwidget">		<ul class='nav navbar-nav navbar-right social-listing list-inline social-accounts'>
						<li class="facebook"><a target='_blank' href="#" title='Facebook'><i class="fa fa-facebook"></i></a></li>
													<li class="twitter"><a target='_blank' href="#" title='Twitter'><i class="fa fa-twitter"></i></a></li>
										<li class="linkedin"><a target='_blank' href="#" title='LinkedIn'><i class="fa fa-linkedin"></i></a></li>
										<li class="tumblr"><a target='_blank' href="#" title='Tumblr'><i class="fa fa-tumblr"></i></a></li>
										<li class="google-plus"><a target='_blank' href="#" title='Google Plus'><i class="fa fa-google-plus"></i></a></li>
																					        		</ul>
		</div>
		</div></aside><aside id="text-14" class="   widget widget_text"><style>#text-14 .ct-sub-w-title{color:#FFFFFF !important; background:#FF0000 !important}</style><div class="widget-inner">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- SponaWidgetre1 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3533498499792436"
     data-ad-slot="9862515684"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div></aside><aside id="popular_posts_id-4" class="   widget widget-popular-post"><div class="widget-inner"><h2 class="widget-title h4">Latest Videos</h2><div class="widget-popular-post-content ">
				<div class="cactus-listing-wrap">
					<div class="cactus-listing-config style-3 style-widget-popular-post">
						<div class="cactus-sub-wrap"><article class="cactus-post-item hentry">
					<div class="entry-content">	<div class="picture">
										<div class="picture-content"><a title="FCBB-Spieler testen ihre Form beim Siemens-Sommerfest" target="_self" href="http://sportnachrichten.tv/fcbb-spieler-testen-ihre-form-beim-siemens-sommerfest/"><img width="100" height="75"  src="http://sportnachrichten.tv/wp-content/uploads/2017/07/fcbb-spieler-testen-ihre-form-be-100x75.jpg" srcset="http://sportnachrichten.tv/wp-content/uploads/2017/07/fcbb-spieler-testen-ihre-form-be-100x75.jpg 100w, http://sportnachrichten.tv/wp-content/uploads/2017/07/fcbb-spieler-testen-ihre-form-be-200x150.jpg 200w" sizes="(max-width: 100px) 100vw, 100px" alt="FCBB-Spieler testen ihre Form beim Siemens-Sommerfest"/></a></div>
							</div>	<div class="content">
							<h3 class="cactus-post-title entry-title h6 sub-lineheight">
									<a href="http://sportnachrichten.tv/fcbb-spieler-testen-ihre-form-beim-siemens-sommerfest/" target="_self" title="FCBB-Spieler testen ihre Form beim Siemens-Sommerfest">FCBB-Spieler testen ihre Form beim Siemens-Sommerfest</a>
							</h3>
							<div class="posted-on metadata-font">
								<a href="javascript:void(0)" target="_self" class="author cactus-info font-size-1"><span>admin</span></a><div class="date-time cactus-info font-size-1"><a href="http://sportnachrichten.tv/fcbb-spieler-testen-ihre-form-beim-siemens-sommerfest/" target="_self" class="cactus-info" rel="bookmark"><time datetime="2017-07-10T06:43:31+00:00" class="entry-date updated">10. Juli 2017</time></a></div></div>    
						</div>
					</div>	
					</article><article class="cactus-post-item hentry">
					<div class="entry-content">	<div class="picture">
										<div class="picture-content"><a title="OZ.TV Story &#8211; BBU &#8217;01 minioffensive" target="_self" href="http://sportnachrichten.tv/oz-tv-story-bbu-01-minioffensive/"><img width="100" height="75"  src="http://sportnachrichten.tv/wp-content/uploads/2017/07/oz-tv-story-bbu-01-minioffensive-100x75.jpg" srcset="http://sportnachrichten.tv/wp-content/uploads/2017/07/oz-tv-story-bbu-01-minioffensive-100x75.jpg 100w, http://sportnachrichten.tv/wp-content/uploads/2017/07/oz-tv-story-bbu-01-minioffensive-200x150.jpg 200w" sizes="(max-width: 100px) 100vw, 100px" alt="OZ.TV Story &#8211; BBU &#8217;01 minioffensive"/></a></div>
							</div>	<div class="content">
							<h3 class="cactus-post-title entry-title h6 sub-lineheight">
									<a href="http://sportnachrichten.tv/oz-tv-story-bbu-01-minioffensive/" target="_self" title="OZ.TV Story &#8211; BBU &#8217;01 minioffensive">OZ.TV Story &#8211; BBU &#8217;01 minioffensive</a>
							</h3>
							<div class="posted-on metadata-font">
								<a href="javascript:void(0)" target="_self" class="author cactus-info font-size-1"><span>admin</span></a><div class="date-time cactus-info font-size-1"><a href="http://sportnachrichten.tv/oz-tv-story-bbu-01-minioffensive/" target="_self" class="cactus-info" rel="bookmark"><time datetime="2017-07-05T15:22:32+00:00" class="entry-date updated">5. Juli 2017</time></a></div></div>    
						</div>
					</div>	
					</article><article class="cactus-post-item hentry">
					<div class="entry-content">	<div class="picture">
										<div class="picture-content"><a title="Das war 2016/17 im Audi Dome!" target="_self" href="http://sportnachrichten.tv/das-war-201617-im-audi-dome/"><img width="100" height="75"  src="http://sportnachrichten.tv/wp-content/uploads/2017/06/das-war-201617-im-audi-dome-100x75.jpg" srcset="http://sportnachrichten.tv/wp-content/uploads/2017/06/das-war-201617-im-audi-dome-100x75.jpg 100w, http://sportnachrichten.tv/wp-content/uploads/2017/06/das-war-201617-im-audi-dome-200x150.jpg 200w" sizes="(max-width: 100px) 100vw, 100px" alt="Das war 2016/17 im Audi Dome!"/></a></div>
							</div>	<div class="content">
							<h3 class="cactus-post-title entry-title h6 sub-lineheight">
									<a href="http://sportnachrichten.tv/das-war-201617-im-audi-dome/" target="_self" title="Das war 2016/17 im Audi Dome!">Das war 2016/17 im Audi Dome!</a>
							</h3>
							<div class="posted-on metadata-font">
								<a href="javascript:void(0)" target="_self" class="author cactus-info font-size-1"><span>admin</span></a><div class="date-time cactus-info font-size-1"><a href="http://sportnachrichten.tv/das-war-201617-im-audi-dome/" target="_self" class="cactus-info" rel="bookmark"><time datetime="2017-06-28T08:58:18+00:00" class="entry-date updated">28. Juni 2017</time></a></div></div>    
						</div>
					</div>	
					</article><article class="cactus-post-item hentry">
					<div class="entry-content">	<div class="picture">
										<div class="picture-content"><a title="Saibou: &#8222;Alle sind ausgerastet!&#8220;" target="_self" href="http://sportnachrichten.tv/saibou-alle-sind-ausgerastet/"><img width="100" height="75"  src="http://sportnachrichten.tv/wp-content/uploads/2017/06/saibou-alle-sind-ausgerastet-100x75.jpg" srcset="http://sportnachrichten.tv/wp-content/uploads/2017/06/saibou-alle-sind-ausgerastet-100x75.jpg 100w, http://sportnachrichten.tv/wp-content/uploads/2017/06/saibou-alle-sind-ausgerastet-200x150.jpg 200w" sizes="(max-width: 100px) 100vw, 100px" alt="Saibou: &#8222;Alle sind ausgerastet!&#8220;"/></a></div>
							</div>	<div class="content">
							<h3 class="cactus-post-title entry-title h6 sub-lineheight">
									<a href="http://sportnachrichten.tv/saibou-alle-sind-ausgerastet/" target="_self" title="Saibou: &#8222;Alle sind ausgerastet!&#8220;">Saibou: &#8222;Alle sind ausgerastet!&#8220;</a>
							</h3>
							<div class="posted-on metadata-font">
								<a href="javascript:void(0)" target="_self" class="author cactus-info font-size-1"><span>admin</span></a><div class="date-time cactus-info font-size-1"><a href="http://sportnachrichten.tv/saibou-alle-sind-ausgerastet/" target="_self" class="cactus-info" rel="bookmark"><time datetime="2017-06-27T13:58:34+00:00" class="entry-date updated">27. Juni 2017</time></a></div></div>    
						</div>
					</div>	
					</article></div>
						</div>
					</div>	
				</div></div></aside><aside id="popular_posts_id-13" class="   widget widget-popular-post"><style>#popular_posts_id-13 .ct-sub-w-title{color:#FFFFFF !important; background:#FF0000 !important}</style><div class="widget-inner"><h2 class="widget-title h4">Top Videos</h2><div class="widget-popular-post-content style-2">
				<div class="cactus-listing-wrap">
					<div class="cactus-listing-config style-2 style-widget-popular-post">
						<div class="cactus-sub-wrap"><article class="cactus-post-item hentry">
					<div class="entry-content">	<div class="picture">
										<div class="picture-content"><a title="Highlights (EN): Rot-Weiss Essen &#8211; Borussia Dortmund 3-2 | Pre-season friendly 2017" target="_self" href="http://sportnachrichten.tv/highlights-en-rot-weiss-essen-borussia-dortmund-3-2-pre-season-friendly-2017/"><img width="407" height="229"  src="http://sportnachrichten.tv/wp-content/uploads/2017/07/highlights-en-rot-weiss-essen-bo-407x229.jpg" srcset="http://sportnachrichten.tv/wp-content/uploads/2017/07/highlights-en-rot-weiss-essen-bo-407x229.jpg 407w, http://sportnachrichten.tv/wp-content/uploads/2017/07/highlights-en-rot-weiss-essen-bo-768x432.jpg 768w, http://sportnachrichten.tv/wp-content/uploads/2017/07/highlights-en-rot-weiss-essen-bo-600x338.jpg 600w, http://sportnachrichten.tv/wp-content/uploads/2017/07/highlights-en-rot-weiss-essen-bo-205x115.jpg 205w, http://sportnachrichten.tv/wp-content/uploads/2017/07/highlights-en-rot-weiss-essen-bo-277x156.jpg 277w, http://sportnachrichten.tv/wp-content/uploads/2017/07/highlights-en-rot-weiss-essen-bo-320x180.jpg 320w, http://sportnachrichten.tv/wp-content/uploads/2017/07/highlights-en-rot-weiss-essen-bo-565x318.jpg 565w, http://sportnachrichten.tv/wp-content/uploads/2017/07/highlights-en-rot-weiss-essen-bo-636x358.jpg 636w, http://sportnachrichten.tv/wp-content/uploads/2017/07/highlights-en-rot-weiss-essen-bo-800x450.jpg 800w, http://sportnachrichten.tv/wp-content/uploads/2017/07/highlights-en-rot-weiss-essen-bo-200x113.jpg 200w, http://sportnachrichten.tv/wp-content/uploads/2017/07/highlights-en-rot-weiss-essen-bo.jpg 1280w" sizes="(max-width: 407px) 100vw, 407px" alt="Highlights (EN): Rot-Weiss Essen &#8211; Borussia Dortmund 3-2 | Pre-season friendly 2017"/></a></div>
							</div>	<div class="content">
							<h3 class="cactus-post-title entry-title h6 sub-lineheight">
									<a href="http://sportnachrichten.tv/highlights-en-rot-weiss-essen-borussia-dortmund-3-2-pre-season-friendly-2017/" target="_self" title="Highlights (EN): Rot-Weiss Essen &#8211; Borussia Dortmund 3-2 | Pre-season friendly 2017">Highlights (EN): Rot-Weiss Essen &#8211; Borussia Dortmund 3-2 | Pre-season friendly 2017</a>
							</h3>
							<div class="posted-on metadata-font">
								<a href="javascript:void(0)" target="_self" class="author cactus-info font-size-1"><span>admin</span></a><div class="date-time cactus-info font-size-1"><a href="http://sportnachrichten.tv/highlights-en-rot-weiss-essen-borussia-dortmund-3-2-pre-season-friendly-2017/" target="_self" class="cactus-info" rel="bookmark"><time datetime="2017-07-12T00:30:12+00:00" class="entry-date updated">12. Juli 2017</time></a></div></div>    
						</div>
					</div>	
					</article><article class="cactus-post-item hentry">
					<div class="entry-content">	<div class="picture">
										<div class="picture-content"><a title="TL in Bad Ragaz | Tag 2 | HIGHLIGHTS | FC Rapperswil-Jona &#8211; VfL Wolfsburg" target="_self" href="http://sportnachrichten.tv/tl-in-bad-ragaz-tag-2-highlights-fc-rapperswil-jona-vfl-wolfsburg/"><img width="407" height="229"  src="http://sportnachrichten.tv/wp-content/uploads/2017/07/tl-in-bad-ragaz-tag-2-highlights-407x229.jpg" srcset="http://sportnachrichten.tv/wp-content/uploads/2017/07/tl-in-bad-ragaz-tag-2-highlights-407x229.jpg 407w, http://sportnachrichten.tv/wp-content/uploads/2017/07/tl-in-bad-ragaz-tag-2-highlights-768x432.jpg 768w, http://sportnachrichten.tv/wp-content/uploads/2017/07/tl-in-bad-ragaz-tag-2-highlights-600x338.jpg 600w, http://sportnachrichten.tv/wp-content/uploads/2017/07/tl-in-bad-ragaz-tag-2-highlights-205x115.jpg 205w, http://sportnachrichten.tv/wp-content/uploads/2017/07/tl-in-bad-ragaz-tag-2-highlights-277x156.jpg 277w, http://sportnachrichten.tv/wp-content/uploads/2017/07/tl-in-bad-ragaz-tag-2-highlights-320x180.jpg 320w, http://sportnachrichten.tv/wp-content/uploads/2017/07/tl-in-bad-ragaz-tag-2-highlights-565x318.jpg 565w, http://sportnachrichten.tv/wp-content/uploads/2017/07/tl-in-bad-ragaz-tag-2-highlights-636x358.jpg 636w, http://sportnachrichten.tv/wp-content/uploads/2017/07/tl-in-bad-ragaz-tag-2-highlights-800x450.jpg 800w, http://sportnachrichten.tv/wp-content/uploads/2017/07/tl-in-bad-ragaz-tag-2-highlights-200x113.jpg 200w, http://sportnachrichten.tv/wp-content/uploads/2017/07/tl-in-bad-ragaz-tag-2-highlights.jpg 1280w" sizes="(max-width: 407px) 100vw, 407px" alt="TL in Bad Ragaz | Tag 2 | HIGHLIGHTS | FC Rapperswil-Jona &#8211; VfL Wolfsburg"/></a></div>
							</div>	<div class="content">
							<h3 class="cactus-post-title entry-title h6 sub-lineheight">
									<a href="http://sportnachrichten.tv/tl-in-bad-ragaz-tag-2-highlights-fc-rapperswil-jona-vfl-wolfsburg/" target="_self" title="TL in Bad Ragaz | Tag 2 | HIGHLIGHTS | FC Rapperswil-Jona &#8211; VfL Wolfsburg">TL in Bad Ragaz | Tag 2 | HIGHLIGHTS | FC Rapperswil-Jona &#8211; VfL Wolfsburg</a>
							</h3>
							<div class="posted-on metadata-font">
								<a href="javascript:void(0)" target="_self" class="author cactus-info font-size-1"><span>admin</span></a><div class="date-time cactus-info font-size-1"><a href="http://sportnachrichten.tv/tl-in-bad-ragaz-tag-2-highlights-fc-rapperswil-jona-vfl-wolfsburg/" target="_self" class="cactus-info" rel="bookmark"><time datetime="2017-07-11T22:34:05+00:00" class="entry-date updated">11. Juli 2017</time></a></div></div>    
						</div>
					</div>	
					</article><article class="cactus-post-item hentry">
					<div class="entry-content">	<div class="picture">
										<div class="picture-content"><a title="Highlights: Rot-Weiss Essen &#8211; Borussia Dortmund 3:2 | Sommervorbereitung" target="_self" href="http://sportnachrichten.tv/highlights-rot-weiss-essen-borussia-dortmund-32-sommervorbereitung/"><img width="407" height="229"  src="http://sportnachrichten.tv/wp-content/uploads/2017/07/highlights-rot-weiss-essen-borus-407x229.jpg" srcset="http://sportnachrichten.tv/wp-content/uploads/2017/07/highlights-rot-weiss-essen-borus-407x229.jpg 407w, http://sportnachrichten.tv/wp-content/uploads/2017/07/highlights-rot-weiss-essen-borus-768x432.jpg 768w, http://sportnachrichten.tv/wp-content/uploads/2017/07/highlights-rot-weiss-essen-borus-600x338.jpg 600w, http://sportnachrichten.tv/wp-content/uploads/2017/07/highlights-rot-weiss-essen-borus-205x115.jpg 205w, http://sportnachrichten.tv/wp-content/uploads/2017/07/highlights-rot-weiss-essen-borus-277x156.jpg 277w, http://sportnachrichten.tv/wp-content/uploads/2017/07/highlights-rot-weiss-essen-borus-320x180.jpg 320w, http://sportnachrichten.tv/wp-content/uploads/2017/07/highlights-rot-weiss-essen-borus-565x318.jpg 565w, http://sportnachrichten.tv/wp-content/uploads/2017/07/highlights-rot-weiss-essen-borus-636x358.jpg 636w, http://sportnachrichten.tv/wp-content/uploads/2017/07/highlights-rot-weiss-essen-borus-800x450.jpg 800w, http://sportnachrichten.tv/wp-content/uploads/2017/07/highlights-rot-weiss-essen-borus-200x113.jpg 200w, http://sportnachrichten.tv/wp-content/uploads/2017/07/highlights-rot-weiss-essen-borus.jpg 1280w" sizes="(max-width: 407px) 100vw, 407px" alt="Highlights: Rot-Weiss Essen &#8211; Borussia Dortmund 3:2 | Sommervorbereitung"/></a></div>
							</div>	<div class="content">
							<h3 class="cactus-post-title entry-title h6 sub-lineheight">
									<a href="http://sportnachrichten.tv/highlights-rot-weiss-essen-borussia-dortmund-32-sommervorbereitung/" target="_self" title="Highlights: Rot-Weiss Essen &#8211; Borussia Dortmund 3:2 | Sommervorbereitung">Highlights: Rot-Weiss Essen &#8211; Borussia Dortmund 3:2 | Sommervorbereitung</a>
							</h3>
							<div class="posted-on metadata-font">
								<a href="javascript:void(0)" target="_self" class="author cactus-info font-size-1"><span>admin</span></a><div class="date-time cactus-info font-size-1"><a href="http://sportnachrichten.tv/highlights-rot-weiss-essen-borussia-dortmund-32-sommervorbereitung/" target="_self" class="cactus-info" rel="bookmark"><time datetime="2017-07-11T20:59:09+00:00" class="entry-date updated">11. Juli 2017</time></a></div></div>    
						</div>
					</div>	
					</article></div>
						</div>
					</div>	
				</div></div></aside><aside id="text-15" class="dark-div style-2 style-3 widget widget_text   widget widget_text"><style>#text-15 .ct-sub-w-title{color:#FFFFFF !important; background:#FF0000 !important}</style><div class="widget-inner"><h2 class="widget-title h4">Email Subscribe</h2>			<div class="textwidget">Want to be the first to know when new videos available? Subscribe to our weekly email newsletter. No spam!
<div role="form" class="wpcf7" id="wpcf7-f140437-o1" lang="de-DE" dir="ltr">
<div class="screen-reader-response"></div>
<form action="/highlights-en-rot-weiss-essen-borussia-dortmund-3-2-pre-season-friendly-2017/#wpcf7-f140437-o1" method="post" class="wpcf7-form" novalidate="novalidate">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="140437" />
<input type="hidden" name="_wpcf7_version" value="4.7" />
<input type="hidden" name="_wpcf7_locale" value="de_DE" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f140437-o1" />
<input type="hidden" name="_wpnonce" value="3f88708d4e" />
</div>
<p><span class="wpcf7-form-control-wrap your-email"><input type="email" name="your-email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" placeholder="Your Email *" /></span></p>
<p><br></p>
<p><input type="submit" value="SUBSCRIBE" class="wpcf7-form-control wpcf7-submit" /></p>
<div class="wpcf7-response-output wpcf7-display-none"></div></form></div></div>
		</div></aside>  
    </div>  
</div>
<!--Sidebar-->            </div>
        </div>
    </div>
</div>
<div class="main-bottom-sidebar-wrap"><aside id="popular_posts_id-14" class="   widget body-widget widget-popular-post"><div class="body-widget-inner widget-inner"><div class="cactus-carousel-style-bottom dark-div">
				<div class="carousel-heading">                
                	<div class="font-size-3 heading-font">
                    	Popular Posts
                        <div class="prev-slide"><i class="fa fa-angle-left"></i></div> 
                        <div class="next-slide"><i class="fa fa-angle-right"></i></div>                                           
                    </div>
                </div>
				<div class="cactus-listing-wrap">
                    		<div class="cactus-listing-config style-2"> <!--addClass: style-1 + (style-2 -> style-n)-->
                        		<div class="cactus-sub-wrap">
									<!--item listing-->                                                
									<article class="cactus-post-item hentry">
									
										<div class="entry-content">                                        
											
											<!--picture (remove)-->
											<div class="picture">
												<div class="picture-content">
													<a title="Highlights (EN): Rot-Weiss Essen &#8211; Borussia Dortmund 3-2 | Pre-season friendly 2017" target="_self" href="http://sportnachrichten.tv/highlights-en-rot-weiss-essen-borussia-dortmund-3-2-pre-season-friendly-2017/">
														<img width="277" height="156"  src="http://sportnachrichten.tv/wp-content/uploads/2017/07/highlights-en-rot-weiss-essen-bo-277x156.jpg" srcset="http://sportnachrichten.tv/wp-content/uploads/2017/07/highlights-en-rot-weiss-essen-bo-277x156.jpg 277w, http://sportnachrichten.tv/wp-content/uploads/2017/07/highlights-en-rot-weiss-essen-bo-768x432.jpg 768w, http://sportnachrichten.tv/wp-content/uploads/2017/07/highlights-en-rot-weiss-essen-bo-600x338.jpg 600w, http://sportnachrichten.tv/wp-content/uploads/2017/07/highlights-en-rot-weiss-essen-bo-205x115.jpg 205w, http://sportnachrichten.tv/wp-content/uploads/2017/07/highlights-en-rot-weiss-essen-bo-320x180.jpg 320w, http://sportnachrichten.tv/wp-content/uploads/2017/07/highlights-en-rot-weiss-essen-bo-407x229.jpg 407w, http://sportnachrichten.tv/wp-content/uploads/2017/07/highlights-en-rot-weiss-essen-bo-565x318.jpg 565w, http://sportnachrichten.tv/wp-content/uploads/2017/07/highlights-en-rot-weiss-essen-bo-636x358.jpg 636w, http://sportnachrichten.tv/wp-content/uploads/2017/07/highlights-en-rot-weiss-essen-bo-800x450.jpg 800w, http://sportnachrichten.tv/wp-content/uploads/2017/07/highlights-en-rot-weiss-essen-bo-200x113.jpg 200w, http://sportnachrichten.tv/wp-content/uploads/2017/07/highlights-en-rot-weiss-essen-bo.jpg 1280w" sizes="(max-width: 277px) 100vw, 277px" alt="Highlights (EN): Rot-Weiss Essen &#8211; Borussia Dortmund 3-2 | Pre-season friendly 2017"/>           
													</a>                                                      
												</div>                              
											</div><!--picture-->
											
											<div class="content">
																											
												<!--Title (no title remove)-->
												<h3 class="cactus-post-title entry-title h4"> 
													<a href="http://sportnachrichten.tv/highlights-en-rot-weiss-essen-borussia-dortmund-3-2-pre-season-friendly-2017/" title="Highlights (EN): Rot-Weiss Essen &#8211; Borussia Dortmund 3-2 | Pre-season friendly 2017">Highlights (EN): Rot-Weiss Essen &#8211; Borussia Dortmund 3-2 | Pre-season friendly 2017</a>
												</h3><!--Title-->
																													
												<div class="posted-on metadata-font">
													<a href="javascript:void(0)" target="_self" class="author cactus-info font-size-1"><span>admin</span></a>
													<div class="date-time cactus-info font-size-1"><a href="http://sportnachrichten.tv/highlights-en-rot-weiss-essen-borussia-dortmund-3-2-pre-season-friendly-2017/" target="_self" class="cactus-info" rel="bookmark"><time datetime="2017-07-12T00:30:12+00:00" class="entry-date updated">12. Juli 2017</time></a></div>
												</div>                                                                        
												
											</div>
											
										</div>
										
									</article><!--item listing-->
									
									<!--item listing-->                                                
									<article class="cactus-post-item hentry">
									
										<div class="entry-content">                                        
											
											<!--picture (remove)-->
											<div class="picture">
												<div class="picture-content">
													<a title="TL in Bad Ragaz | Tag 2 | HIGHLIGHTS | FC Rapperswil-Jona &#8211; VfL Wolfsburg" target="_self" href="http://sportnachrichten.tv/tl-in-bad-ragaz-tag-2-highlights-fc-rapperswil-jona-vfl-wolfsburg/">
														<img width="277" height="156"  src="http://sportnachrichten.tv/wp-content/uploads/2017/07/tl-in-bad-ragaz-tag-2-highlights-277x156.jpg" srcset="http://sportnachrichten.tv/wp-content/uploads/2017/07/tl-in-bad-ragaz-tag-2-highlights-277x156.jpg 277w, http://sportnachrichten.tv/wp-content/uploads/2017/07/tl-in-bad-ragaz-tag-2-highlights-768x432.jpg 768w, http://sportnachrichten.tv/wp-content/uploads/2017/07/tl-in-bad-ragaz-tag-2-highlights-600x338.jpg 600w, http://sportnachrichten.tv/wp-content/uploads/2017/07/tl-in-bad-ragaz-tag-2-highlights-205x115.jpg 205w, http://sportnachrichten.tv/wp-content/uploads/2017/07/tl-in-bad-ragaz-tag-2-highlights-320x180.jpg 320w, http://sportnachrichten.tv/wp-content/uploads/2017/07/tl-in-bad-ragaz-tag-2-highlights-407x229.jpg 407w, http://sportnachrichten.tv/wp-content/uploads/2017/07/tl-in-bad-ragaz-tag-2-highlights-565x318.jpg 565w, http://sportnachrichten.tv/wp-content/uploads/2017/07/tl-in-bad-ragaz-tag-2-highlights-636x358.jpg 636w, http://sportnachrichten.tv/wp-content/uploads/2017/07/tl-in-bad-ragaz-tag-2-highlights-800x450.jpg 800w, http://sportnachrichten.tv/wp-content/uploads/2017/07/tl-in-bad-ragaz-tag-2-highlights-200x113.jpg 200w, http://sportnachrichten.tv/wp-content/uploads/2017/07/tl-in-bad-ragaz-tag-2-highlights.jpg 1280w" sizes="(max-width: 277px) 100vw, 277px" alt="TL in Bad Ragaz | Tag 2 | HIGHLIGHTS | FC Rapperswil-Jona &#8211; VfL Wolfsburg"/>           
													</a>                                                      
												</div>                              
											</div><!--picture-->
											
											<div class="content">
																											
												<!--Title (no title remove)-->
												<h3 class="cactus-post-title entry-title h4"> 
													<a href="http://sportnachrichten.tv/tl-in-bad-ragaz-tag-2-highlights-fc-rapperswil-jona-vfl-wolfsburg/" title="TL in Bad Ragaz | Tag 2 | HIGHLIGHTS | FC Rapperswil-Jona &#8211; VfL Wolfsburg">TL in Bad Ragaz | Tag 2 | HIGHLIGHTS | FC Rapperswil-Jona &#8211; VfL Wolfsburg</a>
												</h3><!--Title-->
																													
												<div class="posted-on metadata-font">
													<a href="javascript:void(0)" target="_self" class="author cactus-info font-size-1"><span>admin</span></a>
													<div class="date-time cactus-info font-size-1"><a href="http://sportnachrichten.tv/tl-in-bad-ragaz-tag-2-highlights-fc-rapperswil-jona-vfl-wolfsburg/" target="_self" class="cactus-info" rel="bookmark"><time datetime="2017-07-11T22:34:05+00:00" class="entry-date updated">11. Juli 2017</time></a></div>
												</div>                                                                        
												
											</div>
											
										</div>
										
									</article><!--item listing-->
									
									<!--item listing-->                                                
									<article class="cactus-post-item hentry">
									
										<div class="entry-content">                                        
											
											<!--picture (remove)-->
											<div class="picture">
												<div class="picture-content">
													<a title="Highlights: Rot-Weiss Essen &#8211; Borussia Dortmund 3:2 | Sommervorbereitung" target="_self" href="http://sportnachrichten.tv/highlights-rot-weiss-essen-borussia-dortmund-32-sommervorbereitung/">
														<img width="277" height="156"  src="http://sportnachrichten.tv/wp-content/uploads/2017/07/highlights-rot-weiss-essen-borus-277x156.jpg" srcset="http://sportnachrichten.tv/wp-content/uploads/2017/07/highlights-rot-weiss-essen-borus-277x156.jpg 277w, http://sportnachrichten.tv/wp-content/uploads/2017/07/highlights-rot-weiss-essen-borus-768x432.jpg 768w, http://sportnachrichten.tv/wp-content/uploads/2017/07/highlights-rot-weiss-essen-borus-600x338.jpg 600w, http://sportnachrichten.tv/wp-content/uploads/2017/07/highlights-rot-weiss-essen-borus-205x115.jpg 205w, http://sportnachrichten.tv/wp-content/uploads/2017/07/highlights-rot-weiss-essen-borus-320x180.jpg 320w, http://sportnachrichten.tv/wp-content/uploads/2017/07/highlights-rot-weiss-essen-borus-407x229.jpg 407w, http://sportnachrichten.tv/wp-content/uploads/2017/07/highlights-rot-weiss-essen-borus-565x318.jpg 565w, http://sportnachrichten.tv/wp-content/uploads/2017/07/highlights-rot-weiss-essen-borus-636x358.jpg 636w, http://sportnachrichten.tv/wp-content/uploads/2017/07/highlights-rot-weiss-essen-borus-800x450.jpg 800w, http://sportnachrichten.tv/wp-content/uploads/2017/07/highlights-rot-weiss-essen-borus-200x113.jpg 200w, http://sportnachrichten.tv/wp-content/uploads/2017/07/highlights-rot-weiss-essen-borus.jpg 1280w" sizes="(max-width: 277px) 100vw, 277px" alt="Highlights: Rot-Weiss Essen &#8211; Borussia Dortmund 3:2 | Sommervorbereitung"/>           
													</a>                                                      
												</div>                              
											</div><!--picture-->
											
											<div class="content">
																											
												<!--Title (no title remove)-->
												<h3 class="cactus-post-title entry-title h4"> 
													<a href="http://sportnachrichten.tv/highlights-rot-weiss-essen-borussia-dortmund-32-sommervorbereitung/" title="Highlights: Rot-Weiss Essen &#8211; Borussia Dortmund 3:2 | Sommervorbereitung">Highlights: Rot-Weiss Essen &#8211; Borussia Dortmund 3:2 | Sommervorbereitung</a>
												</h3><!--Title-->
																													
												<div class="posted-on metadata-font">
													<a href="javascript:void(0)" target="_self" class="author cactus-info font-size-1"><span>admin</span></a>
													<div class="date-time cactus-info font-size-1"><a href="http://sportnachrichten.tv/highlights-rot-weiss-essen-borussia-dortmund-32-sommervorbereitung/" target="_self" class="cactus-info" rel="bookmark"><time datetime="2017-07-11T20:59:09+00:00" class="entry-date updated">11. Juli 2017</time></a></div>
												</div>                                                                        
												
											</div>
											
										</div>
										
									</article><!--item listing-->
									
									<!--item listing-->                                                
									<article class="cactus-post-item hentry">
									
										<div class="entry-content">                                        
											
											<!--picture (remove)-->
											<div class="picture">
												<div class="picture-content">
													<a title="Vollgas für die neue Saison &#8211; Der zweite Tag im Trainingslager in Bad Radkersburg" target="_self" href="http://sportnachrichten.tv/vollgas-fuer-die-neue-saison-der-zweite-tag-im-trainingslager-in-bad-radkersburg/">
														<img width="277" height="156"  src="http://sportnachrichten.tv/wp-content/uploads/2017/07/vollgas-fuer-die-neue-saison-der-277x156.jpg" srcset="http://sportnachrichten.tv/wp-content/uploads/2017/07/vollgas-fuer-die-neue-saison-der-277x156.jpg 277w, http://sportnachrichten.tv/wp-content/uploads/2017/07/vollgas-fuer-die-neue-saison-der-768x432.jpg 768w, http://sportnachrichten.tv/wp-content/uploads/2017/07/vollgas-fuer-die-neue-saison-der-600x338.jpg 600w, http://sportnachrichten.tv/wp-content/uploads/2017/07/vollgas-fuer-die-neue-saison-der-205x115.jpg 205w, http://sportnachrichten.tv/wp-content/uploads/2017/07/vollgas-fuer-die-neue-saison-der-320x180.jpg 320w, http://sportnachrichten.tv/wp-content/uploads/2017/07/vollgas-fuer-die-neue-saison-der-407x229.jpg 407w, http://sportnachrichten.tv/wp-content/uploads/2017/07/vollgas-fuer-die-neue-saison-der-565x318.jpg 565w, http://sportnachrichten.tv/wp-content/uploads/2017/07/vollgas-fuer-die-neue-saison-der-636x358.jpg 636w, http://sportnachrichten.tv/wp-content/uploads/2017/07/vollgas-fuer-die-neue-saison-der-800x450.jpg 800w, http://sportnachrichten.tv/wp-content/uploads/2017/07/vollgas-fuer-die-neue-saison-der-200x113.jpg 200w, http://sportnachrichten.tv/wp-content/uploads/2017/07/vollgas-fuer-die-neue-saison-der.jpg 1280w" sizes="(max-width: 277px) 100vw, 277px" alt="Vollgas für die neue Saison &#8211; Der zweite Tag im Trainingslager in Bad Radkersburg"/>           
													</a>                                                      
												</div>                              
											</div><!--picture-->
											
											<div class="content">
																											
												<!--Title (no title remove)-->
												<h3 class="cactus-post-title entry-title h4"> 
													<a href="http://sportnachrichten.tv/vollgas-fuer-die-neue-saison-der-zweite-tag-im-trainingslager-in-bad-radkersburg/" title="Vollgas für die neue Saison &#8211; Der zweite Tag im Trainingslager in Bad Radkersburg">Vollgas für die neue Saison &#8211; Der zweite Tag im Trainingslager in Bad Radkersburg</a>
												</h3><!--Title-->
																													
												<div class="posted-on metadata-font">
													<a href="javascript:void(0)" target="_self" class="author cactus-info font-size-1"><span>admin</span></a>
													<div class="date-time cactus-info font-size-1"><a href="http://sportnachrichten.tv/vollgas-fuer-die-neue-saison-der-zweite-tag-im-trainingslager-in-bad-radkersburg/" target="_self" class="cactus-info" rel="bookmark"><time datetime="2017-07-11T20:54:23+00:00" class="entry-date updated">11. Juli 2017</time></a></div>
												</div>                                                                        
												
											</div>
											
										</div>
										
									</article><!--item listing-->
									
									<!--item listing-->                                                
									<article class="cactus-post-item hentry">
									
										<div class="entry-content">                                        
											
											<!--picture (remove)-->
											<div class="picture">
												<div class="picture-content">
													<a title="Wimbledon 2017 &#8211; Things you may have missed on day eight" target="_self" href="http://sportnachrichten.tv/wimbledon-2017-things-you-may-have-missed-on-day-eight/">
														<img width="277" height="156"  src="http://sportnachrichten.tv/wp-content/uploads/2017/07/wimbledon-2017-things-you-may-ha-7-277x156.jpg" srcset="http://sportnachrichten.tv/wp-content/uploads/2017/07/wimbledon-2017-things-you-may-ha-7-277x156.jpg 277w, http://sportnachrichten.tv/wp-content/uploads/2017/07/wimbledon-2017-things-you-may-ha-7-768x432.jpg 768w, http://sportnachrichten.tv/wp-content/uploads/2017/07/wimbledon-2017-things-you-may-ha-7-600x338.jpg 600w, http://sportnachrichten.tv/wp-content/uploads/2017/07/wimbledon-2017-things-you-may-ha-7-205x115.jpg 205w, http://sportnachrichten.tv/wp-content/uploads/2017/07/wimbledon-2017-things-you-may-ha-7-320x180.jpg 320w, http://sportnachrichten.tv/wp-content/uploads/2017/07/wimbledon-2017-things-you-may-ha-7-407x229.jpg 407w, http://sportnachrichten.tv/wp-content/uploads/2017/07/wimbledon-2017-things-you-may-ha-7-565x318.jpg 565w, http://sportnachrichten.tv/wp-content/uploads/2017/07/wimbledon-2017-things-you-may-ha-7-636x358.jpg 636w, http://sportnachrichten.tv/wp-content/uploads/2017/07/wimbledon-2017-things-you-may-ha-7-800x450.jpg 800w, http://sportnachrichten.tv/wp-content/uploads/2017/07/wimbledon-2017-things-you-may-ha-7-200x113.jpg 200w, http://sportnachrichten.tv/wp-content/uploads/2017/07/wimbledon-2017-things-you-may-ha-7.jpg 1280w" sizes="(max-width: 277px) 100vw, 277px" alt="Wimbledon 2017 &#8211; Things you may have missed on day eight"/>           
													</a>                                                      
												</div>                              
											</div><!--picture-->
											
											<div class="content">
																											
												<!--Title (no title remove)-->
												<h3 class="cactus-post-title entry-title h4"> 
													<a href="http://sportnachrichten.tv/wimbledon-2017-things-you-may-have-missed-on-day-eight/" title="Wimbledon 2017 &#8211; Things you may have missed on day eight">Wimbledon 2017 &#8211; Things you may have missed on day eight</a>
												</h3><!--Title-->
																													
												<div class="posted-on metadata-font">
													<a href="javascript:void(0)" target="_self" class="author cactus-info font-size-1"><span>admin</span></a>
													<div class="date-time cactus-info font-size-1"><a href="http://sportnachrichten.tv/wimbledon-2017-things-you-may-have-missed-on-day-eight/" target="_self" class="cactus-info" rel="bookmark"><time datetime="2017-07-11T20:20:14+00:00" class="entry-date updated">11. Juli 2017</time></a></div>
												</div>                                                                        
												
											</div>
											
										</div>
										
									</article><!--item listing-->
									
									<!--item listing-->                                                
									<article class="cactus-post-item hentry">
									
										<div class="entry-content">                                        
											
											<!--picture (remove)-->
											<div class="picture">
												<div class="picture-content">
													<a title="Johanna Konta Wimbledon 2017 quarter-final press conference" target="_self" href="http://sportnachrichten.tv/johanna-konta-wimbledon-2017-quarter-final-press-conference/">
														<img width="277" height="156"  src="http://sportnachrichten.tv/wp-content/uploads/2017/07/johanna-konta-wimbledon-2017-qua-277x156.jpg" srcset="http://sportnachrichten.tv/wp-content/uploads/2017/07/johanna-konta-wimbledon-2017-qua-277x156.jpg 277w, http://sportnachrichten.tv/wp-content/uploads/2017/07/johanna-konta-wimbledon-2017-qua-768x432.jpg 768w, http://sportnachrichten.tv/wp-content/uploads/2017/07/johanna-konta-wimbledon-2017-qua-600x338.jpg 600w, http://sportnachrichten.tv/wp-content/uploads/2017/07/johanna-konta-wimbledon-2017-qua-205x115.jpg 205w, http://sportnachrichten.tv/wp-content/uploads/2017/07/johanna-konta-wimbledon-2017-qua-320x180.jpg 320w, http://sportnachrichten.tv/wp-content/uploads/2017/07/johanna-konta-wimbledon-2017-qua-407x229.jpg 407w, http://sportnachrichten.tv/wp-content/uploads/2017/07/johanna-konta-wimbledon-2017-qua-565x318.jpg 565w, http://sportnachrichten.tv/wp-content/uploads/2017/07/johanna-konta-wimbledon-2017-qua-636x358.jpg 636w, http://sportnachrichten.tv/wp-content/uploads/2017/07/johanna-konta-wimbledon-2017-qua-800x450.jpg 800w, http://sportnachrichten.tv/wp-content/uploads/2017/07/johanna-konta-wimbledon-2017-qua-200x113.jpg 200w, http://sportnachrichten.tv/wp-content/uploads/2017/07/johanna-konta-wimbledon-2017-qua.jpg 1280w" sizes="(max-width: 277px) 100vw, 277px" alt="Johanna Konta Wimbledon 2017 quarter-final press conference"/>           
													</a>                                                      
												</div>                              
											</div><!--picture-->
											
											<div class="content">
																											
												<!--Title (no title remove)-->
												<h3 class="cactus-post-title entry-title h4"> 
													<a href="http://sportnachrichten.tv/johanna-konta-wimbledon-2017-quarter-final-press-conference/" title="Johanna Konta Wimbledon 2017 quarter-final press conference">Johanna Konta Wimbledon 2017 quarter-final press conference</a>
												</h3><!--Title-->
																													
												<div class="posted-on metadata-font">
													<a href="javascript:void(0)" target="_self" class="author cactus-info font-size-1"><span>admin</span></a>
													<div class="date-time cactus-info font-size-1"><a href="http://sportnachrichten.tv/johanna-konta-wimbledon-2017-quarter-final-press-conference/" target="_self" class="cactus-info" rel="bookmark"><time datetime="2017-07-11T20:15:25+00:00" class="entry-date updated">11. Juli 2017</time></a></div>
												</div>                                                                        
												
											</div>
											
										</div>
										
									</article><!--item listing-->
									
									<!--item listing-->                                                
									<article class="cactus-post-item hentry">
									
										<div class="entry-content">                                        
											
											<!--picture (remove)-->
											<div class="picture">
												<div class="picture-content">
													<a title="Wimbledon 2017 &#8211; What to watch out for on day nine" target="_self" href="http://sportnachrichten.tv/wimbledon-2017-what-to-watch-out-for-on-day-nine/">
														<img width="277" height="156"  src="http://sportnachrichten.tv/wp-content/uploads/2017/07/wimbledon-2017-what-to-watch-out-2-277x156.jpg" srcset="http://sportnachrichten.tv/wp-content/uploads/2017/07/wimbledon-2017-what-to-watch-out-2-277x156.jpg 277w, http://sportnachrichten.tv/wp-content/uploads/2017/07/wimbledon-2017-what-to-watch-out-2-768x432.jpg 768w, http://sportnachrichten.tv/wp-content/uploads/2017/07/wimbledon-2017-what-to-watch-out-2-600x338.jpg 600w, http://sportnachrichten.tv/wp-content/uploads/2017/07/wimbledon-2017-what-to-watch-out-2-205x115.jpg 205w, http://sportnachrichten.tv/wp-content/uploads/2017/07/wimbledon-2017-what-to-watch-out-2-320x180.jpg 320w, http://sportnachrichten.tv/wp-content/uploads/2017/07/wimbledon-2017-what-to-watch-out-2-407x229.jpg 407w, http://sportnachrichten.tv/wp-content/uploads/2017/07/wimbledon-2017-what-to-watch-out-2-565x318.jpg 565w, http://sportnachrichten.tv/wp-content/uploads/2017/07/wimbledon-2017-what-to-watch-out-2-636x358.jpg 636w, http://sportnachrichten.tv/wp-content/uploads/2017/07/wimbledon-2017-what-to-watch-out-2-800x450.jpg 800w, http://sportnachrichten.tv/wp-content/uploads/2017/07/wimbledon-2017-what-to-watch-out-2-200x113.jpg 200w, http://sportnachrichten.tv/wp-content/uploads/2017/07/wimbledon-2017-what-to-watch-out-2.jpg 1280w" sizes="(max-width: 277px) 100vw, 277px" alt="Wimbledon 2017 &#8211; What to watch out for on day nine"/>           
													</a>                                                      
												</div>                              
											</div><!--picture-->
											
											<div class="content">
																											
												<!--Title (no title remove)-->
												<h3 class="cactus-post-title entry-title h4"> 
													<a href="http://sportnachrichten.tv/wimbledon-2017-what-to-watch-out-for-on-day-nine/" title="Wimbledon 2017 &#8211; What to watch out for on day nine">Wimbledon 2017 &#8211; What to watch out for on day nine</a>
												</h3><!--Title-->
																													
												<div class="posted-on metadata-font">
													<a href="javascript:void(0)" target="_self" class="author cactus-info font-size-1"><span>admin</span></a>
													<div class="date-time cactus-info font-size-1"><a href="http://sportnachrichten.tv/wimbledon-2017-what-to-watch-out-for-on-day-nine/" target="_self" class="cactus-info" rel="bookmark"><time datetime="2017-07-11T20:05:53+00:00" class="entry-date updated">11. Juli 2017</time></a></div>
												</div>                                                                        
												
											</div>
											
										</div>
										
									</article><!--item listing-->
									
									<!--item listing-->                                                
									<article class="cactus-post-item hentry">
									
										<div class="entry-content">                                        
											
											<!--picture (remove)-->
											<div class="picture">
												<div class="picture-content">
													<a title="Wimbledon 2017 &#8211; Best shots of day eight" target="_self" href="http://sportnachrichten.tv/wimbledon-2017-best-shots-of-day-eight/">
														<img width="277" height="156"  src="http://sportnachrichten.tv/wp-content/uploads/2017/07/wimbledon-2017-best-shots-of-day-3-277x156.jpg" srcset="http://sportnachrichten.tv/wp-content/uploads/2017/07/wimbledon-2017-best-shots-of-day-3-277x156.jpg 277w, http://sportnachrichten.tv/wp-content/uploads/2017/07/wimbledon-2017-best-shots-of-day-3-768x432.jpg 768w, http://sportnachrichten.tv/wp-content/uploads/2017/07/wimbledon-2017-best-shots-of-day-3-600x338.jpg 600w, http://sportnachrichten.tv/wp-content/uploads/2017/07/wimbledon-2017-best-shots-of-day-3-205x115.jpg 205w, http://sportnachrichten.tv/wp-content/uploads/2017/07/wimbledon-2017-best-shots-of-day-3-320x180.jpg 320w, http://sportnachrichten.tv/wp-content/uploads/2017/07/wimbledon-2017-best-shots-of-day-3-407x229.jpg 407w, http://sportnachrichten.tv/wp-content/uploads/2017/07/wimbledon-2017-best-shots-of-day-3-565x318.jpg 565w, http://sportnachrichten.tv/wp-content/uploads/2017/07/wimbledon-2017-best-shots-of-day-3-636x358.jpg 636w, http://sportnachrichten.tv/wp-content/uploads/2017/07/wimbledon-2017-best-shots-of-day-3-800x450.jpg 800w, http://sportnachrichten.tv/wp-content/uploads/2017/07/wimbledon-2017-best-shots-of-day-3-200x113.jpg 200w, http://sportnachrichten.tv/wp-content/uploads/2017/07/wimbledon-2017-best-shots-of-day-3.jpg 1280w" sizes="(max-width: 277px) 100vw, 277px" alt="Wimbledon 2017 &#8211; Best shots of day eight"/>           
													</a>                                                      
												</div>                              
											</div><!--picture-->
											
											<div class="content">
																											
												<!--Title (no title remove)-->
												<h3 class="cactus-post-title entry-title h4"> 
													<a href="http://sportnachrichten.tv/wimbledon-2017-best-shots-of-day-eight/" title="Wimbledon 2017 &#8211; Best shots of day eight">Wimbledon 2017 &#8211; Best shots of day eight</a>
												</h3><!--Title-->
																													
												<div class="posted-on metadata-font">
													<a href="javascript:void(0)" target="_self" class="author cactus-info font-size-1"><span>admin</span></a>
													<div class="date-time cactus-info font-size-1"><a href="http://sportnachrichten.tv/wimbledon-2017-best-shots-of-day-eight/" target="_self" class="cactus-info" rel="bookmark"><time datetime="2017-07-11T19:57:40+00:00" class="entry-date updated">11. Juli 2017</time></a></div>
												</div>                                                                        
												
											</div>
											
										</div>
										
									</article><!--item listing-->
									
									<!--item listing-->                                                
									<article class="cactus-post-item hentry">
									
										<div class="entry-content">                                        
											
											<!--picture (remove)-->
											<div class="picture">
												<div class="picture-content">
													<a title="Coco Vandeweghe Wimbledon 2017 quarter-final press conference" target="_self" href="http://sportnachrichten.tv/coco-vandeweghe-wimbledon-2017-quarter-final-press-conference/">
														<img width="277" height="156"  src="http://sportnachrichten.tv/wp-content/uploads/2017/07/coco-vandeweghe-wimbledon-2017-q-277x156.jpg" srcset="http://sportnachrichten.tv/wp-content/uploads/2017/07/coco-vandeweghe-wimbledon-2017-q-277x156.jpg 277w, http://sportnachrichten.tv/wp-content/uploads/2017/07/coco-vandeweghe-wimbledon-2017-q-768x432.jpg 768w, http://sportnachrichten.tv/wp-content/uploads/2017/07/coco-vandeweghe-wimbledon-2017-q-600x338.jpg 600w, http://sportnachrichten.tv/wp-content/uploads/2017/07/coco-vandeweghe-wimbledon-2017-q-205x115.jpg 205w, http://sportnachrichten.tv/wp-content/uploads/2017/07/coco-vandeweghe-wimbledon-2017-q-320x180.jpg 320w, http://sportnachrichten.tv/wp-content/uploads/2017/07/coco-vandeweghe-wimbledon-2017-q-407x229.jpg 407w, http://sportnachrichten.tv/wp-content/uploads/2017/07/coco-vandeweghe-wimbledon-2017-q-565x318.jpg 565w, http://sportnachrichten.tv/wp-content/uploads/2017/07/coco-vandeweghe-wimbledon-2017-q-636x358.jpg 636w, http://sportnachrichten.tv/wp-content/uploads/2017/07/coco-vandeweghe-wimbledon-2017-q-800x450.jpg 800w, http://sportnachrichten.tv/wp-content/uploads/2017/07/coco-vandeweghe-wimbledon-2017-q-200x113.jpg 200w, http://sportnachrichten.tv/wp-content/uploads/2017/07/coco-vandeweghe-wimbledon-2017-q.jpg 1280w" sizes="(max-width: 277px) 100vw, 277px" alt="Coco Vandeweghe Wimbledon 2017 quarter-final press conference"/>           
													</a>                                                      
												</div>                              
											</div><!--picture-->
											
											<div class="content">
																											
												<!--Title (no title remove)-->
												<h3 class="cactus-post-title entry-title h4"> 
													<a href="http://sportnachrichten.tv/coco-vandeweghe-wimbledon-2017-quarter-final-press-conference/" title="Coco Vandeweghe Wimbledon 2017 quarter-final press conference">Coco Vandeweghe Wimbledon 2017 quarter-final press conference</a>
												</h3><!--Title-->
																													
												<div class="posted-on metadata-font">
													<a href="javascript:void(0)" target="_self" class="author cactus-info font-size-1"><span>admin</span></a>
													<div class="date-time cactus-info font-size-1"><a href="http://sportnachrichten.tv/coco-vandeweghe-wimbledon-2017-quarter-final-press-conference/" target="_self" class="cactus-info" rel="bookmark"><time datetime="2017-07-11T19:52:23+00:00" class="entry-date updated">11. Juli 2017</time></a></div>
												</div>                                                                        
												
											</div>
											
										</div>
										
									</article><!--item listing-->
									
									<!--item listing-->                                                
									<article class="cactus-post-item hentry">
									
										<div class="entry-content">                                        
											
											<!--picture (remove)-->
											<div class="picture">
												<div class="picture-content">
													<a title="Garbiñe Muguruza v Svetlana Kuznetsova highlights &#8211; Wimbledon 2017 quarter-final" target="_self" href="http://sportnachrichten.tv/garbine-muguruza-v-svetlana-kuznetsova-highlights-wimbledon-2017-quarter-final/">
														<img width="120" height="90"  src="http://sportnachrichten.tv/wp-content/uploads/2017/07/garbine-muguruza-v-svetlana-kuzn.jpg" srcset="http://sportnachrichten.tv/wp-content/uploads/2017/07/garbine-muguruza-v-svetlana-kuzn.jpg 120w, http://sportnachrichten.tv/wp-content/uploads/2017/07/garbine-muguruza-v-svetlana-kuzn-100x75.jpg 100w" sizes="(max-width: 120px) 100vw, 120px" alt="Garbiñe Muguruza v Svetlana Kuznetsova highlights &#8211; Wimbledon 2017 quarter-final"/>           
													</a>                                                      
												</div>                              
											</div><!--picture-->
											
											<div class="content">
																											
												<!--Title (no title remove)-->
												<h3 class="cactus-post-title entry-title h4"> 
													<a href="http://sportnachrichten.tv/garbine-muguruza-v-svetlana-kuznetsova-highlights-wimbledon-2017-quarter-final/" title="Garbiñe Muguruza v Svetlana Kuznetsova highlights &#8211; Wimbledon 2017 quarter-final">Garbiñe Muguruza v Svetlana Kuznetsova highlights &#8211; Wimbledon 2017 quarter-final</a>
												</h3><!--Title-->
																													
												<div class="posted-on metadata-font">
													<a href="javascript:void(0)" target="_self" class="author cactus-info font-size-1"><span>admin</span></a>
													<div class="date-time cactus-info font-size-1"><a href="http://sportnachrichten.tv/garbine-muguruza-v-svetlana-kuznetsova-highlights-wimbledon-2017-quarter-final/" target="_self" class="cactus-info" rel="bookmark"><time datetime="2017-07-11T19:48:35+00:00" class="entry-date updated">11. Juli 2017</time></a></div>
												</div>                                                                        
												
											</div>
											
										</div>
										
									</article><!--item listing-->
									
									<!--item listing-->                                                
									<article class="cactus-post-item hentry">
									
										<div class="entry-content">                                        
											
											<!--picture (remove)-->
											<div class="picture">
												<div class="picture-content">
													<a title="Novak Djokovic v Adrian Mannarino highlights &#8211; Wimbledon 2017 fourth round" target="_self" href="http://sportnachrichten.tv/novak-djokovic-v-adrian-mannarino-highlights-wimbledon-2017-fourth-round/">
														<img width="277" height="156"  src="http://sportnachrichten.tv/wp-content/uploads/2017/07/novak-djokovic-v-adrian-mannarin-277x156.jpg" srcset="http://sportnachrichten.tv/wp-content/uploads/2017/07/novak-djokovic-v-adrian-mannarin-277x156.jpg 277w, http://sportnachrichten.tv/wp-content/uploads/2017/07/novak-djokovic-v-adrian-mannarin-768x432.jpg 768w, http://sportnachrichten.tv/wp-content/uploads/2017/07/novak-djokovic-v-adrian-mannarin-600x338.jpg 600w, http://sportnachrichten.tv/wp-content/uploads/2017/07/novak-djokovic-v-adrian-mannarin-205x115.jpg 205w, http://sportnachrichten.tv/wp-content/uploads/2017/07/novak-djokovic-v-adrian-mannarin-320x180.jpg 320w, http://sportnachrichten.tv/wp-content/uploads/2017/07/novak-djokovic-v-adrian-mannarin-407x229.jpg 407w, http://sportnachrichten.tv/wp-content/uploads/2017/07/novak-djokovic-v-adrian-mannarin-565x318.jpg 565w, http://sportnachrichten.tv/wp-content/uploads/2017/07/novak-djokovic-v-adrian-mannarin-636x358.jpg 636w, http://sportnachrichten.tv/wp-content/uploads/2017/07/novak-djokovic-v-adrian-mannarin-800x450.jpg 800w, http://sportnachrichten.tv/wp-content/uploads/2017/07/novak-djokovic-v-adrian-mannarin-200x113.jpg 200w, http://sportnachrichten.tv/wp-content/uploads/2017/07/novak-djokovic-v-adrian-mannarin.jpg 1280w" sizes="(max-width: 277px) 100vw, 277px" alt="Novak Djokovic v Adrian Mannarino highlights &#8211; Wimbledon 2017 fourth round"/>           
													</a>                                                      
												</div>                              
											</div><!--picture-->
											
											<div class="content">
																											
												<!--Title (no title remove)-->
												<h3 class="cactus-post-title entry-title h4"> 
													<a href="http://sportnachrichten.tv/novak-djokovic-v-adrian-mannarino-highlights-wimbledon-2017-fourth-round/" title="Novak Djokovic v Adrian Mannarino highlights &#8211; Wimbledon 2017 fourth round">Novak Djokovic v Adrian Mannarino highlights &#8211; Wimbledon 2017 fourth round</a>
												</h3><!--Title-->
																													
												<div class="posted-on metadata-font">
													<a href="javascript:void(0)" target="_self" class="author cactus-info font-size-1"><span>admin</span></a>
													<div class="date-time cactus-info font-size-1"><a href="http://sportnachrichten.tv/novak-djokovic-v-adrian-mannarino-highlights-wimbledon-2017-fourth-round/" target="_self" class="cactus-info" rel="bookmark"><time datetime="2017-07-11T19:09:12+00:00" class="entry-date updated">11. Juli 2017</time></a></div>
												</div>                                                                        
												
											</div>
											
										</div>
										
									</article><!--item listing-->
									
									<!--item listing-->                                                
									<article class="cactus-post-item hentry">
									
										<div class="entry-content">                                        
											
											<!--picture (remove)-->
											<div class="picture">
												<div class="picture-content">
													<a title="Friendly Match: Rot-Weiss Essen &#8211; Borussia Dortmund" target="_self" href="http://sportnachrichten.tv/friendly-match-rot-weiss-essen-borussia-dortmund/">
														<img width="277" height="156"  src="http://sportnachrichten.tv/wp-content/uploads/2017/07/friendly-match-rot-weiss-essen-b-277x156.jpg" srcset="http://sportnachrichten.tv/wp-content/uploads/2017/07/friendly-match-rot-weiss-essen-b-277x156.jpg 277w, http://sportnachrichten.tv/wp-content/uploads/2017/07/friendly-match-rot-weiss-essen-b-768x432.jpg 768w, http://sportnachrichten.tv/wp-content/uploads/2017/07/friendly-match-rot-weiss-essen-b-600x338.jpg 600w, http://sportnachrichten.tv/wp-content/uploads/2017/07/friendly-match-rot-weiss-essen-b-205x115.jpg 205w, http://sportnachrichten.tv/wp-content/uploads/2017/07/friendly-match-rot-weiss-essen-b-320x180.jpg 320w, http://sportnachrichten.tv/wp-content/uploads/2017/07/friendly-match-rot-weiss-essen-b-407x229.jpg 407w, http://sportnachrichten.tv/wp-content/uploads/2017/07/friendly-match-rot-weiss-essen-b-565x318.jpg 565w, http://sportnachrichten.tv/wp-content/uploads/2017/07/friendly-match-rot-weiss-essen-b-636x358.jpg 636w, http://sportnachrichten.tv/wp-content/uploads/2017/07/friendly-match-rot-weiss-essen-b-800x450.jpg 800w, http://sportnachrichten.tv/wp-content/uploads/2017/07/friendly-match-rot-weiss-essen-b-200x113.jpg 200w, http://sportnachrichten.tv/wp-content/uploads/2017/07/friendly-match-rot-weiss-essen-b.jpg 1280w" sizes="(max-width: 277px) 100vw, 277px" alt="Friendly Match: Rot-Weiss Essen &#8211; Borussia Dortmund"/>           
													</a>                                                      
												</div>                              
											</div><!--picture-->
											
											<div class="content">
																											
												<!--Title (no title remove)-->
												<h3 class="cactus-post-title entry-title h4"> 
													<a href="http://sportnachrichten.tv/friendly-match-rot-weiss-essen-borussia-dortmund/" title="Friendly Match: Rot-Weiss Essen &#8211; Borussia Dortmund">Friendly Match: Rot-Weiss Essen &#8211; Borussia Dortmund</a>
												</h3><!--Title-->
																													
												<div class="posted-on metadata-font">
													<a href="javascript:void(0)" target="_self" class="author cactus-info font-size-1"><span>admin</span></a>
													<div class="date-time cactus-info font-size-1"><a href="http://sportnachrichten.tv/friendly-match-rot-weiss-essen-borussia-dortmund/" target="_self" class="cactus-info" rel="bookmark"><time datetime="2017-07-11T19:05:30+00:00" class="entry-date updated">11. Juli 2017</time></a></div>
												</div>                                                                        
												
											</div>
											
										</div>
										
									</article><!--item listing-->
									
									<!--item listing-->                                                
									<article class="cactus-post-item hentry">
									
										<div class="entry-content">                                        
											
											<!--picture (remove)-->
											<div class="picture">
												<div class="picture-content">
													<a title="Magdalena Rybarikova completes Wimbledon 2017 ladies&#8216; semi-finals line-up" target="_self" href="http://sportnachrichten.tv/magdalena-rybarikova-completes-wimbledon-2017-ladies-semi-finals-line-up/">
														<img width="277" height="156"  src="http://sportnachrichten.tv/wp-content/uploads/2017/07/magdalena-rybarikova-completes-w-277x156.jpg" srcset="http://sportnachrichten.tv/wp-content/uploads/2017/07/magdalena-rybarikova-completes-w-277x156.jpg 277w, http://sportnachrichten.tv/wp-content/uploads/2017/07/magdalena-rybarikova-completes-w-768x432.jpg 768w, http://sportnachrichten.tv/wp-content/uploads/2017/07/magdalena-rybarikova-completes-w-600x338.jpg 600w, http://sportnachrichten.tv/wp-content/uploads/2017/07/magdalena-rybarikova-completes-w-205x115.jpg 205w, http://sportnachrichten.tv/wp-content/uploads/2017/07/magdalena-rybarikova-completes-w-320x180.jpg 320w, http://sportnachrichten.tv/wp-content/uploads/2017/07/magdalena-rybarikova-completes-w-407x229.jpg 407w, http://sportnachrichten.tv/wp-content/uploads/2017/07/magdalena-rybarikova-completes-w-565x318.jpg 565w, http://sportnachrichten.tv/wp-content/uploads/2017/07/magdalena-rybarikova-completes-w-636x358.jpg 636w, http://sportnachrichten.tv/wp-content/uploads/2017/07/magdalena-rybarikova-completes-w-800x450.jpg 800w, http://sportnachrichten.tv/wp-content/uploads/2017/07/magdalena-rybarikova-completes-w-200x113.jpg 200w, http://sportnachrichten.tv/wp-content/uploads/2017/07/magdalena-rybarikova-completes-w.jpg 1280w" sizes="(max-width: 277px) 100vw, 277px" alt="Magdalena Rybarikova completes Wimbledon 2017 ladies&#8216; semi-finals line-up"/>           
													</a>                                                      
												</div>                              
											</div><!--picture-->
											
											<div class="content">
																											
												<!--Title (no title remove)-->
												<h3 class="cactus-post-title entry-title h4"> 
													<a href="http://sportnachrichten.tv/magdalena-rybarikova-completes-wimbledon-2017-ladies-semi-finals-line-up/" title="Magdalena Rybarikova completes Wimbledon 2017 ladies&#8216; semi-finals line-up">Magdalena Rybarikova completes Wimbledon 2017 ladies&#8216; semi-finals line-up</a>
												</h3><!--Title-->
																													
												<div class="posted-on metadata-font">
													<a href="javascript:void(0)" target="_self" class="author cactus-info font-size-1"><span>admin</span></a>
													<div class="date-time cactus-info font-size-1"><a href="http://sportnachrichten.tv/magdalena-rybarikova-completes-wimbledon-2017-ladies-semi-finals-line-up/" target="_self" class="cactus-info" rel="bookmark"><time datetime="2017-07-11T19:02:43+00:00" class="entry-date updated">11. Juli 2017</time></a></div>
												</div>                                                                        
												
											</div>
											
										</div>
										
									</article><!--item listing-->
									
									<!--item listing-->                                                
									<article class="cactus-post-item hentry">
									
										<div class="entry-content">                                        
											
											<!--picture (remove)-->
											<div class="picture">
												<div class="picture-content">
													<a title="Lukas Hradecky Exklusiv | Eintracht Frankfurt | USA Tour" target="_self" href="http://sportnachrichten.tv/lukas-hradecky-exklusiv-eintracht-frankfurt-usa-tour/">
														<img width="277" height="156"  src="http://sportnachrichten.tv/wp-content/uploads/2017/07/lukas-hradecky-exklusiv-eintrach-277x156.jpg" srcset="http://sportnachrichten.tv/wp-content/uploads/2017/07/lukas-hradecky-exklusiv-eintrach-277x156.jpg 277w, http://sportnachrichten.tv/wp-content/uploads/2017/07/lukas-hradecky-exklusiv-eintrach-768x432.jpg 768w, http://sportnachrichten.tv/wp-content/uploads/2017/07/lukas-hradecky-exklusiv-eintrach-600x338.jpg 600w, http://sportnachrichten.tv/wp-content/uploads/2017/07/lukas-hradecky-exklusiv-eintrach-205x115.jpg 205w, http://sportnachrichten.tv/wp-content/uploads/2017/07/lukas-hradecky-exklusiv-eintrach-320x180.jpg 320w, http://sportnachrichten.tv/wp-content/uploads/2017/07/lukas-hradecky-exklusiv-eintrach-407x229.jpg 407w, http://sportnachrichten.tv/wp-content/uploads/2017/07/lukas-hradecky-exklusiv-eintrach-565x318.jpg 565w, http://sportnachrichten.tv/wp-content/uploads/2017/07/lukas-hradecky-exklusiv-eintrach-636x358.jpg 636w, http://sportnachrichten.tv/wp-content/uploads/2017/07/lukas-hradecky-exklusiv-eintrach-800x450.jpg 800w, http://sportnachrichten.tv/wp-content/uploads/2017/07/lukas-hradecky-exklusiv-eintrach-200x113.jpg 200w, http://sportnachrichten.tv/wp-content/uploads/2017/07/lukas-hradecky-exklusiv-eintrach.jpg 1280w" sizes="(max-width: 277px) 100vw, 277px" alt="Lukas Hradecky Exklusiv | Eintracht Frankfurt | USA Tour"/>           
													</a>                                                      
												</div>                              
											</div><!--picture-->
											
											<div class="content">
																											
												<!--Title (no title remove)-->
												<h3 class="cactus-post-title entry-title h4"> 
													<a href="http://sportnachrichten.tv/lukas-hradecky-exklusiv-eintracht-frankfurt-usa-tour/" title="Lukas Hradecky Exklusiv | Eintracht Frankfurt | USA Tour">Lukas Hradecky Exklusiv | Eintracht Frankfurt | USA Tour</a>
												</h3><!--Title-->
																													
												<div class="posted-on metadata-font">
													<a href="javascript:void(0)" target="_self" class="author cactus-info font-size-1"><span>admin</span></a>
													<div class="date-time cactus-info font-size-1"><a href="http://sportnachrichten.tv/lukas-hradecky-exklusiv-eintracht-frankfurt-usa-tour/" target="_self" class="cactus-info" rel="bookmark"><time datetime="2017-07-11T19:00:01+00:00" class="entry-date updated">11. Juli 2017</time></a></div>
												</div>                                                                        
												
											</div>
											
										</div>
										
									</article><!--item listing-->
									
									<!--item listing-->                                                
									<article class="cactus-post-item hentry">
									
										<div class="entry-content">                                        
											
											<!--picture (remove)-->
											<div class="picture">
												<div class="picture-content">
													<a title="Johanna Konta v Simona Halep highlights &#8211; Wimbledon 2017 quarter-final" target="_self" href="http://sportnachrichten.tv/johanna-konta-v-simona-halep-highlights-wimbledon-2017-quarter-final/">
														<img width="277" height="156"  src="http://sportnachrichten.tv/wp-content/uploads/2017/07/johanna-konta-v-simona-halep-hig-277x156.jpg" srcset="http://sportnachrichten.tv/wp-content/uploads/2017/07/johanna-konta-v-simona-halep-hig-277x156.jpg 277w, http://sportnachrichten.tv/wp-content/uploads/2017/07/johanna-konta-v-simona-halep-hig-768x432.jpg 768w, http://sportnachrichten.tv/wp-content/uploads/2017/07/johanna-konta-v-simona-halep-hig-600x338.jpg 600w, http://sportnachrichten.tv/wp-content/uploads/2017/07/johanna-konta-v-simona-halep-hig-205x115.jpg 205w, http://sportnachrichten.tv/wp-content/uploads/2017/07/johanna-konta-v-simona-halep-hig-320x180.jpg 320w, http://sportnachrichten.tv/wp-content/uploads/2017/07/johanna-konta-v-simona-halep-hig-407x229.jpg 407w, http://sportnachrichten.tv/wp-content/uploads/2017/07/johanna-konta-v-simona-halep-hig-565x318.jpg 565w, http://sportnachrichten.tv/wp-content/uploads/2017/07/johanna-konta-v-simona-halep-hig-636x358.jpg 636w, http://sportnachrichten.tv/wp-content/uploads/2017/07/johanna-konta-v-simona-halep-hig-800x450.jpg 800w, http://sportnachrichten.tv/wp-content/uploads/2017/07/johanna-konta-v-simona-halep-hig-200x113.jpg 200w, http://sportnachrichten.tv/wp-content/uploads/2017/07/johanna-konta-v-simona-halep-hig.jpg 1280w" sizes="(max-width: 277px) 100vw, 277px" alt="Johanna Konta v Simona Halep highlights &#8211; Wimbledon 2017 quarter-final"/>           
													</a>                                                      
												</div>                              
											</div><!--picture-->
											
											<div class="content">
																											
												<!--Title (no title remove)-->
												<h3 class="cactus-post-title entry-title h4"> 
													<a href="http://sportnachrichten.tv/johanna-konta-v-simona-halep-highlights-wimbledon-2017-quarter-final/" title="Johanna Konta v Simona Halep highlights &#8211; Wimbledon 2017 quarter-final">Johanna Konta v Simona Halep highlights &#8211; Wimbledon 2017 quarter-final</a>
												</h3><!--Title-->
																													
												<div class="posted-on metadata-font">
													<a href="javascript:void(0)" target="_self" class="author cactus-info font-size-1"><span>admin</span></a>
													<div class="date-time cactus-info font-size-1"><a href="http://sportnachrichten.tv/johanna-konta-v-simona-halep-highlights-wimbledon-2017-quarter-final/" target="_self" class="cactus-info" rel="bookmark"><time datetime="2017-07-11T18:49:49+00:00" class="entry-date updated">11. Juli 2017</time></a></div>
												</div>                                                                        
												
											</div>
											
										</div>
										
									</article><!--item listing-->
									
									<!--item listing-->                                                
									<article class="cactus-post-item hentry">
									
										<div class="entry-content">                                        
											
											<!--picture (remove)-->
											<div class="picture">
												<div class="picture-content">
													<a title="HSBC Play of the Day &#8211; Simona Halep" target="_self" href="http://sportnachrichten.tv/hsbc-play-of-the-day-simona-halep/">
														<img width="277" height="156"  src="http://sportnachrichten.tv/wp-content/uploads/2017/07/hsbc-play-of-the-day-simona-hale-277x156.jpg" srcset="http://sportnachrichten.tv/wp-content/uploads/2017/07/hsbc-play-of-the-day-simona-hale-277x156.jpg 277w, http://sportnachrichten.tv/wp-content/uploads/2017/07/hsbc-play-of-the-day-simona-hale-768x432.jpg 768w, http://sportnachrichten.tv/wp-content/uploads/2017/07/hsbc-play-of-the-day-simona-hale-600x338.jpg 600w, http://sportnachrichten.tv/wp-content/uploads/2017/07/hsbc-play-of-the-day-simona-hale-205x115.jpg 205w, http://sportnachrichten.tv/wp-content/uploads/2017/07/hsbc-play-of-the-day-simona-hale-320x180.jpg 320w, http://sportnachrichten.tv/wp-content/uploads/2017/07/hsbc-play-of-the-day-simona-hale-407x229.jpg 407w, http://sportnachrichten.tv/wp-content/uploads/2017/07/hsbc-play-of-the-day-simona-hale-565x318.jpg 565w, http://sportnachrichten.tv/wp-content/uploads/2017/07/hsbc-play-of-the-day-simona-hale-636x358.jpg 636w, http://sportnachrichten.tv/wp-content/uploads/2017/07/hsbc-play-of-the-day-simona-hale-800x450.jpg 800w, http://sportnachrichten.tv/wp-content/uploads/2017/07/hsbc-play-of-the-day-simona-hale-200x113.jpg 200w, http://sportnachrichten.tv/wp-content/uploads/2017/07/hsbc-play-of-the-day-simona-hale.jpg 1280w" sizes="(max-width: 277px) 100vw, 277px" alt="HSBC Play of the Day &#8211; Simona Halep"/>           
													</a>                                                      
												</div>                              
											</div><!--picture-->
											
											<div class="content">
																											
												<!--Title (no title remove)-->
												<h3 class="cactus-post-title entry-title h4"> 
													<a href="http://sportnachrichten.tv/hsbc-play-of-the-day-simona-halep/" title="HSBC Play of the Day &#8211; Simona Halep">HSBC Play of the Day &#8211; Simona Halep</a>
												</h3><!--Title-->
																													
												<div class="posted-on metadata-font">
													<a href="javascript:void(0)" target="_self" class="author cactus-info font-size-1"><span>admin</span></a>
													<div class="date-time cactus-info font-size-1"><a href="http://sportnachrichten.tv/hsbc-play-of-the-day-simona-halep/" target="_self" class="cactus-info" rel="bookmark"><time datetime="2017-07-11T18:41:43+00:00" class="entry-date updated">11. Juli 2017</time></a></div>
												</div>                                                                        
												
											</div>
											
										</div>
										
									</article><!--item listing-->
									
									<!--item listing-->                                                
									<article class="cactus-post-item hentry">
									
										<div class="entry-content">                                        
											
											<!--picture (remove)-->
											<div class="picture">
												<div class="picture-content">
													<a title="Johanna Konta beats Halep to make first Wimbledon semi-final" target="_self" href="http://sportnachrichten.tv/johanna-konta-beats-halep-to-make-first-wimbledon-semi-final/">
														<img width="277" height="156"  src="http://sportnachrichten.tv/wp-content/uploads/2017/07/johanna-konta-beats-halep-to-mak-277x156.jpg" srcset="http://sportnachrichten.tv/wp-content/uploads/2017/07/johanna-konta-beats-halep-to-mak-277x156.jpg 277w, http://sportnachrichten.tv/wp-content/uploads/2017/07/johanna-konta-beats-halep-to-mak-768x432.jpg 768w, http://sportnachrichten.tv/wp-content/uploads/2017/07/johanna-konta-beats-halep-to-mak-600x338.jpg 600w, http://sportnachrichten.tv/wp-content/uploads/2017/07/johanna-konta-beats-halep-to-mak-205x115.jpg 205w, http://sportnachrichten.tv/wp-content/uploads/2017/07/johanna-konta-beats-halep-to-mak-320x180.jpg 320w, http://sportnachrichten.tv/wp-content/uploads/2017/07/johanna-konta-beats-halep-to-mak-407x229.jpg 407w, http://sportnachrichten.tv/wp-content/uploads/2017/07/johanna-konta-beats-halep-to-mak-565x318.jpg 565w, http://sportnachrichten.tv/wp-content/uploads/2017/07/johanna-konta-beats-halep-to-mak-636x358.jpg 636w, http://sportnachrichten.tv/wp-content/uploads/2017/07/johanna-konta-beats-halep-to-mak-800x450.jpg 800w, http://sportnachrichten.tv/wp-content/uploads/2017/07/johanna-konta-beats-halep-to-mak-200x113.jpg 200w, http://sportnachrichten.tv/wp-content/uploads/2017/07/johanna-konta-beats-halep-to-mak.jpg 1280w" sizes="(max-width: 277px) 100vw, 277px" alt="Johanna Konta beats Halep to make first Wimbledon semi-final"/>           
													</a>                                                      
												</div>                              
											</div><!--picture-->
											
											<div class="content">
																											
												<!--Title (no title remove)-->
												<h3 class="cactus-post-title entry-title h4"> 
													<a href="http://sportnachrichten.tv/johanna-konta-beats-halep-to-make-first-wimbledon-semi-final/" title="Johanna Konta beats Halep to make first Wimbledon semi-final">Johanna Konta beats Halep to make first Wimbledon semi-final</a>
												</h3><!--Title-->
																													
												<div class="posted-on metadata-font">
													<a href="javascript:void(0)" target="_self" class="author cactus-info font-size-1"><span>admin</span></a>
													<div class="date-time cactus-info font-size-1"><a href="http://sportnachrichten.tv/johanna-konta-beats-halep-to-make-first-wimbledon-semi-final/" target="_self" class="cactus-info" rel="bookmark"><time datetime="2017-07-11T18:04:42+00:00" class="entry-date updated">11. Juli 2017</time></a></div>
												</div>                                                                        
												
											</div>
											
										</div>
										
									</article><!--item listing-->
									
									<!--item listing-->                                                
									<article class="cactus-post-item hentry">
									
										<div class="entry-content">                                        
											
											<!--picture (remove)-->
											<div class="picture">
												<div class="picture-content">
													<a title="GoPro Highlight &#8211; Stage 10 &#8211; Tour de France 2017" target="_self" href="http://sportnachrichten.tv/gopro-highlight-stage-10-tour-de-france-2017/">
														<img width="277" height="156"  src="http://sportnachrichten.tv/wp-content/uploads/2017/07/gopro-highlight-stage-10-tour-de-277x156.jpg" srcset="http://sportnachrichten.tv/wp-content/uploads/2017/07/gopro-highlight-stage-10-tour-de-277x156.jpg 277w, http://sportnachrichten.tv/wp-content/uploads/2017/07/gopro-highlight-stage-10-tour-de-768x432.jpg 768w, http://sportnachrichten.tv/wp-content/uploads/2017/07/gopro-highlight-stage-10-tour-de-600x338.jpg 600w, http://sportnachrichten.tv/wp-content/uploads/2017/07/gopro-highlight-stage-10-tour-de-205x115.jpg 205w, http://sportnachrichten.tv/wp-content/uploads/2017/07/gopro-highlight-stage-10-tour-de-320x180.jpg 320w, http://sportnachrichten.tv/wp-content/uploads/2017/07/gopro-highlight-stage-10-tour-de-407x229.jpg 407w, http://sportnachrichten.tv/wp-content/uploads/2017/07/gopro-highlight-stage-10-tour-de-565x318.jpg 565w, http://sportnachrichten.tv/wp-content/uploads/2017/07/gopro-highlight-stage-10-tour-de-636x358.jpg 636w, http://sportnachrichten.tv/wp-content/uploads/2017/07/gopro-highlight-stage-10-tour-de-800x450.jpg 800w, http://sportnachrichten.tv/wp-content/uploads/2017/07/gopro-highlight-stage-10-tour-de-200x113.jpg 200w, http://sportnachrichten.tv/wp-content/uploads/2017/07/gopro-highlight-stage-10-tour-de.jpg 1280w" sizes="(max-width: 277px) 100vw, 277px" alt="GoPro Highlight &#8211; Stage 10 &#8211; Tour de France 2017"/>           
													</a>                                                      
												</div>                              
											</div><!--picture-->
											
											<div class="content">
																											
												<!--Title (no title remove)-->
												<h3 class="cactus-post-title entry-title h4"> 
													<a href="http://sportnachrichten.tv/gopro-highlight-stage-10-tour-de-france-2017/" title="GoPro Highlight &#8211; Stage 10 &#8211; Tour de France 2017">GoPro Highlight &#8211; Stage 10 &#8211; Tour de France 2017</a>
												</h3><!--Title-->
																													
												<div class="posted-on metadata-font">
													<a href="javascript:void(0)" target="_self" class="author cactus-info font-size-1"><span>admin</span></a>
													<div class="date-time cactus-info font-size-1"><a href="http://sportnachrichten.tv/gopro-highlight-stage-10-tour-de-france-2017/" target="_self" class="cactus-info" rel="bookmark"><time datetime="2017-07-11T18:02:33+00:00" class="entry-date updated">11. Juli 2017</time></a></div>
												</div>                                                                        
												
											</div>
											
										</div>
										
									</article><!--item listing-->
									
									<!--item listing-->                                                
									<article class="cactus-post-item hentry">
									
										<div class="entry-content">                                        
											
											<!--picture (remove)-->
											<div class="picture">
												<div class="picture-content">
													<a title="Resumen &#8211; Etapa 10 &#8211; Tour de France 2017" target="_self" href="http://sportnachrichten.tv/resumen-etapa-10-tour-de-france-2017/">
														<img width="277" height="156"  src="http://sportnachrichten.tv/wp-content/uploads/2017/07/resumen-etapa-10-tour-de-france-277x156.jpg" srcset="http://sportnachrichten.tv/wp-content/uploads/2017/07/resumen-etapa-10-tour-de-france-277x156.jpg 277w, http://sportnachrichten.tv/wp-content/uploads/2017/07/resumen-etapa-10-tour-de-france-768x432.jpg 768w, http://sportnachrichten.tv/wp-content/uploads/2017/07/resumen-etapa-10-tour-de-france-600x338.jpg 600w, http://sportnachrichten.tv/wp-content/uploads/2017/07/resumen-etapa-10-tour-de-france-205x115.jpg 205w, http://sportnachrichten.tv/wp-content/uploads/2017/07/resumen-etapa-10-tour-de-france-320x180.jpg 320w, http://sportnachrichten.tv/wp-content/uploads/2017/07/resumen-etapa-10-tour-de-france-407x229.jpg 407w, http://sportnachrichten.tv/wp-content/uploads/2017/07/resumen-etapa-10-tour-de-france-565x318.jpg 565w, http://sportnachrichten.tv/wp-content/uploads/2017/07/resumen-etapa-10-tour-de-france-636x358.jpg 636w, http://sportnachrichten.tv/wp-content/uploads/2017/07/resumen-etapa-10-tour-de-france-800x450.jpg 800w, http://sportnachrichten.tv/wp-content/uploads/2017/07/resumen-etapa-10-tour-de-france-200x113.jpg 200w, http://sportnachrichten.tv/wp-content/uploads/2017/07/resumen-etapa-10-tour-de-france.jpg 1280w" sizes="(max-width: 277px) 100vw, 277px" alt="Resumen &#8211; Etapa 10 &#8211; Tour de France 2017"/>           
													</a>                                                      
												</div>                              
											</div><!--picture-->
											
											<div class="content">
																											
												<!--Title (no title remove)-->
												<h3 class="cactus-post-title entry-title h4"> 
													<a href="http://sportnachrichten.tv/resumen-etapa-10-tour-de-france-2017/" title="Resumen &#8211; Etapa 10 &#8211; Tour de France 2017">Resumen &#8211; Etapa 10 &#8211; Tour de France 2017</a>
												</h3><!--Title-->
																													
												<div class="posted-on metadata-font">
													<a href="javascript:void(0)" target="_self" class="author cactus-info font-size-1"><span>admin</span></a>
													<div class="date-time cactus-info font-size-1"><a href="http://sportnachrichten.tv/resumen-etapa-10-tour-de-france-2017/" target="_self" class="cactus-info" rel="bookmark"><time datetime="2017-07-11T17:58:16+00:00" class="entry-date updated">11. Juli 2017</time></a></div>
												</div>                                                                        
												
											</div>
											
										</div>
										
									</article><!--item listing-->
									
									<!--item listing-->                                                
									<article class="cactus-post-item hentry">
									
										<div class="entry-content">                                        
											
											<!--picture (remove)-->
											<div class="picture">
												<div class="picture-content">
													<a title="La minute maillot à pois Carrefour &#8211; Étape 10 &#8211; Tour de France 2017" target="_self" href="http://sportnachrichten.tv/la-minute-maillot-a-pois-carrefour-etape-10-tour-de-france-2017/">
														<img width="277" height="156"  src="http://sportnachrichten.tv/wp-content/uploads/2017/07/la-minute-maillot-a-pois-carrefo-8-277x156.jpg" srcset="http://sportnachrichten.tv/wp-content/uploads/2017/07/la-minute-maillot-a-pois-carrefo-8-277x156.jpg 277w, http://sportnachrichten.tv/wp-content/uploads/2017/07/la-minute-maillot-a-pois-carrefo-8-768x432.jpg 768w, http://sportnachrichten.tv/wp-content/uploads/2017/07/la-minute-maillot-a-pois-carrefo-8-600x338.jpg 600w, http://sportnachrichten.tv/wp-content/uploads/2017/07/la-minute-maillot-a-pois-carrefo-8-205x115.jpg 205w, http://sportnachrichten.tv/wp-content/uploads/2017/07/la-minute-maillot-a-pois-carrefo-8-320x180.jpg 320w, http://sportnachrichten.tv/wp-content/uploads/2017/07/la-minute-maillot-a-pois-carrefo-8-407x229.jpg 407w, http://sportnachrichten.tv/wp-content/uploads/2017/07/la-minute-maillot-a-pois-carrefo-8-565x318.jpg 565w, http://sportnachrichten.tv/wp-content/uploads/2017/07/la-minute-maillot-a-pois-carrefo-8-636x358.jpg 636w, http://sportnachrichten.tv/wp-content/uploads/2017/07/la-minute-maillot-a-pois-carrefo-8-800x450.jpg 800w, http://sportnachrichten.tv/wp-content/uploads/2017/07/la-minute-maillot-a-pois-carrefo-8-200x113.jpg 200w, http://sportnachrichten.tv/wp-content/uploads/2017/07/la-minute-maillot-a-pois-carrefo-8.jpg 1280w" sizes="(max-width: 277px) 100vw, 277px" alt="La minute maillot à pois Carrefour &#8211; Étape 10 &#8211; Tour de France 2017"/>           
													</a>                                                      
												</div>                              
											</div><!--picture-->
											
											<div class="content">
																											
												<!--Title (no title remove)-->
												<h3 class="cactus-post-title entry-title h4"> 
													<a href="http://sportnachrichten.tv/la-minute-maillot-a-pois-carrefour-etape-10-tour-de-france-2017/" title="La minute maillot à pois Carrefour &#8211; Étape 10 &#8211; Tour de France 2017">La minute maillot à pois Carrefour &#8211; Étape 10 &#8211; Tour de France 2017</a>
												</h3><!--Title-->
																													
												<div class="posted-on metadata-font">
													<a href="javascript:void(0)" target="_self" class="author cactus-info font-size-1"><span>admin</span></a>
													<div class="date-time cactus-info font-size-1"><a href="http://sportnachrichten.tv/la-minute-maillot-a-pois-carrefour-etape-10-tour-de-france-2017/" target="_self" class="cactus-info" rel="bookmark"><time datetime="2017-07-11T17:50:48+00:00" class="entry-date updated">11. Juli 2017</time></a></div>
												</div>                                                                        
												
											</div>
											
										</div>
										
									</article><!--item listing-->
									
								</div>
							</div>
						</div></div></div></aside></div>            <!--footer-->
            <footer>
            	<div class="footer-inner dark-div">
                	                        <div class="footer-sidebar cactus-sidebar">
                            <div class="cactus-container padding-20px">                        	
                                <div class="cactus-row magin-20px">
                                    <aside id="text-34" class="   widget module widget-col widget_text"><div class="widget-inner"><h2 class="widget-title h4">VideoPRO</h2>			<div class="textwidget">VideoPro is the top WordPress solution for websites with video focus.Separated they live in Bo okmarks grove right at the coast of the semantics a large language ocean which is great. Quis autem vel eum iure reprehenderit qui in ea voluptate velit esse quam nihil molestiae consequatur, vel illum qui dolorem eum fugiat quo voluptas nulla pariatur. You will be happy with this WordPerss theme crafted by CactusThemes. VideoPro will provide you with the best solutions for video website.
<br/><br/>
		<ul class='nav navbar-nav navbar-right social-listing list-inline social-accounts'>
						<li class="facebook"><a target='_blank' href="#" title='Facebook'><i class="fa fa-facebook"></i></a></li>
													<li class="twitter"><a target='_blank' href="#" title='Twitter'><i class="fa fa-twitter"></i></a></li>
										<li class="linkedin"><a target='_blank' href="#" title='LinkedIn'><i class="fa fa-linkedin"></i></a></li>
										<li class="tumblr"><a target='_blank' href="#" title='Tumblr'><i class="fa fa-tumblr"></i></a></li>
										<li class="google-plus"><a target='_blank' href="#" title='Google Plus'><i class="fa fa-google-plus"></i></a></li>
																					        		</ul>
		</div>
		</div></aside><aside id="popular_posts_id-15" class="   widget module widget-col widget-popular-post"><div class="widget-inner"><h2 class="widget-title h4">Billboards</h2><div class="widget-popular-post-content ">
				<div class="cactus-listing-wrap">
					<div class="cactus-listing-config style-3 style-widget-popular-post">
						<div class="cactus-sub-wrap"><article class="cactus-post-item hentry">
					<div class="entry-content">	<div class="picture">
										<div class="picture-content"><a title="FCBB-Spieler testen ihre Form beim Siemens-Sommerfest" target="_self" href="http://sportnachrichten.tv/fcbb-spieler-testen-ihre-form-beim-siemens-sommerfest/"><img width="100" height="75"  src="http://sportnachrichten.tv/wp-content/uploads/2017/07/fcbb-spieler-testen-ihre-form-be-100x75.jpg" srcset="http://sportnachrichten.tv/wp-content/uploads/2017/07/fcbb-spieler-testen-ihre-form-be-100x75.jpg 100w, http://sportnachrichten.tv/wp-content/uploads/2017/07/fcbb-spieler-testen-ihre-form-be-200x150.jpg 200w" sizes="(max-width: 100px) 100vw, 100px" alt="FCBB-Spieler testen ihre Form beim Siemens-Sommerfest"/></a></div>
							</div>	<div class="content">
							<h3 class="cactus-post-title entry-title h6 sub-lineheight">
									<a href="http://sportnachrichten.tv/fcbb-spieler-testen-ihre-form-beim-siemens-sommerfest/" target="_self" title="FCBB-Spieler testen ihre Form beim Siemens-Sommerfest">FCBB-Spieler testen ihre Form beim Siemens-Sommerfest</a>
							</h3>
							<div class="posted-on metadata-font">
								<a href="javascript:void(0)" target="_self" class="author cactus-info font-size-1"><span>admin</span></a><div class="date-time cactus-info font-size-1"><a href="http://sportnachrichten.tv/fcbb-spieler-testen-ihre-form-beim-siemens-sommerfest/" target="_self" class="cactus-info" rel="bookmark"><time datetime="2017-07-10T06:43:31+00:00" class="entry-date updated">10. Juli 2017</time></a></div></div>    
						</div>
					</div>	
					</article><article class="cactus-post-item hentry">
					<div class="entry-content">	<div class="picture">
										<div class="picture-content"><a title="OZ.TV Story &#8211; BBU &#8217;01 minioffensive" target="_self" href="http://sportnachrichten.tv/oz-tv-story-bbu-01-minioffensive/"><img width="100" height="75"  src="http://sportnachrichten.tv/wp-content/uploads/2017/07/oz-tv-story-bbu-01-minioffensive-100x75.jpg" srcset="http://sportnachrichten.tv/wp-content/uploads/2017/07/oz-tv-story-bbu-01-minioffensive-100x75.jpg 100w, http://sportnachrichten.tv/wp-content/uploads/2017/07/oz-tv-story-bbu-01-minioffensive-200x150.jpg 200w" sizes="(max-width: 100px) 100vw, 100px" alt="OZ.TV Story &#8211; BBU &#8217;01 minioffensive"/></a></div>
							</div>	<div class="content">
							<h3 class="cactus-post-title entry-title h6 sub-lineheight">
									<a href="http://sportnachrichten.tv/oz-tv-story-bbu-01-minioffensive/" target="_self" title="OZ.TV Story &#8211; BBU &#8217;01 minioffensive">OZ.TV Story &#8211; BBU &#8217;01 minioffensive</a>
							</h3>
							<div class="posted-on metadata-font">
								<a href="javascript:void(0)" target="_self" class="author cactus-info font-size-1"><span>admin</span></a><div class="date-time cactus-info font-size-1"><a href="http://sportnachrichten.tv/oz-tv-story-bbu-01-minioffensive/" target="_self" class="cactus-info" rel="bookmark"><time datetime="2017-07-05T15:22:32+00:00" class="entry-date updated">5. Juli 2017</time></a></div></div>    
						</div>
					</div>	
					</article><article class="cactus-post-item hentry">
					<div class="entry-content">	<div class="picture">
										<div class="picture-content"><a title="Das war 2016/17 im Audi Dome!" target="_self" href="http://sportnachrichten.tv/das-war-201617-im-audi-dome/"><img width="100" height="75"  src="http://sportnachrichten.tv/wp-content/uploads/2017/06/das-war-201617-im-audi-dome-100x75.jpg" srcset="http://sportnachrichten.tv/wp-content/uploads/2017/06/das-war-201617-im-audi-dome-100x75.jpg 100w, http://sportnachrichten.tv/wp-content/uploads/2017/06/das-war-201617-im-audi-dome-200x150.jpg 200w" sizes="(max-width: 100px) 100vw, 100px" alt="Das war 2016/17 im Audi Dome!"/></a></div>
							</div>	<div class="content">
							<h3 class="cactus-post-title entry-title h6 sub-lineheight">
									<a href="http://sportnachrichten.tv/das-war-201617-im-audi-dome/" target="_self" title="Das war 2016/17 im Audi Dome!">Das war 2016/17 im Audi Dome!</a>
							</h3>
							<div class="posted-on metadata-font">
								<a href="javascript:void(0)" target="_self" class="author cactus-info font-size-1"><span>admin</span></a><div class="date-time cactus-info font-size-1"><a href="http://sportnachrichten.tv/das-war-201617-im-audi-dome/" target="_self" class="cactus-info" rel="bookmark"><time datetime="2017-06-28T08:58:18+00:00" class="entry-date updated">28. Juni 2017</time></a></div></div>    
						</div>
					</div>	
					</article></div>
						</div>
					</div>	
				</div></div></aside><aside id="categories-6" class="   widget module widget-col widget_categories"><style>#categories-6 .ct-sub-w-title{color:#FFFFFF !important; background:#FF0000 !important}</style><div class="widget-inner"><h2 class="widget-title h4">Categories</h2>		<ul>
	<li class="cat-item cat-item-1"><a href="http://sportnachrichten.tv/allgemein/" >Allgemein</a> (325)
</li>
	<li class="cat-item cat-item-12"><a href="http://sportnachrichten.tv/videos/" title="Aktuelle Sport-Videos, Pressekonferenzen und TV-Ausschnitte rund um den nationalen und internationalen Sport">Videos</a> (14.074)
<ul class='children'>
	<li class="cat-item cat-item-22"><a href="http://sportnachrichten.tv/videos/basketball/" >Basketball</a> (757)
</li>
	<li class="cat-item cat-item-24"><a href="http://sportnachrichten.tv/videos/boxen/" title="Aktuelle Boxen-Videos, Pressekonferenzen und TV-Ausschnitte">Boxen</a> (2)
</li>
	<li class="cat-item cat-item-44"><a href="http://sportnachrichten.tv/videos/dart/" >Dart</a> (136)
</li>
	<li class="cat-item cat-item-10"><a href="http://sportnachrichten.tv/videos/eishockey/" >Eishockey</a> (393)
</li>
	<li class="cat-item cat-item-33"><a href="http://sportnachrichten.tv/videos/extremsport/" >Extremsport</a> (2.136)
</li>
	<li class="cat-item cat-item-3"><a href="http://sportnachrichten.tv/videos/fussball/" >Fußball</a> (3.783)
</li>
	<li class="cat-item cat-item-97"><a href="http://sportnachrichten.tv/videos/golf/" >Golf</a> (1.590)
</li>
	<li class="cat-item cat-item-5"><a href="http://sportnachrichten.tv/videos/handball/" >Handball</a> (949)
</li>
	<li class="cat-item cat-item-27"><a href="http://sportnachrichten.tv/videos/handicap/" >Handicap</a> (17)
</li>
	<li class="cat-item cat-item-26"><a href="http://sportnachrichten.tv/videos/motorsport/" >Motorsport</a> (1.697)
</li>
	<li class="cat-item cat-item-42"><a href="http://sportnachrichten.tv/videos/radsport/" >Radsport</a> (578)
</li>
	<li class="cat-item cat-item-23"><a href="http://sportnachrichten.tv/videos/segeln/" >Segeln</a> (230)
</li>
	<li class="cat-item cat-item-4"><a href="http://sportnachrichten.tv/videos/tennis/" >Tennis</a> (595)
</li>
	<li class="cat-item cat-item-29"><a href="http://sportnachrichten.tv/videos/tischtennis/" >Tischtennis</a> (1.155)
</li>
	<li class="cat-item cat-item-28"><a href="http://sportnachrichten.tv/videos/us-rugby/" >US Rugby</a> (56)
</li>
</ul>
</li>
		</ul>
</div></aside><aside id="top-channel-5" class="   widget module widget-col widget_top_channels"><div class="widget-inner"><h2 class="widget-title h4">Popular Channels</h2><div class="widget_top_channel_content">
            <div class="post-metadata sp-style">
				<div class="channel-subscribe">
						<div class="channel-picture">
							<a href="http://sportnachrichten.tv/channel/dancing-with-the-stars/" title="Dancing with the stars">
								<img alt='' src='http://1.gravatar.com/avatar/d580bbb566d07f795b3f02e0960332d2?s=50&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/d580bbb566d07f795b3f02e0960332d2?s=100&amp;d=mm&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />
							</a>
						</div>
					<div class="channel-content">
						<h4 class="channel-title h6">
							<a href="http://sportnachrichten.tv/channel/dancing-with-the-stars/" title="Dancing with the stars">
								Dancing with the stars
							</a>
						</h4><div class="posted-on metadata-font">
                            <span class="cactus-info font-size-1"><span> 0 videos</span></span><div class="cactus-info font-size-1"><i class="fa fa-eye"></i> 8 views</div>
                        </div></div>
				</div>
				</div></div></div></aside>                                </div>
                            </div>
                        </div>
                                    </div>
                
                <div class="footer-info dark-div">
                	<div class="cactus-container padding-20px">
                    	<div class="cactus-row magin-20px">
                        	<div class="copyright font-1">WordPress Theme by CactusThemes</div>
                            <div class="link font-1">
                            	<div class="menu-footer-menu-container ">
                                	<ul id="menu-footer-menu" class="menu">
                                    	                                    </ul>
                                </div>
                            </div>
                        </div>
                    </div>
                 </div>
            </footer><!--footer-->
            				<div class="ads-system page-wrap">
					<div class="ads-content">
										</div>
				</div>
				    	</div>
        
                        
        <!--Menu moblie-->
        <div class="canvas-ovelay"></div>
        <div id="off-canvas" class="off-canvas-default dark-div">
          <div class="off-canvas-inner navigation-font">
            <div class="close-canvas-menu"> <i class="fa fa-times"></i> CLOSE </div>
            <nav class="off-menu">
              <ul>                        	
				  <li id="menu-item-59601" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59601"><a href="http://sportnachrichten.tv/videos/basketball/">Basketball</a></li>
<li id="menu-item-59602" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59602"><a href="http://sportnachrichten.tv/videos/boxen/">Boxen</a></li>
<li id="menu-item-62967" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62967"><a href="http://sportnachrichten.tv/videos/dart/">Dart</a></li>
<li id="menu-item-59603" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59603"><a href="http://sportnachrichten.tv/videos/eishockey/">Eishockey</a></li>
<li id="menu-item-59604" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59604"><a href="http://sportnachrichten.tv/videos/extremsport/">Extremsport</a></li>
<li id="menu-item-59605" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-59605"><a href="http://sportnachrichten.tv/videos/fussball/">Fußball</a></li>
<li id="menu-item-65860" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65860"><a href="http://sportnachrichten.tv/videos/golf/">Golf</a></li>
<li id="menu-item-59607" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59607"><a href="http://sportnachrichten.tv/videos/handicap/">Handicap</a></li>
<li id="menu-item-59606" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59606"><a href="http://sportnachrichten.tv/videos/handball/">Handball</a></li>
<li id="menu-item-59608" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59608"><a href="http://sportnachrichten.tv/videos/motorsport/">Motorsport</a></li>
<li id="menu-item-59609" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59609"><a href="http://sportnachrichten.tv/videos/radsport/">Radsport</a></li>
<li id="menu-item-59610" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59610"><a href="http://sportnachrichten.tv/videos/segeln/">Segeln</a></li>
<li id="menu-item-59611" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59611"><a href="http://sportnachrichten.tv/videos/skateboard/">Skateboard</a></li>
<li id="menu-item-59612" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59612"><a href="http://sportnachrichten.tv/videos/tennis/">Tennis</a></li>
<li id="menu-item-59613" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59613"><a href="http://sportnachrichten.tv/videos/tischtennis/">Tischtennis</a></li>
<li id="menu-item-59614" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59614"><a href="http://sportnachrichten.tv/videos/us-rugby/">US Rugby</a></li>
                      
              </ul>
            </nav>
          </div>
        </div>
        <!--Menu moblie-->
    </div>
    
            <div class="submitModal modal fade" id="videopro_submit_form">         
          <div class="modal-dialog">        	
            <div class="modal-content">              
              <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true"><i class="fa fa-times"></i></button>
                <h4 class="modal-title" id="videopro_frontend_submit_heading">Submit Video</h4>
              </div>
              <div class="modal-body" >
                <aside id="text-36" class="   user-submit"><style>#text-36 .ct-sub-w-title{color:#FFFFFF !important; background:#FF0000 !important}</style><div class="widget-inner">			<div class="textwidget"><div role="form" class="wpcf7" id="wpcf7-f140438-o2" lang="de-DE" dir="ltr">
<div class="screen-reader-response"></div>
<form action="/highlights-en-rot-weiss-essen-borussia-dortmund-3-2-pre-season-friendly-2017/#wpcf7-f140438-o2" method="post" class="wpcf7-form" enctype="multipart/form-data" novalidate="novalidate">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="140438" />
<input type="hidden" name="_wpcf7_version" value="4.7" />
<input type="hidden" name="_wpcf7_locale" value="de_DE" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f140438-o2" />
<input type="hidden" name="_wpnonce" value="4bf30a7787" />
</div>
<p>Please fill in all information bellow to submit video.<br />
Your Email<span class="wpcf7-form-control-wrap your-email"><input type="email" name="your-email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" /></span><br />
Post Title<span class="wpcf7-form-control-wrap post-title"><input type="text" name="post-title" value="" size="40" class="wpcf7-form-control wpcf7-text" aria-invalid="false" /></span><br />
Post Description<span class="wpcf7-form-control-wrap post-description"><textarea name="post-description" cols="40" rows="10" class="wpcf7-form-control wpcf7-textarea" aria-invalid="false"></textarea></span><br />
Video URL<span class="wpcf7-form-control-wrap video-url"><input type="text" name="video-url" value="" size="40" class="wpcf7-form-control wpcf7-text" aria-invalid="false" /></span><br />
Video File<span class="wpcf7-form-control-wrap video-file"><input type="file" name="video-file" size="40" class="wpcf7-form-control wpcf7-file" aria-invalid="false" /></span><br />
Video Embed Code<span class="wpcf7-form-control-wrap video-code"><textarea name="video-code" cols="40" rows="10" class="wpcf7-form-control wpcf7-textarea" aria-invalid="false"></textarea></span><br />
Video Thumbnail <span class="wpcf7-form-control-wrap video-thumbnail"><input type="file" name="video-thumbnail" size="40" class="wpcf7-form-control wpcf7-file" aria-invalid="false" /></span><br />
Tags <span class="wpcf7-form-control-wrap tag"><input type="text" name="tag" value="" size="40" class="wpcf7-form-control wpcf7-text" aria-invalid="false" /></span> Use comma to separate tags<br />
Select Categories <span class="wpcf7-form-control-wrap cat"><span class="row wpcf7-form-control wpcf7-checkbox wpcf7-validates-as-required"><label class="col-md-4 wpcf7-list-item"><input type="checkbox" name="cat[]" value="1" /> Allgemein</label><label class="col-md-4 wpcf7-list-item"><input type="checkbox" name="cat[]" value="22" /> Basketball</label><label class="col-md-4 wpcf7-list-item"><input type="checkbox" name="cat[]" value="24" /> Boxen</label><label class="col-md-4 wpcf7-list-item"><input type="checkbox" name="cat[]" value="44" /> Dart</label><label class="col-md-4 wpcf7-list-item"><input type="checkbox" name="cat[]" value="10" /> Eishockey</label><label class="col-md-4 wpcf7-list-item"><input type="checkbox" name="cat[]" value="33" /> Extremsport</label><label class="col-md-4 wpcf7-list-item"><input type="checkbox" name="cat[]" value="3" /> Fußball</label><label class="col-md-4 wpcf7-list-item"><input type="checkbox" name="cat[]" value="97" /> Golf</label><label class="col-md-4 wpcf7-list-item"><input type="checkbox" name="cat[]" value="5" /> Handball</label><label class="col-md-4 wpcf7-list-item"><input type="checkbox" name="cat[]" value="27" /> Handicap</label><label class="col-md-4 wpcf7-list-item"><input type="checkbox" name="cat[]" value="26" /> Motorsport</label><label class="col-md-4 wpcf7-list-item"><input type="checkbox" name="cat[]" value="42" /> Radsport</label><label class="col-md-4 wpcf7-list-item"><input type="checkbox" name="cat[]" value="23" /> Segeln</label><label class="col-md-4 wpcf7-list-item"><input type="checkbox" name="cat[]" value="38" /> Skateboard</label><label class="col-md-4 wpcf7-list-item"><input type="checkbox" name="cat[]" value="4" /> Tennis</label><label class="col-md-4 wpcf7-list-item"><input type="checkbox" name="cat[]" value="29" /> Tischtennis</label><label class="col-md-4 wpcf7-list-item"><input type="checkbox" name="cat[]" value="28" /> US Rugby</label><label class="col-md-4 wpcf7-list-item"><input type="checkbox" name="cat[]" value="12" /> Videos</label></span></span><br />
Select Channels <span class="wpcf7-form-control-wrap channel"><span class="row wpcf7-form-control wpcf7-checkbox wpcf7-validates-as-required"><label class="col-md-4 wpcf7-list-item"><input type="checkbox" name="channel[]" value="140015" /> World Class Bartenders</label><label class="col-md-4 wpcf7-list-item"><input type="checkbox" name="channel[]" value="140012" /> DIY Channel</label><label class="col-md-4 wpcf7-list-item"><input type="checkbox" name="channel[]" value="140011" /> Dancing with the stars</label><label class="col-md-4 wpcf7-list-item"><input type="checkbox" name="channel[]" value="140009" /> Cooking Classes</label><label class="col-md-4 wpcf7-list-item"><input type="checkbox" name="channel[]" value="140008" /> Non Stop Music</label><label class="col-md-4 wpcf7-list-item"><input type="checkbox" name="channel[]" value="140006" /> POP Music &#8211; Top Hits</label><label class="col-md-4 wpcf7-list-item"><input type="checkbox" name="channel[]" value="140003" /> Young, Wild and Free</label><label class="col-md-4 wpcf7-list-item"><input type="checkbox" name="channel[]" value="140001" /> Science and Technology</label><label class="col-md-4 wpcf7-list-item"><input type="checkbox" name="channel[]" value="139998" /> Entertainment</label></span></span><br />
Select Playlists <span class="wpcf7-form-control-wrap playlist"><span class="row wpcf7-form-control wpcf7-checkbox wpcf7-validates-as-required"><label class="col-md-4 wpcf7-list-item"><input type="checkbox" name="playlist[]" value="140035" /> DIY &#8211; Lego Toys</label><label class="col-md-4 wpcf7-list-item"><input type="checkbox" name="playlist[]" value="140034" /> How America plays footbal</label><label class="col-md-4 wpcf7-list-item"><input type="checkbox" name="playlist[]" value="140032" /> Wildest Singers on stage &#8211; Top 10 videos</label><label class="col-md-4 wpcf7-list-item"><input type="checkbox" name="playlist[]" value="140033" /> Inside the machine</label><label class="col-md-4 wpcf7-list-item"><input type="checkbox" name="playlist[]" value="140031" /> 50 Best Kickboxing Fights</label><label class="col-md-4 wpcf7-list-item"><input type="checkbox" name="playlist[]" value="140029" /> Guitar Styles &#8211; A Hard Rock Finger Mode</label><label class="col-md-4 wpcf7-list-item"><input type="checkbox" name="playlist[]" value="140026" /> Cooking should never be easy!</label><label class="col-md-4 wpcf7-list-item"><input type="checkbox" name="playlist[]" value="140027" /> Top 100 Break dance artists</label><label class="col-md-4 wpcf7-list-item"><input type="checkbox" name="playlist[]" value="140024" /> How to grow beard?</label><label class="col-md-4 wpcf7-list-item"><input type="checkbox" name="playlist[]" value="140025" /> Home Made Tools &#8211; Things you should know</label><label class="col-md-4 wpcf7-list-item"><input type="checkbox" name="playlist[]" value="140023" /> The Game Tricks</label><label class="col-md-4 wpcf7-list-item"><input type="checkbox" name="playlist[]" value="140021" /> Hollywood Movies in a decade 2000 &#8211; 2010</label><label class="col-md-4 wpcf7-list-item"><input type="checkbox" name="playlist[]" value="140018" /> Deadliest Catch</label><label class="col-md-4 wpcf7-list-item"><input type="checkbox" name="playlist[]" value="140019" /> Man vs Wild</label><label class="col-md-4 wpcf7-list-item"><input type="checkbox" name="playlist[]" value="140017" /> Naked and Afraid</label><label class="col-md-4 wpcf7-list-item"><input type="checkbox" name="playlist[]" value="140016" /> Henry&#8217;s recipes</label><label class="col-md-4 wpcf7-list-item"><input type="checkbox" name="playlist[]" value="139995" /> POP Music Playlist 2016</label></span></span><br />
Insert Text below <em>Um den Captcha-Code anzuzeigen, muss dieses <a href="http://wordpress.org/extend/plugins/really-simple-captcha/">Plugin</a> installiert sein.</em><span class="wpcf7-form-control-wrap captcha-1"><input type="text" name="captcha-1" value="" size="40" class="wpcf7-form-control wpcf7-captchar" autocomplete="off" aria-invalid="false" placeholder="Insert here" /></span><br />
<input type="submit" value="SUBMIT VIDEO" class="wpcf7-form-control wpcf7-submit" /></p>
<div class="wpcf7-response-output wpcf7-display-none"></div></form></div></div>
		</div></aside>              </div>
            </div>
          </div>
        </div>
            <div class="submitModal modal fade" id="submitReport">         
          <div class="modal-dialog">        	
            <div class="modal-content">              
              <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true"><i class="fa fa-times"></i></button>
                <h4 class="modal-title h4" id="myModalLabel">Report This</h4>
              </div>
              <div class="modal-body">
					[contact-form-7 404 "Not Found"]              </div>
            </div>
          </div>
        </div>
		
            <script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>   
		<script type="text/javascript">
		  window.___gcfg = {lang: 'vi'};
		
		  (function() {
			var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
			po.src = 'https://apis.google.com/js/platform.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
		  })();
		</script>    
                <style>
            .wpvr_video_status.draft{ background-color:red;}.wpvr_video_status.publish{ background-color:red;}.wpvr_video_status.pending{ background-color:red;}.wpvr_video_status.trash{ background-color:red;}.wpvr_video_status.invalid{ background-color:red;}            .wpvr_embed {
                position: relative !important;
                padding-bottom: 56.25% !important;
                padding-top: 30px !important;
                height: 0 !important;
                overflow: hidden !important;
            }

            .wpvr_embed.wpvr_vst_embed {
                padding-top: 0px !important;
            }

            .wpvr_embed iframe, .wpvr_embed object, .wpvr_embed embed {
                position: absolute !important;
                top: 0 !important;
                left: 0 !important;
                width: 100% !important;
                height: 100% !important;
            }
        </style>
		
<link rel='stylesheet' id='asf-suggestion-css-css'  href='http://sportnachrichten.tv/wp-content/plugins/advance-search-form/suggestion.css' type='text/css' media='all' />
<script type='text/javascript' src='http://sportnachrichten.tv/wp-content/plugins/cactus-ads/js/screenfull.js'></script>
<script type='text/javascript' src='http://sportnachrichten.tv/wp-content/plugins/cactus-ads/js/video-ads-management.js'></script>
<script type='text/javascript' src='http://sportnachrichten.tv/wp-content/plugins/cactus-rating/js/main.js'></script>
<script type='text/javascript' src='http://sportnachrichten.tv/wp-content/plugins/cactus-rating/js/wow.min.js'></script>
<script type='text/javascript' src='http://sportnachrichten.tv/wp-content/plugins/cactus-rating/js/jquery.raty-fa.js'></script>
<script type='text/javascript' src='http://sportnachrichten.tv/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Bitte best\u00e4tigen Sie, dass Sie keine Maschine sind."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://sportnachrichten.tv/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mashmenu = {"ajax_url":"http:\/\/sportnachrichten.tv\/wp-admin\/admin-ajax.php","ajax_loader":"on","ajax_enabled":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://sportnachrichten.tv/wp-content/themes/videopro/inc/megamenu/js/mashmenu.js'></script>
<script type='text/javascript' src='http://sportnachrichten.tv/wp-content/themes/videopro/js/bootstrap-lib.js'></script>
<script type='text/javascript' src='http://sportnachrichten.tv/wp-content/themes/videopro/js/slick.min.js'></script>
<script type='text/javascript' src='http://sportnachrichten.tv/wp-content/themes/videopro/js/jquery.mCustomScrollbar.concat.min.js'></script>
<script type='text/javascript' src='http://sportnachrichten.tv/wp-content/themes/videopro/js/js.cookie.js'></script>
<script type='text/javascript' src='http://sportnachrichten.tv/wp-content/themes/videopro/js/isotope.js'></script>
<script type='text/javascript' src='http://sportnachrichten.tv/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://sportnachrichten.tv/wp-content/themes/videopro/js/template.js'></script>
<script type='text/javascript' src='http://sportnachrichten.tv/wp-content/plugins/cactus-actor/js/custom.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cactusvideo = {"ajaxurl":"http:\/\/sportnachrichten.tv\/wp-admin\/admin-ajax.php","lang":{"confirm_delete_video":"You are about to delete a video. Are you sure?","confirm_delete_playlist":"You are about to delete a playlist. Are you sure?","confirm_delete_channel":"You are about to delete a channel. Are you sure?","please_choose_category":"Please choose a category","please_choose_channel":"Please choose a channel","please_choose_playlist":"Please choose a playlist"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://sportnachrichten.tv/wp-content/plugins/cactus-video/js/custom.js'></script>
<script type='text/javascript' src='http://sportnachrichten.tv/wp-content/plugins/cactus-video/js/lightbox/lightbox.js'></script>
<script type='text/javascript' src='http://sportnachrichten.tv/wp-content/plugins/cactus-video/js/lazysizes.min.js'></script>
<script type='text/javascript' src='http://sportnachrichten.tv/wp-content/plugins/videopro-shortcodes/shortcodes/js/priority-nav/priority-nav.min.js'></script>
<script type='text/javascript' src='http://sportnachrichten.tv/wp-content/plugins/videopro-shortcodes/shortcodes/js/shortcode.js'></script>
<script type='text/javascript' src='http://sportnachrichten.tv/wp-content/plugins/videopro-shortcodes/shortcodes/library/touchswipe/jquery.touchSwipe.min.js'></script>
<script type='text/javascript' src='http://sportnachrichten.tv/wp-includes/js/wp-embed.min.js'></script>
     
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-93891764-1', 'auto');
  ga('send', 'pageview');

</script>
</body>
</html>